<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>

	<meta name="apple-itunes-app" content="app-id=1436051887">
	<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
	<link rel="stylesheet" type="text/css" href="/banner-app/smart-app-banner.css">
	<link rel="apple-touch-icon" href="/banner-app/175x175.jpg">
	<link rel="android-touch-icon" href="/banner-app/175x175.jpg" />
	<script type="text/javascript" src="/banner-app/smart-app-banner.js"></script>
	<script type="text/javascript">
		new SmartBanner({
			daysHidden: 15,   
			daysReminder: 90,
			title: 'PianetaGenoa1893',
			author: 'PianetaGenoa1893',
			button: 'VAI',
			store: {
				android: 'Google Play'
			},
			price: {
				android: 'Gratis',
			}
		});
	</script>
    <title>COVID SERIE A LIVE - Consiglio straordinario in corso</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php" />
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript" ></script><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Clicca qui per consultare il live Covid in Serie A. Il Napoli e l&#039;Hellas Verona partono per le trasferte di Torino e Spezia, gare confermate" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID SERIE A LIVE - Consiglio straordinario in corso" />
	<meta property="og:description" content="Clicca qui per consultare il live Covid in Serie A. Il Napoli e l&#039;Hellas Verona partono per le trasferte di Torino e Spezia, gare confermate" />
	<meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/" />
	<meta property="og:site_name" content="PianetaGenoa1893" />
	<meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/" />
	<meta property="article:published_time" content="2022-01-05T22:56:58+00:00" />
	<meta property="article:modified_time" content="2022-01-05T23:00:11+00:00" />
	<meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pianetagenoa" />
	<meta name="twitter:site" content="@pianetagenoa" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Pianetagenoa">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","description":" ","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/#primaryimage","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg","width":1920,"height":1080,"caption":"Serie A 2021-2022 Covid"},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/","name":"COVID SERIE A LIVE - Consiglio straordinario in corso","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/#primaryimage"},"datePublished":"2022-01-05T22:56:58+00:00","dateModified":"2022-01-05T23:00:11+00:00","description":"Clicca qui per consultare il live Covid in Serie A. Il Napoli e l'Hellas Verona partono per le trasferte di Torino e Spezia, gare confermate","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/"]}]},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f"},"headline":"COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18","datePublished":"2022-01-05T22:56:58+00:00","dateModified":"2022-01-05T23:00:11+00:00","mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/#primaryimage"},"keywords":"Coronavirus,Covid 19,Hellas Verona,Juventus-Napoli,Napoli,Spezia-Hellas Verona","articleSection":"Covid,Primo piano","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f","name":"Redazione Pianetagenoa","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#personlogo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg","caption":"Redazione Pianetagenoa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.pianetagenoa1893.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//connect.facebook.com' />
<link rel='dns-prefetch' href='//twitter.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//googleusercontent.com' />
<link rel='dns-prefetch' href='//lh1.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh2.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh3.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh4.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh5.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh6.googleusercontent.com' />
<link rel='dns-prefetch' href='//khms1.googleapis.com' />
<link rel='dns-prefetch' href='//file.myfontastic.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//cookiebot.com' />
<link rel='dns-prefetch' href='//manage.cookiebot.com' />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18 Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120229900-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-120229900-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-120229900-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dps-league-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/dps-league-public-4b1fb37e4c0f20b2957e02ec1adb3f42.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-bb4e64eb1647d31a5aa0d765eab25768.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-fe2953e12b95d5088699ca777fe25b59.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dcwss-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/dcwss-7eeb6fad42d78e4c77a965dffa1babb0.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-8421056b670d667c9e9ad7c93c3db96b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/style-658bdf05a622e1406950e11a14404a55.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pianetagenoa1893.net","hash_tracking":"false","ua":"UA-120229900-1"};
/* ]]> */
</script>
<script src="https://www.pianetagenoa1893.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0" type="text/plain" data-cookieconsent="statistics"></script><script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/public/js/dps-league-public.js?ver=1.0.0' id='dps-league-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/includes/slick/slick.min.js?ver=1.0.0' id='DPS-slick-js-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.8.js' id='dcwss-wall-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js' id='dcwss-js'></script>
<link rel="https://api.w.org/" href="https://www.pianetagenoa1893.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pianetagenoa1893.net/wp-json/wp/v2/posts/206847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=206847' />
<link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcovid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcovid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18%2F&#038;format=xml" />
<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
<meta name="author" content="PianetaGenoa1893.net">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}.dcwss.dc-wall .stream li {width: 226px!important; margin: 0px 15px 15px 0px!important;}</style>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#24326f">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/covid/",
                                "name": "Covid"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/",
                                "name": "COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
		<script type='text/plain' data-cookieconsent='marketing' >	  window._taboola = window._taboola || [];	  _taboola.push({article:'auto'});	  !function (e, f, u, i) {		if (!document.getElementById(i)){		  e.async = 1;		  e.src = u;		  e.id = i;		  f.parentNode.insertBefore(e, f);		}	  }(document.createElement('script'),	  document.getElementsByTagName('script')[0],	  '//cdn.taboola.com/libtrc/pianetagenoa1893/loader.js',	  'tb_loader_script');	  if(window.performance && typeof window.performance.mark == 'function')		{window.performance.mark('tbl_ic');}	</script> 		
	
	
</head>

<body class="post-template-default single single-post postid-206847 single-format-standard covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18 global-block-template-6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background">

		<script type="text/javascript">
		jQuery(function() {
			var images = ['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];
			jQuery('#body-background').css({'background-image': 'url(' + images[Math.floor(Math.random() * images.length)] + ')'});
			console.log(Math.floor(Math.random() * images.length));
		});
	</script>
		
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li>
<li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li>
<li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li>
<li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li>
<li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li>
<li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì, 06 Gennaio 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.pianetagenoa1893.net/">
				<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
				<span class="td-visual-hidden">PianetaGenoa1893</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61d62302d4b5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_61d62302d4b5d" ><script>var block_td_uid_1_61d62302d4b5d = new tdBlock();
block_td_uid_1_61d62302d4b5d.id = "td_uid_1_61d62302d4b5d";
block_td_uid_1_61d62302d4b5d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61d62302d4b5d_rand","tdc_css_class":"td_uid_1_61d62302d4b5d_rand","tdc_css_class_style":"td_uid_1_61d62302d4b5d_rand_style"}';
block_td_uid_1_61d62302d4b5d.td_column_number = "3";
block_td_uid_1_61d62302d4b5d.block_type = "td_block_mega_menu";
block_td_uid_1_61d62302d4b5d.post_count = "5";
block_td_uid_1_61d62302d4b5d.found_posts = "8479";
block_td_uid_1_61d62302d4b5d.header_color = "";
block_td_uid_1_61d62302d4b5d.ajax_pagination_infinite_stop = "";
block_td_uid_1_61d62302d4b5d.max_num_pages = "1696";
tdBlocksArray.push(block_td_uid_1_61d62302d4b5d);
</script><div id=td_uid_1_61d62302d4b5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" class="td-image-wrap" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masiello Biraschi Genoa" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello">Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" class="td-image-wrap" title="Piatek ha scelto la Fiorentina"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Piatek" title="Piatek ha scelto la Fiorentina"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" title="Piatek ha scelto la Fiorentina">Piatek ha scelto la Fiorentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lista-25-giocatori-genoa-hefti-e-cassata-entrano-sabelli-e-maksimovic-out/" rel="bookmark" class="td-image-wrap" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mukaj Gestio Capital Genoa Rossi Milan-Genoa" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lista-25-giocatori-genoa-hefti-e-cassata-entrano-sabelli-e-maksimovic-out/" rel="bookmark" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out">Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ufficiale-ostigard-nuovo-difensore-del-genoa/" rel="bookmark" class="td-image-wrap" title="UFFICIALE: Ostigard nuovo difensore del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/19/17/Ostigard-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/19/17/Ostigard-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/19/17/Ostigard-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UFFICIALE: Ostigard nuovo difensore del Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ufficiale-ostigard-nuovo-difensore-del-genoa/" rel="bookmark" title="UFFICIALE: Ostigard nuovo difensore del Genoa">UFFICIALE: Ostigard nuovo difensore del Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/senza-categoria/walemark-genoa-svezia/" rel="bookmark" class="td-image-wrap" title="Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/21/26/1572883022P1411384-2-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/21/26/1572883022P1411384-2-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/21/26/1572883022P1411384-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Patrik Wålemark" title="Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/senza-categoria/walemark-genoa-svezia/" rel="bookmark" title="Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»">Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61d62302d4b5d" data-td_block_id="td_uid_1_61d62302d4b5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61d62302d4b5d" data-td_block_id="td_uid_1_61d62302d4b5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61d62302ea8e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_2_61d62302ea8e8" ><script>var block_td_uid_2_61d62302ea8e8 = new tdBlock();
block_td_uid_2_61d62302ea8e8.id = "td_uid_2_61d62302ea8e8";
block_td_uid_2_61d62302ea8e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61d62302ea8e8_rand","tdc_css_class":"td_uid_2_61d62302ea8e8_rand","tdc_css_class_style":"td_uid_2_61d62302ea8e8_rand_style"}';
block_td_uid_2_61d62302ea8e8.td_column_number = "3";
block_td_uid_2_61d62302ea8e8.block_type = "td_block_mega_menu";
block_td_uid_2_61d62302ea8e8.post_count = "5";
block_td_uid_2_61d62302ea8e8.found_posts = "29644";
block_td_uid_2_61d62302ea8e8.header_color = "";
block_td_uid_2_61d62302ea8e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_61d62302ea8e8.max_num_pages = "5929";
tdBlocksArray.push(block_td_uid_2_61d62302ea8e8);
</script><div id=td_uid_2_61d62302ea8e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/" rel="bookmark" class="td-image-wrap" title="COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A 2021-2022 Covid" title="COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/" rel="bookmark" title="COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18">COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" class="td-image-wrap" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masiello Biraschi Genoa" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello">Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" class="td-image-wrap" title="Piatek ha scelto la Fiorentina"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Piatek" title="Piatek ha scelto la Fiorentina"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" title="Piatek ha scelto la Fiorentina">Piatek ha scelto la Fiorentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lista-25-giocatori-genoa-hefti-e-cassata-entrano-sabelli-e-maksimovic-out/" rel="bookmark" class="td-image-wrap" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mukaj Gestio Capital Genoa Rossi Milan-Genoa" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lista-25-giocatori-genoa-hefti-e-cassata-entrano-sabelli-e-maksimovic-out/" rel="bookmark" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out">Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-lega-non-rinviera-la-giornata-di-serie-a-ma-domani-4-gare-non-si-giocheranno/" rel="bookmark" class="td-image-wrap" title="La Lega non rinvierà la giornata di serie A, ma domani 4 gare non si giocheranno"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/Lega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/Lega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/Lega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juventus Serie A lega stemma Sampdoria Genoa" title="La Lega non rinvierà la giornata di serie A, ma domani 4 gare non si giocheranno"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-lega-non-rinviera-la-giornata-di-serie-a-ma-domani-4-gare-non-si-giocheranno/" rel="bookmark" title="La Lega non rinvierà la giornata di serie A, ma domani 4 gare non si giocheranno">La Lega non rinvierà la giornata di serie A, ma domani&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61d62302ea8e8" data-td_block_id="td_uid_2_61d62302ea8e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61d62302ea8e8" data-td_block_id="td_uid_2_61d62302ea8e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_61d623036bc53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_3_61d623036bc53" ><script>var block_td_uid_3_61d623036bc53 = new tdBlock();
block_td_uid_3_61d623036bc53.id = "td_uid_3_61d623036bc53";
block_td_uid_3_61d623036bc53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_61d623036bc53_rand","tdc_css_class":"td_uid_3_61d623036bc53_rand","tdc_css_class_style":"td_uid_3_61d623036bc53_rand_style"}';
block_td_uid_3_61d623036bc53.td_column_number = "3";
block_td_uid_3_61d623036bc53.block_type = "td_block_mega_menu";
block_td_uid_3_61d623036bc53.post_count = "5";
block_td_uid_3_61d623036bc53.found_posts = "2299";
block_td_uid_3_61d623036bc53.header_color = "";
block_td_uid_3_61d623036bc53.ajax_pagination_infinite_stop = "";
block_td_uid_3_61d623036bc53.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_3_61d623036bc53);
</script><div id=td_uid_3_61d623036bc53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-cozzi-canale-sassuolo-dionisi-pragmatico-rischio-calcolato-con-molti-giovani/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, COZZI (CANALE SASSUOLO): «Dionisi pragmatico, rischio calcolato con molti giovani»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/12/35/262003454_4901074943249617_1610801457984122229_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/12/35/262003454_4901074943249617_1610801457984122229_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/12/35/262003454_4901074943249617_1610801457984122229_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dionisi Sassuolo" title="ESCLUSIVA, COZZI (CANALE SASSUOLO): «Dionisi pragmatico, rischio calcolato con molti giovani»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-cozzi-canale-sassuolo-dionisi-pragmatico-rischio-calcolato-con-molti-giovani/" rel="bookmark" title="ESCLUSIVA, COZZI (CANALE SASSUOLO): «Dionisi pragmatico, rischio calcolato con molti giovani»">ESCLUSIVA, COZZI (CANALE SASSUOLO): «Dionisi pragmatico, rischio calcolato con molti giovani»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cinque-domande-rossoblu-a-giovanni-porcella-derby-buksa-potrebbe-essere-una-soluzione-per-lattacco/" rel="bookmark" class="td-image-wrap" title="Cinque domande rossoblù a Giovanni Porcella: «Derby, Buksa potrebbe essere una soluzione per l&#8217;attacco»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/21/16/Giovanni-Porcella-218x150.jpeg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/21/16/Giovanni-Porcella-218x150.jpeg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/21/16/Giovanni-Porcella-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Porcella Genoa" title="Cinque domande rossoblù a Giovanni Porcella: «Derby, Buksa potrebbe essere una soluzione per l&#8217;attacco»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/cinque-domande-rossoblu/" class="td-post-category">Cinque domande rossoblù</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cinque-domande-rossoblu-a-giovanni-porcella-derby-buksa-potrebbe-essere-una-soluzione-per-lattacco/" rel="bookmark" title="Cinque domande rossoblù a Giovanni Porcella: «Derby, Buksa potrebbe essere una soluzione per l&#8217;attacco»">Cinque domande rossoblù a Giovanni Porcella: «Derby, Buksa potrebbe essere una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-il-genoa-insiste-per-zinchenko-e-yarmolenko/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; Il Genoa insiste per Zinchenko e Yarmolenko"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/16/58/Zinchenko-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/16/58/Zinchenko-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/16/58/Zinchenko-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG &#8211; Il Genoa insiste per Zinchenko e Yarmolenko"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-il-genoa-insiste-per-zinchenko-e-yarmolenko/" rel="bookmark" title="ESCLUSIVA PG &#8211; Il Genoa insiste per Zinchenko e Yarmolenko">ESCLUSIVA PG &#8211; Il Genoa insiste per Zinchenko e Yarmolenko</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-caroli-bendare-milito-era-un-rito-con-gasp-unalchimia-perfetta/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, CAROLI: «Bendare Milito era un rito, Gasp alchimia perfetta»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/23/08/Schermata-2021-11-17-alle-23.10.23-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/23/08/Schermata-2021-11-17-alle-23.10.23-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/23/08/Schermata-2021-11-17-alle-23.10.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caroli Milito Genoa" title="ESCLUSIVA PG, CAROLI: «Bendare Milito era un rito, Gasp alchimia perfetta»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-caroli-bendare-milito-era-un-rito-con-gasp-unalchimia-perfetta/" rel="bookmark" title="ESCLUSIVA PG, CAROLI: «Bendare Milito era un rito, Gasp alchimia perfetta»">ESCLUSIVA PG, CAROLI: «Bendare Milito era un rito, Gasp alchimia perfetta»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-anche-tobias-scoglio-reclama-buonsenso-sulla-questione-murales-sotto-la-nord/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; Anche Tobias Scoglio reclama buonsenso sulla questione murales sotto la Nord"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/12/59/Tobias-Scoglio-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/12/59/Tobias-Scoglio-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/12/59/Tobias-Scoglio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG &#8211; Anche Tobias Scoglio reclama buonsenso sulla questione murales sotto la Nord"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-anche-tobias-scoglio-reclama-buonsenso-sulla-questione-murales-sotto-la-nord/" rel="bookmark" title="ESCLUSIVA PG &#8211; Anche Tobias Scoglio reclama buonsenso sulla questione murales sotto la Nord">ESCLUSIVA PG &#8211; Anche Tobias Scoglio reclama buonsenso sulla questione murales&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61d623036bc53" data-td_block_id="td_uid_3_61d623036bc53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61d623036bc53" data-td_block_id="td_uid_3_61d623036bc53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_61d6230375196_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_4_61d6230375196" ><script>var block_td_uid_4_61d6230375196 = new tdBlock();
block_td_uid_4_61d6230375196.id = "td_uid_4_61d6230375196";
block_td_uid_4_61d6230375196.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_61d6230375196_rand","tdc_css_class":"td_uid_4_61d6230375196_rand","tdc_css_class_style":"td_uid_4_61d6230375196_rand_style"}';
block_td_uid_4_61d6230375196.td_column_number = "3";
block_td_uid_4_61d6230375196.block_type = "td_block_mega_menu";
block_td_uid_4_61d6230375196.post_count = "5";
block_td_uid_4_61d6230375196.found_posts = "652";
block_td_uid_4_61d6230375196.header_color = "";
block_td_uid_4_61d6230375196.ajax_pagination_infinite_stop = "";
block_td_uid_4_61d6230375196.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_4_61d6230375196);
</script><div id=td_uid_4_61d6230375196 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/buon-natale-in-rossoblu-a-tutti-ecco-alcune-considerazioni-sul-mercato-del-genoa/" rel="bookmark" class="td-image-wrap" title="Buon Natale in rossoblù a tutti: ecco alcune considerazioni sul mercato del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/marco-liguori2-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/marco-liguori2-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/marco-liguori2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buon Natale in rossoblù a tutti: ecco alcune considerazioni sul mercato del Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/buon-natale-in-rossoblu-a-tutti-ecco-alcune-considerazioni-sul-mercato-del-genoa/" rel="bookmark" title="Buon Natale in rossoblù a tutti: ecco alcune considerazioni sul mercato del Genoa">Buon Natale in rossoblù a tutti: ecco alcune considerazioni sul mercato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/calciomercato/mercato-genoa-un-pensierino-su-acerbi/" rel="bookmark" class="td-image-wrap" title="Mercato Genoa: un pensierino su Acerbi?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/11/09/Francesco-Acerbi-Lazio-Genoa-3-1-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/11/09/Francesco-Acerbi-Lazio-Genoa-3-1-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/11/09/Francesco-Acerbi-Lazio-Genoa-3-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercato Genoa: un pensierino su Acerbi?"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/calciomercato/mercato-genoa-un-pensierino-su-acerbi/" rel="bookmark" title="Mercato Genoa: un pensierino su Acerbi?">Mercato Genoa: un pensierino su Acerbi?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/vittoria-che-da-morale-al-genoa-ma-nessuno-si-illuda/" rel="bookmark" class="td-image-wrap" title="Vittoria che dà morale al Genoa, ma nessuno si illuda"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Vittoria che dà morale al Genoa, ma nessuno si illuda"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/vittoria-che-da-morale-al-genoa-ma-nessuno-si-illuda/" rel="bookmark" title="Vittoria che dà morale al Genoa, ma nessuno si illuda">Vittoria che dà morale al Genoa, ma nessuno si illuda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/svegliati-genoa/" rel="bookmark" class="td-image-wrap" title="Svegliati Genoa!"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Svegliati Genoa!"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/svegliati-genoa/" rel="bookmark" title="Svegliati Genoa!">Svegliati Genoa!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-tutto-sbagliato-tutto-da-rifare/" rel="bookmark" class="td-image-wrap" title="Genoa, tutto sbagliato, tutto da rifare"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Genoa, tutto sbagliato, tutto da rifare"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-tutto-sbagliato-tutto-da-rifare/" rel="bookmark" title="Genoa, tutto sbagliato, tutto da rifare">Genoa, tutto sbagliato, tutto da rifare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61d6230375196" data-td_block_id="td_uid_4_61d6230375196"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61d6230375196" data-td_block_id="td_uid_4_61d6230375196"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_61d623037bd87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_5_61d623037bd87" ><script>var block_td_uid_5_61d623037bd87 = new tdBlock();
block_td_uid_5_61d623037bd87.id = "td_uid_5_61d623037bd87";
block_td_uid_5_61d623037bd87.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_61d623037bd87_rand","tdc_css_class":"td_uid_5_61d623037bd87_rand","tdc_css_class_style":"td_uid_5_61d623037bd87_rand_style"}';
block_td_uid_5_61d623037bd87.td_column_number = "3";
block_td_uid_5_61d623037bd87.block_type = "td_block_mega_menu";
block_td_uid_5_61d623037bd87.post_count = "5";
block_td_uid_5_61d623037bd87.found_posts = "13283";
block_td_uid_5_61d623037bd87.header_color = "";
block_td_uid_5_61d623037bd87.ajax_pagination_infinite_stop = "";
block_td_uid_5_61d623037bd87.max_num_pages = "2657";
tdBlocksArray.push(block_td_uid_5_61d623037bd87);
</script><div id=td_uid_5_61d623037bd87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-europeo-under-21-stasera-scamacca-e-rovella-in-italia-portogallo/" rel="bookmark" class="td-image-wrap" title="Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/10/tuttosport-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/10/tuttosport-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/10/tuttosport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-europeo-under-21-stasera-scamacca-e-rovella-in-italia-portogallo/" rel="bookmark" title="Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo">Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-il-genoa-vuole-tenere-strootman-ma-la-roma-cerca-di-riprenderselo/" rel="bookmark" class="td-image-wrap" title="LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la Roma cerca di riprenderselo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/14/59/143009691_4249482405062647_6426016304456489704_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/14/59/143009691_4249482405062647_6426016304456489704_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/14/59/143009691_4249482405062647_6426016304456489704_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Strootman Genoa" title="LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la Roma cerca di riprenderselo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-il-genoa-vuole-tenere-strootman-ma-la-roma-cerca-di-riprenderselo/" rel="bookmark" title="LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la Roma cerca di riprenderselo">LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-superlega-ceferin-nessun-dialogo-con-juve-real-e-barca/" rel="bookmark" class="td-image-wrap" title="Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/09/41/corriere-dello-sport-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/09/41/corriere-dello-sport-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/09/41/corriere-dello-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-superlega-ceferin-nessun-dialogo-con-juve-real-e-barca/" rel="bookmark" title="Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»">Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-ballardini-preziosi-colloquio-a-distanza/" rel="bookmark" class="td-image-wrap" title="LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/17/10/ballardini-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/17/10/ballardini-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/17/10/ballardini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ballardini" title="LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-ballardini-preziosi-colloquio-a-distanza/" rel="bookmark" title="LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza">LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-allegri-alla-juve-juric-al-torino/" rel="bookmark" class="td-image-wrap" title="Prime pagine: Allegri alla Juve, Juric al Torino"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/47/tuttosport-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/47/tuttosport-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/47/tuttosport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine: Allegri alla Juve, Juric al Torino"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-allegri-alla-juve-juric-al-torino/" rel="bookmark" title="Prime pagine: Allegri alla Juve, Juric al Torino">Prime pagine: Allegri alla Juve, Juric al Torino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61d623037bd87" data-td_block_id="td_uid_5_61d623037bd87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61d623037bd87" data-td_block_id="td_uid_5_61d623037bd87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_61d6230391a71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_6_61d6230391a71" ><script>var block_td_uid_6_61d6230391a71 = new tdBlock();
block_td_uid_6_61d6230391a71.id = "td_uid_6_61d6230391a71";
block_td_uid_6_61d6230391a71.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_61d6230391a71_rand","tdc_css_class":"td_uid_6_61d6230391a71_rand","tdc_css_class_style":"td_uid_6_61d6230391a71_rand_style"}';
block_td_uid_6_61d6230391a71.td_column_number = "3";
block_td_uid_6_61d6230391a71.block_type = "td_block_mega_menu";
block_td_uid_6_61d6230391a71.post_count = "5";
block_td_uid_6_61d6230391a71.found_posts = "98";
block_td_uid_6_61d6230391a71.header_color = "";
block_td_uid_6_61d6230391a71.ajax_pagination_infinite_stop = "";
block_td_uid_6_61d6230391a71.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_6_61d6230391a71);
</script><div id=td_uid_6_61d6230391a71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cosa-ha-fatto-il-genoa-la-domanda-che-risuona-nella-memoria-dei-tifosi-rossoblu/" rel="bookmark" class="td-image-wrap" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cosa-ha-fatto-il-genoa-la-domanda-che-risuona-nella-memoria-dei-tifosi-rossoblu/" rel="bookmark" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù">“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-quando-le-foglie-di-te-incontrano-i-sacchi-di-iuta-sulle-banchine/" rel="bookmark" class="td-image-wrap" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-quando-le-foglie-di-te-incontrano-i-sacchi-di-iuta-sulle-banchine/" rel="bookmark" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine">“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-la-bandiera-del-genoa-a-boccadasse/" rel="bookmark" class="td-image-wrap" title="&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera del Genoa a Boccadasse"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/41/index-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/41/index-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/41/index-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Boccadasse" title="&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera del Genoa a Boccadasse"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-la-bandiera-del-genoa-a-boccadasse/" rel="bookmark" title="&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera del Genoa a Boccadasse">&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-al-little-club-genoa-per-noi-video/" rel="bookmark" class="td-image-wrap" title="Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/maxresdefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/maxresdefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-al-little-club-genoa-per-noi-video/" rel="bookmark" title="Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)">Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-fabrizio-calzia-presenta-genoa-per-noi/" rel="bookmark" class="td-image-wrap" title="Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/14/59/Genoa-per-Noi-Fabrizio-Calzia-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/14/59/Genoa-per-Noi-Fabrizio-Calzia-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/14/59/Genoa-per-Noi-Fabrizio-Calzia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-fabrizio-calzia-presenta-genoa-per-noi/" rel="bookmark" title="Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;">Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61d6230391a71" data-td_block_id="td_uid_6_61d6230391a71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61d6230391a71" data-td_block_id="td_uid_6_61d6230391a71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_61d6230395d88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_7_61d6230395d88" ><script>var block_td_uid_7_61d6230395d88 = new tdBlock();
block_td_uid_7_61d6230395d88.id = "td_uid_7_61d6230395d88";
block_td_uid_7_61d6230395d88.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_61d6230395d88_rand","tdc_css_class":"td_uid_7_61d6230395d88_rand","tdc_css_class_style":"td_uid_7_61d6230395d88_rand_style"}';
block_td_uid_7_61d6230395d88.td_column_number = "3";
block_td_uid_7_61d6230395d88.block_type = "td_block_mega_menu";
block_td_uid_7_61d6230395d88.post_count = "5";
block_td_uid_7_61d6230395d88.found_posts = "4051";
block_td_uid_7_61d6230395d88.header_color = "";
block_td_uid_7_61d6230395d88.ajax_pagination_infinite_stop = "";
block_td_uid_7_61d6230395d88.max_num_pages = "811";
tdBlocksArray.push(block_td_uid_7_61d6230395d88);
</script><div id=td_uid_7_61d6230395d88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lutto-nella-tifoseria-genoana-e-morta-luciana-aimola/" rel="bookmark" class="td-image-wrap" title="Lutto nella tifoseria genoana: è morta Luciana Aimola"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/13/23/Luciana-Anna-Aimola-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/13/23/Luciana-Anna-Aimola-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/13/23/Luciana-Anna-Aimola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutto nella tifoseria genoana: è morta Luciana Aimola"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lutto-nella-tifoseria-genoana-e-morta-luciana-aimola/" rel="bookmark" title="Lutto nella tifoseria genoana: è morta Luciana Aimola">Lutto nella tifoseria genoana: è morta Luciana Aimola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/entusiasmo-al-genoa-club-miami-per-josh-wonder/" rel="bookmark" class="td-image-wrap" title="Entusiasmo al Genoa Club Miami per Josh Wonder"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/18/Josh-Wonder-Genoa-Club-Miami-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/18/Josh-Wonder-Genoa-Club-Miami-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/18/Josh-Wonder-Genoa-Club-Miami-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entusiasmo al Genoa Club Miami per Josh Wonder"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/entusiasmo-al-genoa-club-miami-per-josh-wonder/" rel="bookmark" title="Entusiasmo al Genoa Club Miami per Josh Wonder">Entusiasmo al Genoa Club Miami per Josh Wonder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lazio-genoa-via-alla-prevendita/" rel="bookmark" class="td-image-wrap" title="Lazio-Genoa, via alla prevendita"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/tifosi-genoa-allolimpico-lazio-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/tifosi-genoa-allolimpico-lazio-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/tifosi-genoa-allolimpico-lazio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazio-Genoa, via alla prevendita"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/prevendita/" class="td-post-category">Prevendita</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lazio-genoa-via-alla-prevendita/" rel="bookmark" title="Lazio-Genoa, via alla prevendita">Lazio-Genoa, via alla prevendita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/la-parola-ai-lettori/lettera-paolo-guidetti-teniamo-duro-anche-perche-alternativa-non-ce-ne/" rel="bookmark" class="td-image-wrap" title="Lettera &#8211; Paolo Guidetti: «Teniamo duro, anche perché alternativa non ce n&#8217;è»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/15/259964589_5161783843832494_6871371580059657819_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/15/259964589_5161783843832494_6871371580059657819_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/15/259964589_5161783843832494_6871371580059657819_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nord Genoa" title="Lettera &#8211; Paolo Guidetti: «Teniamo duro, anche perché alternativa non ce n&#8217;è»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-parola-ai-lettori/" class="td-post-category">La parola ai lettori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/la-parola-ai-lettori/lettera-paolo-guidetti-teniamo-duro-anche-perche-alternativa-non-ce-ne/" rel="bookmark" title="Lettera &#8211; Paolo Guidetti: «Teniamo duro, anche perché alternativa non ce n&#8217;è»">Lettera &#8211; Paolo Guidetti: «Teniamo duro, anche perché alternativa non ce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/bassetti-a-telenord-in-questo-genoa-non-ce-un-giocatore-decente/" rel="bookmark" class="td-image-wrap" title="Bassetti a Telenord: “In questo Genoa non c’è un giocatore decente”"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/21/11/Screenshot_2020-09-29-Prof-Matteo-Bassetti-matteo-bassetti_official-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/21/11/Screenshot_2020-09-29-Prof-Matteo-Bassetti-matteo-bassetti_official-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/21/11/Screenshot_2020-09-29-Prof-Matteo-Bassetti-matteo-bassetti_official-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bassetti" title="Bassetti a Telenord: “In questo Genoa non c’è un giocatore decente”"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/bassetti-a-telenord-in-questo-genoa-non-ce-un-giocatore-decente/" rel="bookmark" title="Bassetti a Telenord: “In questo Genoa non c’è un giocatore decente”">Bassetti a Telenord: “In questo Genoa non c’è un giocatore decente”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61d6230395d88" data-td_block_id="td_uid_7_61d6230395d88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61d6230395d88" data-td_block_id="td_uid_7_61d6230395d88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_61d62303a40d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_8_61d62303a40d4" ><script>var block_td_uid_8_61d62303a40d4 = new tdBlock();
block_td_uid_8_61d62303a40d4.id = "td_uid_8_61d62303a40d4";
block_td_uid_8_61d62303a40d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_61d62303a40d4_rand","tdc_css_class":"td_uid_8_61d62303a40d4_rand","tdc_css_class_style":"td_uid_8_61d62303a40d4_rand_style"}';
block_td_uid_8_61d62303a40d4.td_column_number = "3";
block_td_uid_8_61d62303a40d4.block_type = "td_block_mega_menu";
block_td_uid_8_61d62303a40d4.post_count = "5";
block_td_uid_8_61d62303a40d4.found_posts = "491";
block_td_uid_8_61d62303a40d4.header_color = "";
block_td_uid_8_61d62303a40d4.ajax_pagination_infinite_stop = "";
block_td_uid_8_61d62303a40d4.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_8_61d62303a40d4);
</script><div id=td_uid_8_61d62303a40d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-atalanta-commenti-e-analisi-ne-il-salotto-del-grifone-con-riccardo-grossi-e-giancarlo-rizzoglio/" rel="bookmark" class="td-image-wrap" title="Live video Genoa-Atalanta: commenti e analisi ne &#8220;Il Salotto del Grifone&#8221; con Riccardo Grossi e Giancarlo Rizzoglio"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Live video Genoa-Atalanta: commenti e analisi ne &#8220;Il Salotto del Grifone&#8221; con Riccardo Grossi e Giancarlo Rizzoglio"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-atalanta-commenti-e-analisi-ne-il-salotto-del-grifone-con-riccardo-grossi-e-giancarlo-rizzoglio/" rel="bookmark" title="Live video Genoa-Atalanta: commenti e analisi ne &#8220;Il Salotto del Grifone&#8221; con Riccardo Grossi e Giancarlo Rizzoglio">Live video Genoa-Atalanta: commenti e analisi ne &#8220;Il Salotto del Grifone&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-atalanta-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Genoa-Atalanta, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO &#8211; Genoa-Atalanta, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-atalanta-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" title="LIVE VIDEO &#8211; Genoa-Atalanta, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo">LIVE VIDEO &#8211; Genoa-Atalanta, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-lazio-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-giorgio-guerello-ignazio-oliva-e-luca-russo/" rel="bookmark" class="td-image-wrap" title="Live video Lazio-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello, Ignazio Oliva e Luca Russo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Live video Lazio-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello, Ignazio Oliva e Luca Russo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-lazio-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-giorgio-guerello-ignazio-oliva-e-luca-russo/" rel="bookmark" title="Live video Lazio-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello, Ignazio Oliva e Luca Russo">Live video Lazio-Genoa: commenti e analisi in &#8220;La voce del Patrone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-lazio-genoa-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Lazio-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO &#8211; Lazio-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-lazio-genoa-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" title="LIVE VIDEO &#8211; Lazio-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo">LIVE VIDEO &#8211; Lazio-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-salernitana-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-alberto-villa/" rel="bookmark" class="td-image-wrap" title="Live video Genoa-Salernitana: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Alberto Villa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Live video Genoa-Salernitana: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Alberto Villa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-salernitana-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-alberto-villa/" rel="bookmark" title="Live video Genoa-Salernitana: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Alberto Villa">Live video Genoa-Salernitana: commenti e analisi in &#8220;La voce del Patrone&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61d62303a40d4" data-td_block_id="td_uid_8_61d62303a40d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61d62303a40d4" data-td_block_id="td_uid_8_61d62303a40d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Covid" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/covid/">Covid</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-206847" class="post-206847 post type-post status-publish format-standard has-post-thumbnail hentry category-covid category-primo-piano tag-coronavirus tag-covid-19 tag-hellas-verona tag-juventus-napoli tag-napoli tag-spezia-hellas-verona" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.pianetagenoa1893.net/category/covid/">Covid</a></li><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18</h1>
				                				                    <p class="td-post-sub-title">Il riepilogo della lunga vigilia della ripresa del calcio italiano</p>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-05T23:56:58+00:00" >5 Gennaio 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_9_61d62303a98f4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcovid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID+SERIE+A+LIVE+%E2%80%93+Rinviate+le+gare+dei+campionati+Under+17+e+18&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcovid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg&description=Clicca qui per consultare il live Covid in Serie A. Il Napoli e l&#039;Hellas Verona partono per le trasferte di Torino e Spezia, gare confermate">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_61d62303a98f4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg" data-caption=""><img width="1920" height="1080" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg 1920w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-300x169.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-1024x576.jpg 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-768x432.jpg 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" alt="Serie A 2021-2022 Covid" title="Serie A 2021-2022"/></a></div>
		<br clear="all" />

        <div class="td-a-rec td-a-rec-id-content_inline  td_uid_10_61d62303aab5a_rand td_block_template_6"><!-- Article Inline AD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="7001305704"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p><strong>Ore 23:55</strong> La Figc ha reso noto in un comunicato il rinvio delle partite previste per domenica prossima dei campionati Under 17 e Under 18: «Con riferimento all’attuale situazione di emergenza epidemiologica da Covid-19, tenuto conto dell’incremento del numero di contagi nella fascia di età giovanile, in vista della ripresa delle attività dopo la sosta per le festività, al fine di assicurare la tutela della salute di tutti i tesserati impegnati nei Campionati Giovanili Nazionali, si comunica che il turno in programma il 09 gennaio 2022 del Campionato Nazionale Under 18 Professionisti (14a giornata di andata) e del Campionato Nazionale Under 17 Serie A e B (01a giornata di ritorno) è riprogrammato come di seguito specificato:<br />
Under 18 Professionisti (14a giornata di andata) 30 gennaio 2022 anziché 09 gennaio 2022<br />
Under 17 Serie A e B (01a giornata di ritorno) 13 febbraio 2022 anziché 09 gennaio 2022».</p>
<p><strong>Ore 23:08 </strong>Il Milan, avversario giovedì prossimo del Genoa in Coppa Italia, ha resto noto «che, in seguito ai controlli fatti sul gruppo squadra, <strong>tre giocatori</strong> sono risultati positivi al <strong>Covid-19»</strong>. Il club rossonero non ha reso noto i nomi dei giocatori contagiati: secondo Sportitalia sono Tomori, Romagnoli e Calabria.</p>
<p>I giocatori stanno bene e seguiranno il periodo di quarantena secondo le disposizioni ricevute dalle autorità sanitarie. Tutta la squadra nella giornata di domani verrà sottoposta a tamponi secondo disposizioni di Ats.</p>
<p><strong>Ore 22:24</strong> La Lega non rinvia la giornata di serie A: <a href="https://www.pianetagenoa1893.net/primo-piano/la-lega-non-rinviera-la-giornata-di-serie-a-ma-domani-4-gare-non-si-giocheranno/"><strong>cliccare qui</strong></a> per leggere i particolari.</p>
<p><strong>Ore 21:55</strong> Sky &#8211; Il Bologna ha chiesto alla Lega di Serie A di rinviare le prossime due partite contro Inter e Cagliari (trasferta).</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Nota del Club</p>
<p>&mdash; Bologna Fc 1909 (@BfcOfficialPage) <a href="https://twitter.com/BfcOfficialPage/status/1478826789392818182?ref_src=twsrc%5Etfw">January 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Ore 21:00</strong> Sky &#8211; <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">É in corso un Consiglio straordinario di Lega per valutare la situazione Covid.</span></p>
<p><strong>Ore 19:06</strong> Sky &#8211; Andriy Shevchenko si è negativizzato e dovrebbe essere regolarmente in panchina in occasione di Sassuolo-Genoa. Il tecnico del Grifone ha superato il Covid in isolamento a Londra.</p>
<p><strong>Ore 19:00</strong> La Serie A esce terremotata dagli interventi delle Asl e dal silenzio della Lega. Il riepilogo allo stato attuale attuale: nel turno dell&#8217;Epifania di domani non verranno disputate tre gare (Atalanta-Torino, Salernitana-Venezia, Fiorentina-Udinese). Singolare la posizione di Atalanta e Fiorentina: non giocheranno neppure nel turno del 9 gennaio poiché i rispettivi avversari, Udinese e Toro, dovranno osservare un periodo di quarantena obbligatoria che scadrà il 10 gennaio.</p>
		<div class="ads-in-testo">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Sidebar 2 AD 300x250 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-0949194864903275"
				 data-ad-slot="6071367415"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
<p><strong>Ore 18:51</strong> Sky &#8211; É ufficiale: l&#8217;Asu Friuli Centrale dispone il divieto di sport di squadra all&#8217;Udinese. Il club friulano non giocherà contro a Firenze contro la Fiorentina e nemmeno in casa, tre giorni dopo, contro l&#8217;Atalanta. «Udinese Calcio, di conseguenza, recependo le disposizioni dell’autorità sanitaria, ha inoltrato alla Lega Serie A formale richiesta di rinvio delle gare in programma domani contro la Fiorentina e domenica contro l&#8217;Atalanta» scrive il club.</p>
<p><strong>Ore 17:11</strong> Juventus &#8211; Il comunicato del club: «Arthur ha effettuato il controllo con test diagnostico (tampone) per Covid-19 con esito negativo. Il giocatore pertanto guarito e non più sottoposto al regime di isolamento si unirà alla squadra questa sera presso il JTC».</p>
<p><strong>Ore 17:05</strong> Sportmediaset &#8211; L’Asl Città di Torino ha disposto la quarantena domiciliare obbligatoria per tutto il gruppo squadra del Torino per cinque giorni da oggi, in conseguenza della nuova positività al Covid-19 di un calciatore emersa dopo i tamponi svolti questa mattina. Il club granata non giocherà a Bergamo contro l&#8217;Atalanta e nemmeno contro la Fiorentina.</p>
<p><strong>Ore 17:00</strong> Ospedale San Martino &#8211; «La Direzione dell’Ospedale Policlinico San Martino comunica, in accordo con l’ex calciatore Antonio Cassano, che lo stesso è ricoverato da tre giorni presso la Clinica di Malattie Infettive diretta dal professor Matteo Bassetti. Entrato in Ospedale attraverso il percorso veloce di risposta assistenziale alle urgenze, meglio noto come fast track, a causa della desaturazione riscontrata presso il suo domicilio dal medico curante, Cassano è stato sottoposto ad accertamenti che hanno evidenziato un principio di polmonite. Già vaccinato con due dosi (Pfizer), è stato trattato con Remdesivir che ha prodotto subito evidenti benefici, come da protocolli. Le condizioni alle 16.45 del paziente sono in costante miglioramento, al punto che è probabile che già nella giornata di domani venga dimesso, per proseguire la degenza presso la sua abitazione». Cassano verrà dimesso domani.</p>
<p><strong>Ore 16:42</strong> Udineseblog &#8211; Avanza l&#8217;ipotesi che l&#8217;Udinese abbia cancellato il volo per Firenze (previsto alle ore 18), non avendo ancora ricevuto comunicazioni dalla Asl.</p>
<p><strong>Ore 16:19</strong> Sky &#8211; Confermato, il Napoli volerà in serata per Torino: <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">«Il club rispetti scrupolosamente norme per contenimento rischio»</span>. Ancora in dubbio, invece, la disputa di Fiorentina-Udinese visto che il club friulano conta nove positivi.</p>
<p><strong>Ore 15:43</strong> Sky &#8211; Antonio Cassano è stato ricoverato all&#8217;ospedale &#8220;San Martino&#8221; di Genova a causa delle complicazioni provocate dal Covid. L&#8217;ex calciatore ha trascorso gli ultimi giorni del 2021 e questo inizio 2022 in quarantena a causa del contagio ma il peggioramento del suo stato di salute ha richiesto maggiori controlli e un&#8217;attenzione medica specifica. Cassano non è in gravi condizioni avendo ricevuto due dosi di vaccino.</p>
<p><strong>Ore 15:31</strong> Repubblica &#8211; Convocato nel primo pomeriggio un vertice della cabina di regia Covid del Governo: sul tavolo l&#8217;ipotesi di ulteriori restrizioni nello sport e nei medesimi impianti.</p>
<p><strong>Ore 15:31</strong> Atalanta, Gasperini in conferenza stampa: «Musso e Palomino positivi al Covid, non ci saranno contro il Torino».</p>
<p><strong>Ore 15:25</strong> Sky &#8211; Anche il Napoli parte per Torino, nessun intervento da parte dell&#8217;Asl: volo aereo Capodichino-Caselle alle ore 17. Il big match Juventus-Napoli non è più a rischio.</p>
<p><strong>Ore 15:22</strong> Sky &#8211; La partita Spezia-Hellas Verona si giocherà. Il club gialloblù, <a href="https://www.pianetagenoa1893.net/notizie/covid-verona-otto-calciatori-e-due-membri-dello-staff-positivi/" target="_blank" rel="noopener">duramente colpito dalle assenze Covid</a>, è in viaggio verso la Liguria dove domani (ore 14:30) affronterà lo Spezia senza otto calciatori. Non ci sono divieti imposti dalla Asl veneta territorialmente competente.</p>
<p>Buon pomeriggio a tutti i lettori di <strong>Pianetagenoa1893.net </strong>e benvenuti nel <strong>live Covid</strong> in Serie A. Pubblicheremo tutte le brevi riguardanti le partite del campionato.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_61d62303aad91_rand td_block_template_6"><!-- Article Bottom Ad 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="5049504756"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div>		
		<br clear="all" />
		
        </div>
	

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.pianetagenoa1893.net/tag/covid-19/">Covid 19</a></li><li><a href="https://www.pianetagenoa1893.net/tag/hellas-verona/">Hellas Verona</a></li><li><a href="https://www.pianetagenoa1893.net/tag/juventus-napoli/">Juventus-Napoli</a></li><li><a href="https://www.pianetagenoa1893.net/tag/napoli/">Napoli</a></li><li><a href="https://www.pianetagenoa1893.net/tag/spezia-hellas-verona/">Spezia-Hellas Verona</a></li></ul>								<script src="//player.daznservices.com/player.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script>
            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_12_61d62303ab003" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcovid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID+SERIE+A+LIVE+%E2%80%93+Rinviate+le+gare+dei+campionati+Under+17+e+18&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcovid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg&description=Clicca qui per consultare il live Covid in Serie A. Il Napoli e l&#039;Hellas Verona partono per le trasferte di Torino e Spezia, gare confermate">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_61d62303ab003">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/">Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Pianetagenoa"></span><meta itemprop="datePublished" content="2022-01-05T23:56:58+00:00"><meta itemprop="dateModified" content="2022-01-06T00:00:11+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="COVID SERIE A LIVE - Rinviate le gare dei campionati Under 17 e 18"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>
    </article> <!-- /.post -->		<div id="taboola-below-article-thumbnails"></div>	<script type="text/javascript">	  window._taboola = window._taboola || [];	  _taboola.push({		mode: 'alternating-thumbnails-a',		container: 'taboola-below-article-thumbnails',		placement: 'Below Article Thumbnails',		target_type: 'mix'	  });	</script>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="3570817840"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar 2 AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="6071367415"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>			
    <div class="td_block_wrap td_block_related_posts td_uid_13_61d62303ac225_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_13_61d62303ac225" ><script>var block_td_uid_13_61d62303ac225 = new tdBlock();
block_td_uid_13_61d62303ac225.id = "td_uid_13_61d62303ac225";
block_td_uid_13_61d62303ac225.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_61d62303ac225_rand","td_column_number":3,"live_filter_cur_post_id":206847,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_61d62303ac225_rand","tdc_css_class_style":"td_uid_13_61d62303ac225_rand_style"}';
block_td_uid_13_61d62303ac225.td_column_number = "3";
block_td_uid_13_61d62303ac225.block_type = "td_block_related_posts";
block_td_uid_13_61d62303ac225.post_count = "6";
block_td_uid_13_61d62303ac225.found_posts = "1750";
block_td_uid_13_61d62303ac225.header_color = "";
block_td_uid_13_61d62303ac225.ajax_pagination_infinite_stop = "";
block_td_uid_13_61d62303ac225.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_13_61d62303ac225);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_61d62303b09ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_61d62303ac225" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_61d62303b09b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_61d62303ac225" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_61d62303ac225 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/shevchenko-negativo-dovrebbe-essere-in-panchina-contro-il-sassuolo/" rel="bookmark" class="td-image-wrap" title="Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-300x207.png 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-1024x708.png 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-768x531.png 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20.png 1425w" sizes="(max-width: 218px) 100vw, 218px" alt="Shevchenko Genoa" title="Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/covid/" class="td-post-category">Covid</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/shevchenko-negativo-dovrebbe-essere-in-panchina-contro-il-sassuolo/" rel="bookmark" title="Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo">Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-napoli-meret-positivo-ai-test-elmas-invece-e-negativo/" rel="bookmark" class="td-image-wrap" title="Covid: Napoli, Meret positivo ai test, Elmas invece è negativo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/04/Eaa0fcBWkAgJcCQ-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/04/Eaa0fcBWkAgJcCQ-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/04/Eaa0fcBWkAgJcCQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Elmas Napoli" title="Covid: Napoli, Meret positivo ai test, Elmas invece è negativo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-napoli-meret-positivo-ai-test-elmas-invece-e-negativo/" rel="bookmark" title="Covid: Napoli, Meret positivo ai test, Elmas invece è negativo">Covid: Napoli, Meret positivo ai test, Elmas invece è negativo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/empoli-tre-calciatori-negativizzati-dopo-lultimo-giro-di-tamponi/" rel="bookmark" class="td-image-wrap" title="Empoli, tre calciatori negativizzati dopo l&#8217;ultimo giro di tamponi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/13/23/FIVNriXXMAABfwX-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/13/23/FIVNriXXMAABfwX-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/13/23/FIVNriXXMAABfwX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Empoli" title="Empoli, tre calciatori negativizzati dopo l&#8217;ultimo giro di tamponi"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/covid/" class="td-post-category">Covid</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/empoli-tre-calciatori-negativizzati-dopo-lultimo-giro-di-tamponi/" rel="bookmark" title="Empoli, tre calciatori negativizzati dopo l&#8217;ultimo giro di tamponi">Empoli, tre calciatori negativizzati dopo l&#8217;ultimo giro di tamponi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nove-casi-di-positivita-in-casa-udinese/" rel="bookmark" class="td-image-wrap" title="Nove casi di positività in casa Udinese"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/05/18/50/Udinese_Calcio_2010-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/05/18/50/Udinese_Calcio_2010-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/05/18/50/Udinese_Calcio_2010-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Udinese" title="Nove casi di positività in casa Udinese"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/covid/" class="td-post-category">Covid</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nove-casi-di-positivita-in-casa-udinese/" rel="bookmark" title="Nove casi di positività in casa Udinese">Nove casi di positività in casa Udinese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-napoli-malcuit-positivo-petagna-negativo/" rel="bookmark" class="td-image-wrap" title="Covid: Napoli, Malcuit positivo, Petagna negativo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/15/20/Malcuit-Napoli-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/15/20/Malcuit-Napoli-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/15/20/Malcuit-Napoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid: Napoli, Malcuit positivo, Petagna negativo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-napoli-malcuit-positivo-petagna-negativo/" rel="bookmark" title="Covid: Napoli, Malcuit positivo, Petagna negativo">Covid: Napoli, Malcuit positivo, Petagna negativo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/covid/la-liguria-istituisce-il-fondo-dote-sport-800mila-euro-per-attenuare-gli-effetti-della-pandemia/" rel="bookmark" class="td-image-wrap" title="La Liguria istituisce il Fondo Dote Sport: 800mila euro per attenuare gli effetti della pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liguria" title="La Liguria istituisce il Fondo Dote Sport: 800mila euro per attenuare gli effetti della pandemia"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/covid/" class="td-post-category">Covid</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/covid/la-liguria-istituisce-il-fondo-dote-sport-800mila-euro-per-attenuare-gli-effetti-della-pandemia/" rel="bookmark" title="La Liguria istituisce il Fondo Dote Sport: 800mila euro per attenuare gli effetti della pandemia">La Liguria istituisce il Fondo Dote Sport: 800mila euro per attenuare gli effetti della pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61d62303ac225" data-td_block_id="td_uid_13_61d62303ac225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61d62303ac225" data-td_block_id="td_uid_13_61d62303ac225"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="3570817840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_61d62303b5754_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_61d62303b5754" ><script>var block_td_uid_16_61d62303b5754 = new tdBlock();
block_td_uid_16_61d62303b5754.id = "td_uid_16_61d62303b5754";
block_td_uid_16_61d62303b5754.atts = '{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_61d62303b5754_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_61d62303b5754_rand","tdc_css_class_style":"td_uid_16_61d62303b5754_rand_style"}';
block_td_uid_16_61d62303b5754.td_column_number = "1";
block_td_uid_16_61d62303b5754.block_type = "td_block_7";
block_td_uid_16_61d62303b5754.post_count = "10";
block_td_uid_16_61d62303b5754.found_posts = "72";
block_td_uid_16_61d62303b5754.header_color = "";
block_td_uid_16_61d62303b5754.ajax_pagination_infinite_stop = "";
block_td_uid_16_61d62303b5754.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_16_61d62303b5754);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_61d62303b5754 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/senza-categoria/walemark-genoa-svezia/" rel="bookmark" class="td-image-wrap" title="Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/21/26/1572883022P1411384-2-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/21/26/1572883022P1411384-2-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/21/26/1572883022P1411384-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Patrik Wålemark" title="Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/senza-categoria/walemark-genoa-svezia/" rel="bookmark" title="Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»">Il Genoa piomba su Wålemark, il figlio d&#8217;arte: «È un fuoriclasse»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T21:44:27+00:00" >4 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gianluca-di-marzio-il-genoa-ha-ingaggiato-ostigard/" rel="bookmark" class="td-image-wrap" title="Gianluca Di Marzio: il Genoa ha ingaggiato Østigard"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/00/30/Leo-Ostigard-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/00/30/Leo-Ostigard-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/00/30/Leo-Ostigard-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Østigard Ostigard" title="Gianluca Di Marzio: il Genoa ha ingaggiato Østigard"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gianluca-di-marzio-il-genoa-ha-ingaggiato-ostigard/" rel="bookmark" title="Gianluca Di Marzio: il Genoa ha ingaggiato Østigard">Gianluca Di Marzio: il Genoa ha ingaggiato Østigard</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T00:30:56+00:00" >3 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-hertha-berlino-accordo-trovato-per-piatek-ora-il-polacco-deve-scegliere/" rel="bookmark" class="td-image-wrap" title="Genoa-Hertha Berlino, accordo trovato per Piatek: ora il polacco deve scegliere"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpC71GiW4AIaEdB-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpC71GiW4AIaEdB-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpC71GiW4AIaEdB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piatek" title="Genoa-Hertha Berlino, accordo trovato per Piatek: ora il polacco deve scegliere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-hertha-berlino-accordo-trovato-per-piatek-ora-il-polacco-deve-scegliere/" rel="bookmark" title="Genoa-Hertha Berlino, accordo trovato per Piatek: ora il polacco deve scegliere">Genoa-Hertha Berlino, accordo trovato per Piatek: ora il polacco deve scegliere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T23:28:35+00:00" >3 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-sfumano-gli-obiettivi-younes-e-orsolini/" rel="bookmark" class="td-image-wrap" title="Genoa: sfumano gli obiettivi Younes e Orsolini"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/20/24/Schermata-2021-12-16-alle-20.26.05-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/20/24/Schermata-2021-12-16-alle-20.26.05-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/20/24/Schermata-2021-12-16-alle-20.26.05-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Younes" title="Genoa: sfumano gli obiettivi Younes e Orsolini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-sfumano-gli-obiettivi-younes-e-orsolini/" rel="bookmark" title="Genoa: sfumano gli obiettivi Younes e Orsolini">Genoa: sfumano gli obiettivi Younes e Orsolini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T17:02:40+00:00" >2 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/calciomercato-caicedo-per-sbloccare-piccoli/" rel="bookmark" class="td-image-wrap" title="Calciomercato: Caicedo per sbloccare Piccoli?"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/53/Roberto-Piccoli-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/53/Roberto-Piccoli-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/53/Roberto-Piccoli-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piccoli Atalanta" title="Calciomercato: Caicedo per sbloccare Piccoli?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/calciomercato-caicedo-per-sbloccare-piccoli/" rel="bookmark" title="Calciomercato: Caicedo per sbloccare Piccoli?">Calciomercato: Caicedo per sbloccare Piccoli?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T19:27:16+00:00" >2 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-verso-il-sassuolo-tra-covid-e-mercato/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Genoa verso il Sassuolo tra Covid e mercato"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/22/52/Schermata-2021-12-20-alle-22.41.58-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/22/52/Schermata-2021-12-20-alle-22.41.58-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/22/52/Schermata-2021-12-20-alle-22.41.58-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Shevchenko Genoa" title="Primocanale &#8211; Genoa verso il Sassuolo tra Covid e mercato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-verso-il-sassuolo-tra-covid-e-mercato/" rel="bookmark" title="Primocanale &#8211; Genoa verso il Sassuolo tra Covid e mercato">Primocanale &#8211; Genoa verso il Sassuolo tra Covid e mercato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T15:32:39+00:00" >1 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-deve-scegliere-tra-genoa-e-galatasaray/" rel="bookmark" class="td-image-wrap" title="Piatek deve scegliere tra Genoa e Galatasaray"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/15/44/Screenshot-2022-01-04-at-15-46-04-Krzysztof-Piątek-pjona_9-•-Foto-e-video-di-Instagram-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/15/44/Screenshot-2022-01-04-at-15-46-04-Krzysztof-Piątek-pjona_9-•-Foto-e-video-di-Instagram-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/15/44/Screenshot-2022-01-04-at-15-46-04-Krzysztof-Piątek-pjona_9-•-Foto-e-video-di-Instagram-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piatek Hertha Berlino" title="Piatek deve scegliere tra Genoa e Galatasaray"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-deve-scegliere-tra-genoa-e-galatasaray/" rel="bookmark" title="Piatek deve scegliere tra Genoa e Galatasaray">Piatek deve scegliere tra Genoa e Galatasaray</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T15:58:38+00:00" >4 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/calciomercato-com-oprut-il-caso-piu-spettacolare-di-plusvalenza-al-ribasso-da-225-milioni-a-5mila-euro/" rel="bookmark" class="td-image-wrap" title="Calciomercato.com &#8211; Oprut, il caso più spettacolare di plusvalenza al ribasso: da 2,25 milioni a 5mila euro"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/11/55/Oprut-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/11/55/Oprut-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/11/55/Oprut-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calciomercato.com &#8211; Oprut, il caso più spettacolare di plusvalenza al ribasso: da 2,25 milioni a 5mila euro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/calciomercato-com-oprut-il-caso-piu-spettacolare-di-plusvalenza-al-ribasso-da-225-milioni-a-5mila-euro/" rel="bookmark" title="Calciomercato.com &#8211; Oprut, il caso più spettacolare di plusvalenza al ribasso: da 2,25 milioni a 5mila euro">Calciomercato.com &#8211; Oprut, il caso più spettacolare di plusvalenza al ribasso:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T12:25:50+00:00" >31 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/di-marzio-quellincontro-tra-shevchenko-e-piatek-nel-2020/" rel="bookmark" class="td-image-wrap" title="Di Marzio: quell&#8217;incontro tra Shevchenko e Piatek nel 2020"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/01/10/48390813_2496283130382592_879428436852998144_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/01/10/48390813_2496283130382592_879428436852998144_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/01/10/48390813_2496283130382592_879428436852998144_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piatek" title="Di Marzio: quell&#8217;incontro tra Shevchenko e Piatek nel 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/di-marzio-quellincontro-tra-shevchenko-e-piatek-nel-2020/" rel="bookmark" title="Di Marzio: quell&#8217;incontro tra Shevchenko e Piatek nel 2020">Di Marzio: quell&#8217;incontro tra Shevchenko e Piatek nel 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T10:31:08+00:00" >4 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-insigne-e-criscito-al-toronto-entrambi-da-giugno/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Insigne e Criscito al Toronto entrambi da giugno»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/17/55/Schermata-2021-10-17-alle-22.52.51-e1634504180774-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/17/55/Schermata-2021-10-17-alle-22.52.51-e1634504180774-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/17/55/Schermata-2021-10-17-alle-22.52.51-e1634504180774-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Criscito Scamacca Genoa-Sassuolo" title="Pedullà: «Insigne e Criscito al Toronto entrambi da giugno»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-insigne-e-criscito-al-toronto-entrambi-da-giugno/" rel="bookmark" title="Pedullà: «Insigne e Criscito al Toronto entrambi da giugno»">Pedullà: «Insigne e Criscito al Toronto entrambi da giugno»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T10:22:36+00:00" >2 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_61d62303b5754" data-td_block_id="td_uid_16_61d62303b5754"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_61d62303b5754" data-td_block_id="td_uid_16_61d62303b5754"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="6071367415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_61d62303f3af8_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_61d62303f3af8" ><script>var block_td_uid_17_61d62303f3af8 = new tdBlock();
block_td_uid_17_61d62303f3af8.id = "td_uid_17_61d62303f3af8";
block_td_uid_17_61d62303f3af8.atts = '{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_61d62303f3af8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_61d62303f3af8_rand","tdc_css_class_style":"td_uid_17_61d62303f3af8_rand_style"}';
block_td_uid_17_61d62303f3af8.td_column_number = "1";
block_td_uid_17_61d62303f3af8.block_type = "td_block_15";
block_td_uid_17_61d62303f3af8.post_count = "10";
block_td_uid_17_61d62303f3af8.found_posts = "88642";
block_td_uid_17_61d62303f3af8.header_color = "";
block_td_uid_17_61d62303f3af8.ajax_pagination_infinite_stop = "";
block_td_uid_17_61d62303f3af8.max_num_pages = "8865";
tdBlocksArray.push(block_td_uid_17_61d62303f3af8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_61d62303f3af8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/" rel="bookmark" class="td-image-wrap" title="COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/07/15/09/E6P6308WEAIbysw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A 2021-2022 Covid" title="COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/covid/" class="td-post-category">Covid</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/covid-serie-a-live-rinviate-le-gare-dei-campionati-under-17-e-18/" rel="bookmark" title="COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under 17 e 18">COVID SERIE A LIVE &#8211; Rinviate le gare dei campionati Under...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" class="td-image-wrap" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masiello Biraschi Genoa" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello">Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" class="td-image-wrap" title="Piatek ha scelto la Fiorentina"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Piatek" title="Piatek ha scelto la Fiorentina"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" title="Piatek ha scelto la Fiorentina">Piatek ha scelto la Fiorentina</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lista-25-giocatori-genoa-hefti-e-cassata-entrano-sabelli-e-maksimovic-out/" rel="bookmark" class="td-image-wrap" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/67690322_2867379806606254_2583478409715777536_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mukaj Gestio Capital Genoa Rossi Milan-Genoa" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lista-25-giocatori-genoa-hefti-e-cassata-entrano-sabelli-e-maksimovic-out/" rel="bookmark" title="Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic out">Lista 25 giocatori Genoa: Hefti e Cassata entrano, Sabelli e Maksimovic...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-lega-non-rinviera-la-giornata-di-serie-a-ma-domani-4-gare-non-si-giocheranno/" rel="bookmark" class="td-image-wrap" title="La Lega non rinvierà la giornata di serie A, ma domani 4 gare non si giocheranno"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/Lega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/Lega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/Lega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juventus Serie A lega stemma Sampdoria Genoa" title="La Lega non rinvierà la giornata di serie A, ma domani 4 gare non si giocheranno"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-lega-non-rinviera-la-giornata-di-serie-a-ma-domani-4-gare-non-si-giocheranno/" rel="bookmark" title="La Lega non rinvierà la giornata di serie A, ma domani 4 gare non si giocheranno">La Lega non rinvierà la giornata di serie A, ma domani...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sassuolo-genoa-le-probabili-formazioni-hefti-verso-la-prima-maglia-da-titolare/" rel="bookmark" class="td-image-wrap" title="Sassuolo-Genoa, le probabili formazioni: Hefti verso la prima maglia da titolare"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/22/04/271190502_5320839861260224_4348293340410368424_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/22/04/271190502_5320839861260224_4348293340410368424_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/22/04/271190502_5320839861260224_4348293340410368424_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hefti Genoa" title="Sassuolo-Genoa, le probabili formazioni: Hefti verso la prima maglia da titolare"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sassuolo-genoa-le-probabili-formazioni-hefti-verso-la-prima-maglia-da-titolare/" rel="bookmark" title="Sassuolo-Genoa, le probabili formazioni: Hefti verso la prima maglia da titolare">Sassuolo-Genoa, le probabili formazioni: Hefti verso la prima maglia da titolare</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/news-rossoblu/shevchenko-grazie-a-tutti-per-laffetto-domani-saro-in-panchina/" rel="bookmark" class="td-image-wrap" title="Shevchenko: «Grazie a tutti per l&#8217;affetto, domani sarò in panchina»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-300x207.png 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-1024x708.png 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-768x531.png 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20.png 1425w" sizes="(max-width: 218px) 100vw, 218px" alt="Shevchenko Genoa" title="Shevchenko: «Grazie a tutti per l&#8217;affetto, domani sarò in panchina»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/news-rossoblu/shevchenko-grazie-a-tutti-per-laffetto-domani-saro-in-panchina/" rel="bookmark" title="Shevchenko: «Grazie a tutti per l&#8217;affetto, domani sarò in panchina»">Shevchenko: «Grazie a tutti per l&#8217;affetto, domani sarò in panchina»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ufficiale-ostigard-nuovo-difensore-del-genoa/" rel="bookmark" class="td-image-wrap" title="UFFICIALE: Ostigard nuovo difensore del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/19/17/Ostigard-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/19/17/Ostigard-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/19/17/Ostigard-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UFFICIALE: Ostigard nuovo difensore del Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ufficiale-ostigard-nuovo-difensore-del-genoa/" rel="bookmark" title="UFFICIALE: Ostigard nuovo difensore del Genoa">UFFICIALE: Ostigard nuovo difensore del Genoa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/shevchenko-negativo-dovrebbe-essere-in-panchina-contro-il-sassuolo/" rel="bookmark" class="td-image-wrap" title="Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-300x207.png 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-1024x708.png 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-768x531.png 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/22/Schermata-2021-11-23-alle-00.23.20.png 1425w" sizes="(max-width: 218px) 100vw, 218px" alt="Shevchenko Genoa" title="Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/covid/" class="td-post-category">Covid</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/shevchenko-negativo-dovrebbe-essere-in-panchina-contro-il-sassuolo/" rel="bookmark" title="Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo">Shevchenko negativo, dovrebbe essere in panchina contro il Sassuolo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/avversarie/i-20-convocati-del-sassuolo-out-peluso-scamacca-e-frattesi/" rel="bookmark" class="td-image-wrap" title="I 20 convocati del Sassuolo: out Peluso, Scamacca e Frattesi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/sassuolo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/sassuolo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/sassuolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I 20 convocati del Sassuolo: out Peluso, Scamacca e Frattesi"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/avversarie/i-20-convocati-del-sassuolo-out-peluso-scamacca-e-frattesi/" rel="bookmark" title="I 20 convocati del Sassuolo: out Peluso, Scamacca e Frattesi">I 20 convocati del Sassuolo: out Peluso, Scamacca e Frattesi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_61d62303f3af8" data-td_block_id="td_uid_17_61d62303f3af8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_61d62303f3af8" data-td_block_id="td_uid_17_61d62303f3af8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_61d6230443d95_rand td_block_template_6"><!-- Footer Top 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="4684588964"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br>
<br />
Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. 
<br /><br />
Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>
<br /><br />
Le foto presenti su Pianetagenoa1893.net sono prese anche da Internet e sono dunque valutate di pubblico dominio. Se i soggetti oppure gli autori fossero eventualmente contrari alla pubblicazione, potranno segnalarlo alla redazione (spedendo un messaggio a <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>) che provvederà alla rimozione immediata delle immagini utilizzate</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                     <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" class="td-image-wrap" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/09/19/07/Masiello-e-Biraschi-partitella-Genoa-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Masiello Biraschi Genoa" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-cagliari-su-biraschi-la-salernitana-si-muove-per-masiello/" rel="bookmark" title="Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello">Sky &#8211; Cagliari su Biraschi, la Salernitana si muove per Masiello</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T23:37:39+00:00" >5 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" class="td-image-wrap" title="Piatek ha scelto la Fiorentina"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/00/49/EpDBHsNWEAEttK4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piatek" title="Piatek ha scelto la Fiorentina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/piatek-ha-scelto-la-fiorentina/" rel="bookmark" title="Piatek ha scelto la Fiorentina">Piatek ha scelto la Fiorentina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T23:05:41+00:00" >5 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 61d623046d1ed
    -->

    <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[206847]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1641423620 -->