<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>

	<meta name="apple-itunes-app" content="app-id=1436051887">
	<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
	<link rel="stylesheet" type="text/css" href="/banner-app/smart-app-banner.css">
	<link rel="apple-touch-icon" href="/banner-app/175x175.jpg">
	<link rel="android-touch-icon" href="/banner-app/175x175.jpg" />
	<script type="text/javascript" src="/banner-app/smart-app-banner.js"></script>
	<script type="text/javascript">
		new SmartBanner({
			daysHidden: 15,   
			daysReminder: 90,
			title: 'PianetaGenoa1893',
			author: 'PianetaGenoa1893',
			button: 'VAI',
			store: {
				android: 'Google Play'
			},
			price: {
				android: 'Gratis',
			}
		});
	</script>
    <title>GENOA-FROSINONE 1-0 FINALE LIVE MATCH - Pianetagenoa1893.net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php" />
		<script type="text/javascript" src="https://ads.vidoomy.com/pianetagenoa1893.net_21073.js" async></script>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript" ></script><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png" />
	<!-- This site is optimized with the Yoast SEO plugin v15.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Clicca qui per accedere al live match di Pianetagenoa1893.net di Genoa-Frosinone, diciottesima gara del torneo di Serie B" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GENOA-FROSINONE 1-0 FINALE LIVE MATCH - Pianetagenoa1893.net" />
	<meta property="og:description" content="Clicca qui per accedere al live match di Pianetagenoa1893.net di Genoa-Frosinone, diciottesima gara del torneo di Serie B" />
	<meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/" />
	<meta property="og:site_name" content="PianetaGenoa1893" />
	<meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/" />
	<meta property="article:published_time" content="2022-12-18T21:56:54+00:00" />
	<meta property="article:modified_time" content="2022-12-18T21:57:06+00:00" />
	<meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1152" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pianetagenoa" />
	<meta name="twitter:site" content="@pianetagenoa" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Alessandro Legnazzi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","description":" ","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/#primaryimage","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png","width":2048,"height":1152,"caption":"Genoa-Frosinone"},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/","name":"GENOA-FROSINONE 1-0 FINALE LIVE MATCH - Pianetagenoa1893.net","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/#primaryimage"},"datePublished":"2022-12-18T21:56:54+00:00","dateModified":"2022-12-18T21:57:06+00:00","description":"Clicca qui per accedere al live match di Pianetagenoa1893.net di Genoa-Frosinone, diciottesima gara del torneo di Serie B","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/"]}]},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/e0970a2b877f66d9cf30dc474c754416"},"headline":"GENOA-FROSINONE 1-0 FINALE LIVE MATCH","datePublished":"2022-12-18T21:56:54+00:00","dateModified":"2022-12-18T21:57:06+00:00","mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/#primaryimage"},"keywords":"Frosinone,Genoa,Genoa-Frosinone,Serie B","articleSection":"Live match,Primo piano","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pianetagenoa1893.net/#/schema/person/e0970a2b877f66d9cf30dc474c754416","name":"Alessandro Legnazzi","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#personlogo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Alessandro-Legnazzi.jpg","caption":"Alessandro Legnazzi"},"description":"Avvocato, formazione Diritto Civile e professionalizzazione in Diritto Privato Sportivo"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.pianetagenoa1893.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//connect.facebook.com' />
<link rel='dns-prefetch' href='//twitter.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//googleusercontent.com' />
<link rel='dns-prefetch' href='//lh1.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh2.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh3.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh4.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh5.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh6.googleusercontent.com' />
<link rel='dns-prefetch' href='//khms1.googleapis.com' />
<link rel='dns-prefetch' href='//file.myfontastic.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//cookiebot.com' />
<link rel='dns-prefetch' href='//manage.cookiebot.com' />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; GENOA-FROSINONE 1-0 FINALE LIVE MATCH Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120229900-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-120229900-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-120229900-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dps-league-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/dps-league-public-b11fd31851026825296c131f8572e0f6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-68a85f037611946ddc5c0774c3298772.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-e617785aa6fe703935b1ee6d8139def3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dcwss-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/dcwss-8fdc9fa2b5fe109e619f28532b4a0b13.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-096cf936697cb757c78b521c42ff904d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/style-da1fddf1dc84265546268cdf4b00183f.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pianetagenoa1893.net","hash_tracking":"false","ua":"UA-120229900-1"};
/* ]]> */
</script>
<script src="https://www.pianetagenoa1893.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0" type="text/plain" data-cookieconsent="statistics"></script><script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/public/js/dps-league-public.js?ver=1.0.0' id='dps-league-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/includes/slick/slick.min.js?ver=1.0.0' id='DPS-slick-js-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.8.js' id='dcwss-wall-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js' id='dcwss-js'></script>
<link rel="https://api.w.org/" href="https://www.pianetagenoa1893.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pianetagenoa1893.net/wp-json/wp/v2/posts/224819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=224819' />
<link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgenoa-frosinone-1-0-finale-live-match%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgenoa-frosinone-1-0-finale-live-match%2F&#038;format=xml" />
<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
<meta name="author" content="PianetaGenoa1893.net">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}.dcwss.dc-wall .stream li {width: 226px!important; margin: 0px 15px 15px 0px!important;}</style>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#24326f">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/live-match/",
                                "name": "Live match"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/",
                                "name": "GENOA-FROSINONE 1-0 FINALE LIVE MATCH"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	 
	
		<script type='text/plain' data-cookieconsent='marketing' >	  window._taboola = window._taboola || [];	  _taboola.push({article:'auto'});	  !function (e, f, u, i) {		if (!document.getElementById(i)){		  e.async = 1;		  e.src = u;		  e.id = i;		  f.parentNode.insertBefore(e, f);		}	  }(document.createElement('script'),	  document.getElementsByTagName('script')[0],	  '//cdn.taboola.com/libtrc/pianetagenoa1893/loader.js',	  'tb_loader_script');	  if(window.performance && typeof window.performance.mark == 'function')		{window.performance.mark('tbl_ic');}	</script> 		
	
	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
		var u="//www.pianetagenoa1893.net/analytics-matomo-dps-d4392bd62/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

</head>

<body class="post-template-default single single-post postid-224819 single-format-standard genoa-frosinone-1-0-finale-live-match global-block-template-6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background">

		<script type="text/javascript">
		jQuery(function() {
			var images = ['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];
			jQuery('#body-background').css({'background-image': 'url(' + images[Math.floor(Math.random() * images.length)] + ')'});
			console.log(Math.floor(Math.random() * images.length));
		});
	</script>
		
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li>
<li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li>
<li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li>
<li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li>
<li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì, 19 Dicembre 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.pianetagenoa1893.net/">
				<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
				<span class="td-visual-hidden">PianetaGenoa1893</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_639fa8c9ced2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_639fa8c9ced2a" ><script>var block_td_uid_1_639fa8c9ced2a = new tdBlock();
block_td_uid_1_639fa8c9ced2a.id = "td_uid_1_639fa8c9ced2a";
block_td_uid_1_639fa8c9ced2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_639fa8c9ced2a_rand","tdc_css_class":"td_uid_1_639fa8c9ced2a_rand","tdc_css_class_style":"td_uid_1_639fa8c9ced2a_rand_style"}';
block_td_uid_1_639fa8c9ced2a.td_column_number = "3";
block_td_uid_1_639fa8c9ced2a.block_type = "td_block_mega_menu";
block_td_uid_1_639fa8c9ced2a.post_count = "5";
block_td_uid_1_639fa8c9ced2a.found_posts = "8891";
block_td_uid_1_639fa8c9ced2a.header_color = "";
block_td_uid_1_639fa8c9ced2a.ajax_pagination_infinite_stop = "";
block_td_uid_1_639fa8c9ced2a.max_num_pages = "1779";
tdBlocksArray.push(block_td_uid_1_639fa8c9ced2a);
</script><div id=td_uid_1_639fa8c9ced2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-primi-passi-a-villa-rostan-il-difensore-e-del-genoa-video/" rel="bookmark" class="td-image-wrap" title="Matturro, primi passi a Villa Rostan: il difensore è del Genoa &#8211; Video"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/maxresdefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/maxresdefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Matturro" title="Matturro, primi passi a Villa Rostan: il difensore è del Genoa &#8211; Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-primi-passi-a-villa-rostan-il-difensore-e-del-genoa-video/" rel="bookmark" title="Matturro, primi passi a Villa Rostan: il difensore è del Genoa &#8211; Video">Matturro, primi passi a Villa Rostan: il difensore è del Genoa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-in-volo-verso-genova-domani-visite-e-firma-sul-contratto/" rel="bookmark" class="td-image-wrap" title="Matturro in volo verso Genova: domani visite e firma sul contratto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/30/Schermata-2022-12-16-alle-19.32.05-e1671216312557-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/30/Schermata-2022-12-16-alle-19.32.05-e1671216312557-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/30/Schermata-2022-12-16-alle-19.32.05-e1671216312557-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Matturro" title="Matturro in volo verso Genova: domani visite e firma sul contratto"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-in-volo-verso-genova-domani-visite-e-firma-sul-contratto/" rel="bookmark" title="Matturro in volo verso Genova: domani visite e firma sul contratto">Matturro in volo verso Genova: domani visite e firma sul contratto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ufficiale-eleonora-oliva-torna-al-genoa-women/" rel="bookmark" class="td-image-wrap" title="UFFICIALE: Eleonora Oliva torna al Genoa Women"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/44/Screenshot-2022-12-16-at-11-44-09-Genoa-Cfc-Women-su-Instagram-👕-Our-new-number-2️⃣3️⃣-BenvenutaOliva-GenoaWomen-🔴🔵-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/44/Screenshot-2022-12-16-at-11-44-09-Genoa-Cfc-Women-su-Instagram-👕-Our-new-number-2️⃣3️⃣-BenvenutaOliva-GenoaWomen-🔴🔵-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/44/Screenshot-2022-12-16-at-11-44-09-Genoa-Cfc-Women-su-Instagram-👕-Our-new-number-2️⃣3️⃣-BenvenutaOliva-GenoaWomen-🔴🔵-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oliva Genoa Women" title="UFFICIALE: Eleonora Oliva torna al Genoa Women"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ufficiale-eleonora-oliva-torna-al-genoa-women/" rel="bookmark" title="UFFICIALE: Eleonora Oliva torna al Genoa Women">UFFICIALE: Eleonora Oliva torna al Genoa Women</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-atteso-sabato-a-genova-per-le-visite-mediche/" rel="bookmark" class="td-image-wrap" title="Matturro atteso sabato a Genova per le visite mediche"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/10/25/Screenshot-2022-11-14-at-10-27-04-ALAN-MATTURRO-@ma13urro-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/10/25/Screenshot-2022-11-14-at-10-27-04-ALAN-MATTURRO-@ma13urro-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/10/25/Screenshot-2022-11-14-at-10-27-04-ALAN-MATTURRO-@ma13urro-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Matturro" title="Matturro atteso sabato a Genova per le visite mediche"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-atteso-sabato-a-genova-per-le-visite-mediche/" rel="bookmark" title="Matturro atteso sabato a Genova per le visite mediche">Matturro atteso sabato a Genova per le visite mediche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-occhi-puntati-del-genoa-su-cacace-esterno-dellempoli/" rel="bookmark" class="td-image-wrap" title="TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/38/Liberato-Cacace-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/38/Liberato-Cacace-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/38/Liberato-Cacace-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cacace" title="TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-occhi-puntati-del-genoa-su-cacace-esterno-dellempoli/" rel="bookmark" title="TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli">TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_639fa8c9ced2a" data-td_block_id="td_uid_1_639fa8c9ced2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_639fa8c9ced2a" data-td_block_id="td_uid_1_639fa8c9ced2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_639fa8c9dc390_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_2_639fa8c9dc390" ><script>var block_td_uid_2_639fa8c9dc390 = new tdBlock();
block_td_uid_2_639fa8c9dc390.id = "td_uid_2_639fa8c9dc390";
block_td_uid_2_639fa8c9dc390.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_639fa8c9dc390_rand","tdc_css_class":"td_uid_2_639fa8c9dc390_rand","tdc_css_class_style":"td_uid_2_639fa8c9dc390_rand_style"}';
block_td_uid_2_639fa8c9dc390.td_column_number = "3";
block_td_uid_2_639fa8c9dc390.block_type = "td_block_mega_menu";
block_td_uid_2_639fa8c9dc390.post_count = "5";
block_td_uid_2_639fa8c9dc390.found_posts = "32773";
block_td_uid_2_639fa8c9dc390.header_color = "";
block_td_uid_2_639fa8c9dc390.ajax_pagination_infinite_stop = "";
block_td_uid_2_639fa8c9dc390.max_num_pages = "6555";
tdBlocksArray.push(block_td_uid_2_639fa8c9dc390);
</script><div id=td_uid_2_639fa8c9dc390 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Genoa-Frosinone 1-0"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="La fotogallery di Genoa-Frosinone 1-0"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" title="La fotogallery di Genoa-Frosinone 1-0">La fotogallery di Genoa-Frosinone 1-0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" class="td-image-wrap" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»">Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/radio-rai-gilardino-campionato-equilibrato-ci-metteremo-ambizione/" rel="bookmark" class="td-image-wrap" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gilardino Genoa" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/radio-rai-gilardino-campionato-equilibrato-ci-metteremo-ambizione/" rel="bookmark" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»">Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gilardino-entusiasta-lavorato-molto-sulle-palle-inattive-stasera-si-e-visto-tifosi-eccezionali/" rel="bookmark" class="td-image-wrap" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gilardino Genoa" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gilardino-entusiasta-lavorato-molto-sulle-palle-inattive-stasera-si-e-visto-tifosi-eccezionali/" rel="bookmark" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»">Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-bani-gilardino-determinante-dal-punto-di-vista-psicologico/" rel="bookmark" class="td-image-wrap" title="Bani: «Gilardino determinante dal punto di vista psicologico»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bani Aramu Genoa" title="Bani: «Gilardino determinante dal punto di vista psicologico»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-bani-gilardino-determinante-dal-punto-di-vista-psicologico/" rel="bookmark" title="Bani: «Gilardino determinante dal punto di vista psicologico»">Bani: «Gilardino determinante dal punto di vista psicologico»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_639fa8c9dc390" data-td_block_id="td_uid_2_639fa8c9dc390"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_639fa8c9dc390" data-td_block_id="td_uid_2_639fa8c9dc390"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_639fa8ca06ae1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_3_639fa8ca06ae1" ><script>var block_td_uid_3_639fa8ca06ae1 = new tdBlock();
block_td_uid_3_639fa8ca06ae1.id = "td_uid_3_639fa8ca06ae1";
block_td_uid_3_639fa8ca06ae1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_639fa8ca06ae1_rand","tdc_css_class":"td_uid_3_639fa8ca06ae1_rand","tdc_css_class_style":"td_uid_3_639fa8ca06ae1_rand_style"}';
block_td_uid_3_639fa8ca06ae1.td_column_number = "3";
block_td_uid_3_639fa8ca06ae1.block_type = "td_block_mega_menu";
block_td_uid_3_639fa8ca06ae1.post_count = "5";
block_td_uid_3_639fa8ca06ae1.found_posts = "2327";
block_td_uid_3_639fa8ca06ae1.header_color = "";
block_td_uid_3_639fa8ca06ae1.ajax_pagination_infinite_stop = "";
block_td_uid_3_639fa8ca06ae1.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_3_639fa8ca06ae1);
</script><div id=td_uid_3_639fa8ca06ae1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-braglia-fiducia-in-gilardino-genoa-senza-autorita-calcistica/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, BRAGLIA: «Fiducia in Gilardino ma al Genoa serve un&#8217;autorità calcistica»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/19/58/277008468_5306978852669154_3005770478103903611_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/19/58/277008468_5306978852669154_3005770478103903611_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/19/58/277008468_5306978852669154_3005770478103903611_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Braglia Genoa" title="ESCLUSIVA PG, BRAGLIA: «Fiducia in Gilardino ma al Genoa serve un&#8217;autorità calcistica»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-braglia-fiducia-in-gilardino-genoa-senza-autorita-calcistica/" rel="bookmark" title="ESCLUSIVA PG, BRAGLIA: «Fiducia in Gilardino ma al Genoa serve un&#8217;autorità calcistica»">ESCLUSIVA PG, BRAGLIA: «Fiducia in Gilardino ma al Genoa serve un&#8217;autorità&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-oddone-larbitro-di-genoa-sanremese-grifone-squadra-coesa/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; Oddone, l&#8217;arbitro di Genoa-Sanremese: «Grifone, squadra coesa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/13/38/Immagine-WhatsApp-2022-11-17-ore-18.50.14-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/13/38/Immagine-WhatsApp-2022-11-17-ore-18.50.14-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/13/38/Immagine-WhatsApp-2022-11-17-ore-18.50.14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bacci, Oddone e Michelotti, la terna aritrale di Genoa-Sanremese (© Calcio Liguria SSD)" title="ESCLUSIVA PG &#8211; Oddone, l&#8217;arbitro di Genoa-Sanremese: «Grifone, squadra coesa»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-oddone-larbitro-di-genoa-sanremese-grifone-squadra-coesa/" rel="bookmark" title="ESCLUSIVA PG &#8211; Oddone, l&#8217;arbitro di Genoa-Sanremese: «Grifone, squadra coesa»">ESCLUSIVA PG &#8211; Oddone, l&#8217;arbitro di Genoa-Sanremese: «Grifone, squadra coesa»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-gervasi-esporto-le-conoscenze-del-settore-giovanile-del-genoa-a-tblisi/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, GERVASI: «Esporto le conoscenze del settore giovanile del Genoa a Tblisi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/20/15/index-e1668712909469-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/20/15/index-e1668712909469-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/20/15/index-e1668712909469-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gervasi Dinamo Tblisi" title="ESCLUSIVA, GERVASI: «Esporto le conoscenze del settore giovanile del Genoa a Tblisi»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-gervasi-esporto-le-conoscenze-del-settore-giovanile-del-genoa-a-tblisi/" rel="bookmark" title="ESCLUSIVA, GERVASI: «Esporto le conoscenze del settore giovanile del Genoa a Tblisi»">ESCLUSIVA, GERVASI: «Esporto le conoscenze del settore giovanile del Genoa a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-carlo-sciaccaluga-prima-di-ogni-spettacolo-invito-gli-attori-a-guardare-le-partite-del-genoa/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG – Carlo Sciaccaluga: «Prima di ogni spettacolo invito gli attori a guardare le partite del Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/11/10/Carlo-Sciaccaluga-Catania-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/11/10/Carlo-Sciaccaluga-Catania-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/11/10/Carlo-Sciaccaluga-Catania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG – Carlo Sciaccaluga: «Prima di ogni spettacolo invito gli attori a guardare le partite del Genoa»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-carlo-sciaccaluga-prima-di-ogni-spettacolo-invito-gli-attori-a-guardare-le-partite-del-genoa/" rel="bookmark" title="ESCLUSIVA PG – Carlo Sciaccaluga: «Prima di ogni spettacolo invito gli attori a guardare le partite del Genoa»">ESCLUSIVA PG – Carlo Sciaccaluga: «Prima di ogni spettacolo invito gli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/edoardo-ceriani-la-provincia-il-como-parte-senza-nulla-da-perdere-con-longo-stanno-arrivando-i-primi-benefici-alla-squadra/" rel="bookmark" class="td-image-wrap" title="Edoardo Ceriani (La Provincia): «Il Como parte senza nulla da perdere. Con Longo stanno arrivando i primi benefici alla squadra»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/09/59/Edoardo-Ceriani-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/09/59/Edoardo-Ceriani-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/09/59/Edoardo-Ceriani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edoardo Ceriani (La Provincia): «Il Como parte senza nulla da perdere. Con Longo stanno arrivando i primi benefici alla squadra»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/edoardo-ceriani-la-provincia-il-como-parte-senza-nulla-da-perdere-con-longo-stanno-arrivando-i-primi-benefici-alla-squadra/" rel="bookmark" title="Edoardo Ceriani (La Provincia): «Il Como parte senza nulla da perdere. Con Longo stanno arrivando i primi benefici alla squadra»">Edoardo Ceriani (La Provincia): «Il Como parte senza nulla da perdere&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_639fa8ca06ae1" data-td_block_id="td_uid_3_639fa8ca06ae1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_639fa8ca06ae1" data-td_block_id="td_uid_3_639fa8ca06ae1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_639fa8ca0d985_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_4_639fa8ca0d985" ><script>var block_td_uid_4_639fa8ca0d985 = new tdBlock();
block_td_uid_4_639fa8ca0d985.id = "td_uid_4_639fa8ca0d985";
block_td_uid_4_639fa8ca0d985.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_639fa8ca0d985_rand","tdc_css_class":"td_uid_4_639fa8ca0d985_rand","tdc_css_class_style":"td_uid_4_639fa8ca0d985_rand_style"}';
block_td_uid_4_639fa8ca0d985.td_column_number = "3";
block_td_uid_4_639fa8ca0d985.block_type = "td_block_mega_menu";
block_td_uid_4_639fa8ca0d985.post_count = "5";
block_td_uid_4_639fa8ca0d985.found_posts = "670";
block_td_uid_4_639fa8ca0d985.header_color = "";
block_td_uid_4_639fa8ca0d985.ajax_pagination_infinite_stop = "";
block_td_uid_4_639fa8ca0d985.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_4_639fa8ca0d985);
</script><div id=td_uid_4_639fa8ca0d985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-nel-4-3-1-2-chi-fareste-giocare-in-coppia-con-coda-proposta-pg-gudmundsson/" rel="bookmark" class="td-image-wrap" title="Sondaggio: nel 4-3-1-2 chi fareste giocare in coppia con Coda? Proposta PG: Gudmundsson"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gudmundsson" title="Sondaggio: nel 4-3-1-2 chi fareste giocare in coppia con Coda? Proposta PG: Gudmundsson"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-nel-4-3-1-2-chi-fareste-giocare-in-coppia-con-coda-proposta-pg-gudmundsson/" rel="bookmark" title="Sondaggio: nel 4-3-1-2 chi fareste giocare in coppia con Coda? Proposta PG: Gudmundsson">Sondaggio: nel 4-3-1-2 chi fareste giocare in coppia con Coda? Proposta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cambio-panchina-genoa-se-non-ora-quando/" rel="bookmark" class="td-image-wrap" title="Cambio panchina Genoa: se non ora, quando?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liguori Genoa Pianetagenoa" title="Cambio panchina Genoa: se non ora, quando?"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cambio-panchina-genoa-se-non-ora-quando/" rel="bookmark" title="Cambio panchina Genoa: se non ora, quando?">Cambio panchina Genoa: se non ora, quando?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-confusione-continua/" rel="bookmark" class="td-image-wrap" title="Genoa, confusione continua"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liguori Genoa Pianetagenoa" title="Genoa, confusione continua"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-confusione-continua/" rel="bookmark" title="Genoa, confusione continua">Genoa, confusione continua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-calo-di-forma-fisica-ferraris-due-gare-in-22-ore-sono-troppe/" rel="bookmark" class="td-image-wrap" title="Genoa, calo di forma fisica &#8211; Ferraris: due gare in 22 ore sono troppe"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/07/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liguori Genoa Pianetagenoa" title="Genoa, calo di forma fisica &#8211; Ferraris: due gare in 22 ore sono troppe"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-calo-di-forma-fisica-ferraris-due-gare-in-22-ore-sono-troppe/" rel="bookmark" title="Genoa, calo di forma fisica &#8211; Ferraris: due gare in 22 ore sono troppe">Genoa, calo di forma fisica &#8211; Ferraris: due gare in 22&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/albert-e-kevin-prendete-per-mano-il-bimbo-genoa-e-riportatelo-in-a/" rel="bookmark" class="td-image-wrap" title="Albert e Kevin: prendete per mano il &#8220;bimbo&#8221; Genoa e riportatelo in A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/19/52/Gudmundsson-Strootman-allenamento-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/19/52/Gudmundsson-Strootman-allenamento-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/19/52/Gudmundsson-Strootman-allenamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Albert e Kevin: prendete per mano il &#8220;bimbo&#8221; Genoa e riportatelo in A"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/allenamenti/" class="td-post-category">Allenamenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/albert-e-kevin-prendete-per-mano-il-bimbo-genoa-e-riportatelo-in-a/" rel="bookmark" title="Albert e Kevin: prendete per mano il &#8220;bimbo&#8221; Genoa e riportatelo in A">Albert e Kevin: prendete per mano il &#8220;bimbo&#8221; Genoa e riportatelo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_639fa8ca0d985" data-td_block_id="td_uid_4_639fa8ca0d985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_639fa8ca0d985" data-td_block_id="td_uid_4_639fa8ca0d985"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_639fa8ca119e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_5_639fa8ca119e3" ><script>var block_td_uid_5_639fa8ca119e3 = new tdBlock();
block_td_uid_5_639fa8ca119e3.id = "td_uid_5_639fa8ca119e3";
block_td_uid_5_639fa8ca119e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_639fa8ca119e3_rand","tdc_css_class":"td_uid_5_639fa8ca119e3_rand","tdc_css_class_style":"td_uid_5_639fa8ca119e3_rand_style"}';
block_td_uid_5_639fa8ca119e3.td_column_number = "3";
block_td_uid_5_639fa8ca119e3.block_type = "td_block_mega_menu";
block_td_uid_5_639fa8ca119e3.post_count = "5";
block_td_uid_5_639fa8ca119e3.found_posts = "108";
block_td_uid_5_639fa8ca119e3.header_color = "";
block_td_uid_5_639fa8ca119e3.ajax_pagination_infinite_stop = "";
block_td_uid_5_639fa8ca119e3.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_5_639fa8ca119e3);
</script><div id=td_uid_5_639fa8ca119e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/e-in-libreria-la-terza-edizione-de-i-racconti-del-grifo-quando-parlare-del-genoa-e-come-parlare-di-genova/" rel="bookmark" class="td-image-wrap" title="E&#8217; in libreria la terza edizione de “I Racconti del Grifo. Quando Parlare del Genoa è come Parlare di Genova”"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/08/38/FB_IMG_1668711025713-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/08/38/FB_IMG_1668711025713-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/08/38/FB_IMG_1668711025713-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; in libreria la terza edizione de “I Racconti del Grifo. Quando Parlare del Genoa è come Parlare di Genova”"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/e-in-libreria-la-terza-edizione-de-i-racconti-del-grifo-quando-parlare-del-genoa-e-come-parlare-di-genova/" rel="bookmark" title="E&#8217; in libreria la terza edizione de “I Racconti del Grifo. Quando Parlare del Genoa è come Parlare di Genova”">E&#8217; in libreria la terza edizione de “I Racconti del Grifo&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/matti-per-il-calcio-presentato-al-museo-della-storia-del-genoa/" rel="bookmark" class="td-image-wrap" title="&#8220;Matti per il calcio&#8221; presentato al Museo della Storia del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/21/32/Davide-Bellini-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/21/32/Davide-Bellini-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/21/32/Davide-Bellini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Matti per il calcio&#8221; presentato al Museo della Storia del Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fondazione/" class="td-post-category">Fondazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/matti-per-il-calcio-presentato-al-museo-della-storia-del-genoa/" rel="bookmark" title="&#8220;Matti per il calcio&#8221; presentato al Museo della Storia del Genoa">&#8220;Matti per il calcio&#8221; presentato al Museo della Storia del Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/venerdi-la-presentazione-della-strenna-di-gente-di-genoa/" rel="bookmark" class="td-image-wrap" title="Domani la presentazione della strenna di &#8220;Gente di Genoa&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/11/28/Strenna-libro-rossoblu-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/11/28/Strenna-libro-rossoblu-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/11/11/28/Strenna-libro-rossoblu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domani la presentazione della strenna di &#8220;Gente di Genoa&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/venerdi-la-presentazione-della-strenna-di-gente-di-genoa/" rel="bookmark" title="Domani la presentazione della strenna di &#8220;Gente di Genoa&#8221;">Domani la presentazione della strenna di &#8220;Gente di Genoa&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentata-la-ristampa-anastatica-di-questa-e-la-storia-del-genoa-al-museo-rossoblu/" rel="bookmark" class="td-image-wrap" title="Presentata la ristampa anastatica di &#8220;Questa è la Storia del Genoa&#8221; al Museo rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/17/35/Fabrizio-Calzia-e-Gianluca-Baldasso-nipote-di-Aldo-Merlo-e-figlio-di-Attilio-Baldasso-l´illustratore-del-libro-2-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/17/35/Fabrizio-Calzia-e-Gianluca-Baldasso-nipote-di-Aldo-Merlo-e-figlio-di-Attilio-Baldasso-l´illustratore-del-libro-2-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/17/35/Fabrizio-Calzia-e-Gianluca-Baldasso-nipote-di-Aldo-Merlo-e-figlio-di-Attilio-Baldasso-l´illustratore-del-libro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentata la ristampa anastatica di &#8220;Questa è la Storia del Genoa&#8221; al Museo rossoblù"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentata-la-ristampa-anastatica-di-questa-e-la-storia-del-genoa-al-museo-rossoblu/" rel="bookmark" title="Presentata la ristampa anastatica di &#8220;Questa è la Storia del Genoa&#8221; al Museo rossoblù">Presentata la ristampa anastatica di &#8220;Questa è la Storia del Genoa&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/letture-genoane/questa-e-la-storia-del-genoa-venerdi-al-museo-la-presentazione-della-ristampa-anastatica/" rel="bookmark" class="td-image-wrap" title="“Questa è la storia del Genoa”: venerdì al Museo la presentazione della ristampa anastatica"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/15/23/Questa-e-la-storia-del-Genoa-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/15/23/Questa-e-la-storia-del-Genoa-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/15/23/Questa-e-la-storia-del-Genoa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Questa è la storia del Genoa”: venerdì al Museo la presentazione della ristampa anastatica"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/letture-genoane/questa-e-la-storia-del-genoa-venerdi-al-museo-la-presentazione-della-ristampa-anastatica/" rel="bookmark" title="“Questa è la storia del Genoa”: venerdì al Museo la presentazione della ristampa anastatica">“Questa è la storia del Genoa”: venerdì al Museo la presentazione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_639fa8ca119e3" data-td_block_id="td_uid_5_639fa8ca119e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_639fa8ca119e3" data-td_block_id="td_uid_5_639fa8ca119e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_639fa8ca16b19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_6_639fa8ca16b19" ><script>var block_td_uid_6_639fa8ca16b19 = new tdBlock();
block_td_uid_6_639fa8ca16b19.id = "td_uid_6_639fa8ca16b19";
block_td_uid_6_639fa8ca16b19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_639fa8ca16b19_rand","tdc_css_class":"td_uid_6_639fa8ca16b19_rand","tdc_css_class_style":"td_uid_6_639fa8ca16b19_rand_style"}';
block_td_uid_6_639fa8ca16b19.td_column_number = "3";
block_td_uid_6_639fa8ca16b19.block_type = "td_block_mega_menu";
block_td_uid_6_639fa8ca16b19.post_count = "5";
block_td_uid_6_639fa8ca16b19.found_posts = "4315";
block_td_uid_6_639fa8ca16b19.header_color = "";
block_td_uid_6_639fa8ca16b19.ajax_pagination_infinite_stop = "";
block_td_uid_6_639fa8ca16b19.max_num_pages = "863";
tdBlocksArray.push(block_td_uid_6_639fa8ca16b19);
</script><div id=td_uid_6_639fa8ca16b19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-stasera-tante-sorprese-nel-settore-della-genoa-academy/" rel="bookmark" class="td-image-wrap" title="Genoa-Frosinone: stasera tante sorprese nel settore della Genoa Academy"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/16/Genoa-Academy-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/16/Genoa-Academy-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/16/Genoa-Academy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Frosinone: stasera tante sorprese nel settore della Genoa Academy"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-stasera-tante-sorprese-nel-settore-della-genoa-academy/" rel="bookmark" title="Genoa-Frosinone: stasera tante sorprese nel settore della Genoa Academy">Genoa-Frosinone: stasera tante sorprese nel settore della Genoa Academy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-club-imperia-organizza-un-pullman-per-genoa-frosinone/" rel="bookmark" class="td-image-wrap" title="Il Club Imperia organizza un pullman per Genoa-Frosinone"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/imperia-logo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/imperia-logo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/imperia-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Club Imperia organizza un pullman per Genoa-Frosinone"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-club-imperia-organizza-un-pullman-per-genoa-frosinone/" rel="bookmark" title="Il Club Imperia organizza un pullman per Genoa-Frosinone">Il Club Imperia organizza un pullman per Genoa-Frosinone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-via-alle-prenotazioni-sul-pullman-dei-club-sestri-levante-casarza-ligure-e-riva-trigoso/" rel="bookmark" class="td-image-wrap" title="Genoa-Frosinone: via alle prenotazioni sul pullman dei club Sestri Levante, Casarza Ligure e Riva Trigoso"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/11/49/Genoa-club-sestri-levante-striscione-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/11/49/Genoa-club-sestri-levante-striscione-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/11/49/Genoa-club-sestri-levante-striscione-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Frosinone: via alle prenotazioni sul pullman dei club Sestri Levante, Casarza Ligure e Riva Trigoso"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-via-alle-prenotazioni-sul-pullman-dei-club-sestri-levante-casarza-ligure-e-riva-trigoso/" rel="bookmark" title="Genoa-Frosinone: via alle prenotazioni sul pullman dei club Sestri Levante, Casarza Ligure e Riva Trigoso">Genoa-Frosinone: via alle prenotazioni sul pullman dei club Sestri Levante, Casarza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-il-club-ronco-scrivia-apre-le-prenotazioni-per-il-pullman/" rel="bookmark" class="td-image-wrap" title="Genoa-Frosinone: il Club Ronco Scrivia apre le prenotazioni per il pullman"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/17/Ronco-scrivia-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/17/Ronco-scrivia-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/11/17/Ronco-scrivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Frosinone: il Club Ronco Scrivia apre le prenotazioni per il pullman"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-il-club-ronco-scrivia-apre-le-prenotazioni-per-il-pullman/" rel="bookmark" title="Genoa-Frosinone: il Club Ronco Scrivia apre le prenotazioni per il pullman">Genoa-Frosinone: il Club Ronco Scrivia apre le prenotazioni per il pullman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-posti-prenotabili-sul-pullman-del-club-savona/" rel="bookmark" class="td-image-wrap" title="Genoa-Frosinone: posti prenotabili sul pullman del Club Savona"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/genoa-club-savona-festa-5-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/genoa-club-savona-festa-5-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/genoa-club-savona-festa-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Frosinone: posti prenotabili sul pullman del Club Savona"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-frosinone-posti-prenotabili-sul-pullman-del-club-savona/" rel="bookmark" title="Genoa-Frosinone: posti prenotabili sul pullman del Club Savona">Genoa-Frosinone: posti prenotabili sul pullman del Club Savona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_639fa8ca16b19" data-td_block_id="td_uid_6_639fa8ca16b19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_639fa8ca16b19" data-td_block_id="td_uid_6_639fa8ca16b19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_639fa8ca20a86_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_7_639fa8ca20a86" ><script>var block_td_uid_7_639fa8ca20a86 = new tdBlock();
block_td_uid_7_639fa8ca20a86.id = "td_uid_7_639fa8ca20a86";
block_td_uid_7_639fa8ca20a86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_639fa8ca20a86_rand","tdc_css_class":"td_uid_7_639fa8ca20a86_rand","tdc_css_class_style":"td_uid_7_639fa8ca20a86_rand_style"}';
block_td_uid_7_639fa8ca20a86.td_column_number = "3";
block_td_uid_7_639fa8ca20a86.block_type = "td_block_mega_menu";
block_td_uid_7_639fa8ca20a86.post_count = "5";
block_td_uid_7_639fa8ca20a86.found_posts = "589";
block_td_uid_7_639fa8ca20a86.header_color = "";
block_td_uid_7_639fa8ca20a86.ajax_pagination_infinite_stop = "";
block_td_uid_7_639fa8ca20a86.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_7_639fa8ca20a86);
</script><div id=td_uid_7_639fa8ca20a86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-frosinone-la-voce-del-patrone-rossoblu-commento-nellintervallo/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Genoa-Frosinone, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO &#8211; Genoa-Frosinone, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-voce-del-patrone-rossoblu/" class="td-post-category">La Voce del Patrone Rossoblù</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-frosinone-la-voce-del-patrone-rossoblu-commento-nellintervallo/" rel="bookmark" title="LIVE VIDEO &#8211; Genoa-Frosinone, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo">LIVE VIDEO &#8211; Genoa-Frosinone, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-delle-101-puntate-di-belin-che-calcio/" rel="bookmark" class="td-image-wrap" title="La carica delle 101 puntate di Belin che calcio"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/sddefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/sddefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La carica delle 101 puntate di Belin che calcio"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/belin-che-calcio/" class="td-post-category">Belin che calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-delle-101-puntate-di-belin-che-calcio/" rel="bookmark" title="La carica delle 101 puntate di Belin che calcio">La carica delle 101 puntate di Belin che calcio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-video-dellacg-per-i-50-anni-dellinno-del-genoa/" rel="bookmark" class="td-image-wrap" title="Il video dell&#8217;Acg per i 50 anni dell&#8217;inno del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/hqdefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/hqdefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il video dell&#8217;Acg per i 50 anni dell&#8217;inno del Genoa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-video-dellacg-per-i-50-anni-dellinno-del-genoa/" rel="bookmark" title="Il video dell&#8217;Acg per i 50 anni dell&#8217;inno del Genoa">Il video dell&#8217;Acg per i 50 anni dell&#8217;inno del Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-ascoli-genoa-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-nicola-barasso-e-gianni-fossati-2/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO, Ascoli-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Nicola Barasso e Gianni Fossati"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO, Ascoli-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Nicola Barasso e Gianni Fossati"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-ascoli-genoa-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-nicola-barasso-e-gianni-fossati-2/" rel="bookmark" title="LIVE VIDEO, Ascoli-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Nicola Barasso e Gianni Fossati">LIVE VIDEO, Ascoli-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-ascoli-genoa-la-voce-del-patrone-rossoblu-commento-nellintervallo/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Ascoli-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO &#8211; Ascoli-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-ascoli-genoa-la-voce-del-patrone-rossoblu-commento-nellintervallo/" rel="bookmark" title="LIVE VIDEO &#8211; Ascoli-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo">LIVE VIDEO &#8211; Ascoli-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_639fa8ca20a86" data-td_block_id="td_uid_7_639fa8ca20a86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_639fa8ca20a86" data-td_block_id="td_uid_7_639fa8ca20a86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Live match" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/live-match/">Live match</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GENOA-FROSINONE 1-0 FINALE LIVE MATCH</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-224819" class="post-224819 post type-post status-publish format-standard has-post-thumbnail hentry category-live-match category-primo-piano tag-frosinone tag-genoa tag-genoa-frosinone tag-serie-b" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.pianetagenoa1893.net/category/live-match/">Live match</a></li><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">GENOA-FROSINONE 1-0 FINALE LIVE MATCH</h1>
				                				                    <p class="td-post-sub-title">Gudmundsson decide la partita con un tap-in da palla inattiva al 22'</p>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Alessandro Legnazzi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-12-18T22:56:54+00:00" >18 Dicembre 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_8_639fa8ca26a1b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgenoa-frosinone-1-0-finale-live-match%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GENOA-FROSINONE+1-0+FINALE+LIVE+MATCH&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgenoa-frosinone-1-0-finale-live-match%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png&description=Clicca qui per accedere al live match di Pianetagenoa1893.net di Genoa-Frosinone, diciottesima gara del torneo di Serie B">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_8_639fa8ca26a1b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png" data-caption=""><img width="2048" height="1152" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png 2048w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image-300x169.png 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image-1024x576.png 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image-768x432.png 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image-1536x864.png 1536w" sizes="(max-width: 2048px) 100vw, 2048px" alt="Genoa-Frosinone" title="Genoa-Frosinone"/></a></div>
		<br clear="all" />

        
		<div class="ads-in-testo">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Sidebar 2 AD 300x250 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-0949194864903275"
				 data-ad-slot="6071367415"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_639fa8ca2939c_rand td_block_template_6"><!-- Article Inline AD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="7001305704"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p>Buonasera a tutti i lettori e lettrici rossoblù di <strong>Pianetagenoa1893.net</strong> e benvenuti a <strong>Genoa-Frosinone</strong>, diciottesima giornata del torneo di Serie B. La gara del Ferraris segue a breve le incredibili emozioni vissute nella finale di Coppa del Mondo tra Francia-Argentina, partita che entra di diritto tra le più belle della storia del calcio. Curiosamente stasera si affrontano due tecnici campioni del mondo nel 2006: Alberto Gilardino per il Genoa e Fabio Grosso per il Frosinone. Fischio d&#8217;inizio alle ore 20:45, arbitra Sozza che al termine della stagione 2021-2022 è stato eletto miglior arbitro esordiente. <a href="https://live.pianetagenoa1893.net/live-match/genoa-vs-frosinone-18-12-2022" target="_blank" rel="noopener">Clicca qui per accedere al nostro live match</a><a href="https://www.pianetagenoa1893.net/primo-piano/argentina-campione-del-mondo-per-la-terza-volta-battuta-la-francia/" target="_blank" rel="noopener">.</a></p>
<p><strong>La cronaca di Genoa-Frosinone 1-0:</strong></p>
<div id="top" class="body">
<div class="container">
<div class="row-fluid">
<div class="dps-league">
<div id="tabs" class="ui-tabs ui-corner-all ui-widget ui-widget-content">
<div id="tabs-3" class="ui-tabs-panel ui-corner-bottom ui-widget-content" role="tabpanel" aria-labelledby="ui-id-3" aria-hidden="false">
<div id="cronaca">
<section id="cd-timeline" class="cd-container">
<div class="cd-timeline-block  blocco-generale">
<div class="cd-timeline-content"><span class="minuto">90+5° </span><span class="testo">É finita: Genoa-Frosinone 1-0. Il Genoa batte la capolista campione d&#8217;inverno e accorcia a -6 riscrivendo gli equilibri del campionato: successo meritato per i ragazzi di mister Gilardino, sempre più dentro la squadra. Restate su Pianetagenoa1893.net per tutto il post partita, il più cordiale saluto vi giunge da Alessandro Legnazzi<br />
</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">90+</span><span class="cd-date">4° </span><span class="testo">Sturaro si lascia scappare Moro che mette al centro, tiro deviato da Ilsanker con il braccio e tutto il Frosinone reclama un calcio di rigore che non è da regolamento: decisione giusta di Sozza (e niente on-field review, sufficiente il silent check)</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">90+</span><span class="cd-date">3° </span><span class="evento"><b>Esce</b> Aramu, M. </span><span class="evento"><b>Entra</b> Ilsanker, S.</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">90+2° </span><span class="testo">Dagli sviluppi prova a saltare anche Turati ma il tiro disperato del Frosinone si spegne sul fondo</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">90+2° </span><span class="testo">Brutta palla persa da Puscas e calcio d&#8217;angolo concesso da Strootman messo alle strette</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">90+1° </span><span class="evento"><b>Esce</b> Gudmundsson, A. </span><span class="evento"><b>Entra</b> Yalcin, G.</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">90° </span><span class="testo">Concessi quattro minuti di recupero ma si andrà oltre al 94&#8242;</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">88° </span><span class="testo">Conclusione di Aramu che con il mancino prova a piazzarla all&#8217;angolino, palla a lato: Turati in ritardo, non l&#8217;ha vista partire</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">86° </span><span class="testo">Aramu a terra, fallo di Mazzitelli. La protesta del fantasista a Sozza che non ammonisce l&#8217;avversario: «Sette volte che mi fa fallo»</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">81° </span><span class="testo">Azione di Caso dalla sinistra, l&#8217;ex rossoblù converge verso il centro, prova il tiro ma Bani lo mura</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">80° </span><span class="evento"><b>Esce</b> Boloca </span><span class="evento"><b>Entra</b> K. Lulic</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">80° </span><span class="evento"><b>Esce</b> Mulattieri </span><span class="evento"><b>Entra</b> Moro</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">78° </span><span class="evento"><b>Ammonizione</b> Ravanelli</span></div>
<div class="cd-timeline-content">
<div id="targetLayer-23883" class="img-cronaca"><a class="fancybox-button" title="" href="https://live.pianetagenoa1893.net/components/com_dpsleague/images/cronache/2022-12-18-09-29-02.jpg" target="_blank" rel="fancybox-button noopener">  </a></div>
</div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div class="cd-timeline-img cd-picture"><span class="cd-date">78° </span><span class="testo">Tunnel di Aramu su Ravanelli, costretto a commettere fallo tattico</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">74° </span><span class="evento"><b>Ammonizione</b> Sturaro, S. </span><span class="testo">Manata involontaria su Mazzitelli, decisione esagerata dopo circa venti secondi dal suo ingresso in campo</span></div>
<div class="cd-timeline-content">
<div id="targetLayer-23880" class="img-cronaca"><a class="fancybox-button" title="" href="https://live.pianetagenoa1893.net/components/com_dpsleague/images/cronache/2022-12-18-09-26-50.jpg" target="_blank" rel="fancybox-button noopener">  </a></div>
</div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div class="cd-timeline-img cd-picture"><span class="cd-date">73° </span><span class="evento"><b>Esce</b> Jagiello, F. </span><span class="evento"><b>Entra</b> Sturaro, S.</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">73° </span><span class="evento"><b>Esce</b> Coda, M. </span><span class="evento"><b>Entra</b> Puscas, G.</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">70° </span><span class="evento"><b>Esce</b> Garritano </span><span class="evento"><b>Entra</b> Borrelli</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">70° </span><span class="evento"><b>Esce</b> Szyminksi </span><span class="evento"><b>Entra</b> Oyono</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">69° </span><span class="evento"><b>Ammonizione</b> Rohden. </span><span class="testo">Fallo su Sabelli, decisione corretta</span></div>
<div class="cd-timeline-content">
<div id="targetLayer-23876" class="img-cronaca"><a class="fancybox-button" title="" href="https://live.pianetagenoa1893.net/components/com_dpsleague/images/cronache/2022-12-18-09-20-17.jpg" target="_blank" rel="fancybox-button noopener">  </a></div>
</div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div class="cd-timeline-img cd-picture"><span class="cd-date">64° </span><span class="testo">Presenti in tribuna il presidente Alberto Zangrillo, l&#8217;ad Andres Blazquez e il fondatore di 777 Partners Joshua Wander, oltre a Tyler Pasko</span></div>
<div></div>
<div class="cd-timeline-content">
<div id="targetLayer-23874" class="img-cronaca"><a class="fancybox-button" title="" href="https://live.pianetagenoa1893.net/components/com_dpsleague/images/cronache/2022-12-18-09-17-26.jpg" target="_blank" rel="fancybox-button noopener"> <img src="https://live.pianetagenoa1893.net/components/com_dpsleague/images/cronache/2022-12-18-09-17-26.jpg" /> </a></div>
</div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div class="cd-timeline-img cd-picture"><span class="cd-date">62° </span><span class="testo">Jagiello per Coda che cerca il piatto destro, molto difficile: palla a lato</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">58° </span><span class="evento"><b>Ammonizione</b> Boloca. </span><span class="testo">Cartellino estratto per proteste</span></div>
<div class="cd-timeline-content">
<div id="targetLayer-23872" class="img-cronaca"><a class="fancybox-button" title="" href="https://live.pianetagenoa1893.net/components/com_dpsleague/images/cronache/2022-12-18-09-10-45.jpg" target="_blank" rel="fancybox-button noopener">  </a></div>
</div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div class="cd-timeline-img cd-picture"><span class="cd-date">58° </span><span class="testo">Brutta palla persa da Strootman che innesca il contropiede di Mulattieri, c&#8217;è un fallo di ostruzione piuttosto evidente di Dragusin che viene graziato da Sozza: doveva esserci il giallo per il difensore rossoblù</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">56° </span><span class="evento"><b>Esce</b> R. Insigne </span><span class="evento"><b>Entra</b> Caso</span></div>
</div>
<div class="cd-timeline-block  blocco-generale">
<div></div>
<div class="cd-timeline-content"><span class="minuto">46° </span><span class="testo">Ore 21:56 Via al secondo tempo di Genoa-Frosinone</span></div>
</div>
<div class="cd-timeline-block  blocco-generale">
<div></div>
<div class="cd-timeline-content"><span class="minuto">45° </span><span class="testo">Intervallo: Genoa-Frosinone 1-0</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">45° </span><span class="testo">Dal successivo calcio d&#8217;angolo c&#8217;è il colpo di testa di Ravanelli, palla di un soffio sul fondo senza il tocco di Mulattieri: il Frosinone merita il pareggio</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">44° </span><span class="testo">Doppia grande palla gol per il Frosinone: traversone basso di Sampirisi per Boloca che raccoglie palla e calcia ma Strootman salva a pochi passi dalla linea, ribattuta di Garritano respinta di schiena da Hefti</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">41° </span><span class="testo">Grande intercetto di Jagiello che lancia Bani addirittura da rifinitore, filtrante per Coda che parte in fuorigioco: sprint piuttosto imballato del centravanti rossoblù</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">39° </span><span class="testo">Ancora Genoa con Jagiello, cresciuto tantissimo dopo i primi venti minuti anonimi, il polacco cerca l&#8217;inserimento di Aramu che avviene tra Ravanelli e Cotali ma l&#8217;ex Toro non impatta la palla</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">38° </span><span class="testo">Aramu sviluppa il corner battendo sul primo palo, Mazzitelli anticipa Turati e il suo colpo di testa colpisce la traversa: Genoa vicino al raddoppio</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">37° </span><span class="testo">Risposta del Genoa con Jagiello che agendo a sinistra si accentra sul destro e prova la conclusione sul secondo palo, colpito Ravanelli e calcio d&#8217;angolo</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">36° </span><span class="testo">Palla gol per il Frosinone: Roberto Insigne prova la conclusione piazzata, Semper respinge ma la palla capita a Garritano che mira il secondo palo ma colpisce Bani che salva sulla linea</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">28° </span><span class="testo">Partita bella al Ferraris, involata di Sabelli che trova Gudmundsson, l&#8217;islandese preferisce non calciare da ottima posizione a ridosso dell&#8217;area avendo perso il giusto tempo di gioco: occasione sprecata per il Genoa</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">26° </span><span class="testo">Il Frosinone reagisce allo svantaggio dimostrando una grande condizione atletica: percussione di Boloca, rumeno nato a Chieri, tocco sul secondo palo capito in anticipo da Semper</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div></div>
<div class="cd-timeline-img cd-picture"><strong><span class="cd-date">22° </span><span class="evento">Gol Gudmundsson, A. <span class="testo">GOOOOOOOOLL DEL GENOA! Corner battuto da Aramu, spizzata sul primo palo di Bani e tap-in d&#8217;esterno sinistro di Gudmundsson: 1-0 Grifone</span></span></strong></div>
<div class="cd-timeline-content">
<div id="targetLayer-23857" class="img-cronaca"><a class="fancybox-button" title="" href="https://live.pianetagenoa1893.net/components/com_dpsleague/images/cronache/2022-12-18-08-20-03.jpg" target="_blank" rel="fancybox-button noopener">  </a></div>
</div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div class="cd-timeline-img cd-picture"><span class="cd-date">21° </span><span class="testo">Primo squilo del Genoa con il filtrante di Strootman per Gudmundsson che cerca Bani sul secondo palo, chiude Cotali in angolo</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">8° </span><span class="testo">Frosinone ancora pericoloso con il duello vinto da Mazzitelli su Sabelli, suggerimento al centro dove Rohden calcia alto: se avesse fatto sfilare la palla c&#8217;erano due compagni di squadra indisturbati in posizione pericolosa</span></div>
</div>
<div class="cd-timeline-block  blocco-fuori ">
<div></div>
<div class="cd-timeline-img cd-picture"><span class="cd-date">6° </span><span class="testo">Galoppata di Mulattieri non contrastata, cross di Cotali e strepitoso intervento di testa di Sabelli a chiudere l&#8217;eventuale conclusione di Rohden sul secondo palo</span></div>
</div>
<div class="cd-timeline-block  blocco-generale">
<div class="cd-timeline-content"><span class="minuto"> </span></div>
<div class="cd-timeline-content"><span class="testo">Ore 20:56 Ora è davvero tutto pronto, si parte. Buon divertimento!</span></div>
</div>
<div class="cd-timeline-block  blocco-generale">
<div></div>
<div class="cd-timeline-content"><span class="testo">Ore 20:54 Un minuto di raccoglimento per ricordare la memoria di Sinisa Mihajlovic. L&#8217;ACG espone lo striscione: «Persona in un mondo di personaggi&#8230; Ciao Sinisa»</span></div>
</div>
<div class="cd-timeline-block  blocco-generale">
<div class="cd-timeline-content">
<span class="testo">Qualche minuto d&#8217;attesa: la Lega di Serie B vuole che finisca Palermo-Cagliari</span></div>
</div>
<div class="cd-timeline-block  blocco-casa blocco-squadra-principale">
<div class="cd-timeline-img cd-picture"></div>
<div class="cd-timeline-img cd-picture"><span class="testo">Mister Gilardino conferma il 4-3-2-1 con Aramu e Gudmundsson dietro Coda. Strootmana ancora davanti alla difesa. Le scelte di mister Grosso: Caso e Frabotta in panchina, attacco composto da Rohden supportato dalle ali pure Roberto Insigne e Mulattieri</span></div>
</div>
<div class="cd-timeline-block  blocco-generale">
<div class="cd-timeline-content">
<span class="testo">Buonasera a tutti i lettori e lettrici rossoblù di Pianetagenoa1893.net e benvenuti a Genoa-Frosinone, diciottesima giornata del torneo di Serie B. La gara del Ferraris segue a breve le incredibili emozioni vissute nella finale di Coppa del Mondo tra Francia-Argentina, partita che entra di diritto tra le più belle della storia del calcio. Curiosamente stasera si affrontano due tecnici campioni del mondo nel 2006: Alberto Gilardino e Fabio Grosso.</span></div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_639fa8ca29663_rand td_block_template_6"><!-- Article Bottom Ad 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="5049504756"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div>		
		<br clear="all" />
		
        </div>
	

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/frosinone/">Frosinone</a></li><li><a href="https://www.pianetagenoa1893.net/tag/genoa/">Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/genoa-frosinone/">Genoa-Frosinone</a></li><li><a href="https://www.pianetagenoa1893.net/tag/serie-b/">Serie B</a></li></ul>																<script src="https://fcp.codes/embed-code-template/embed-code-template.js#CHANNEL_6bca4aa3-6688-475e-a8cd-cc747bd07d39"></script>
				            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_11_639fa8ca29a4d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgenoa-frosinone-1-0-finale-live-match%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GENOA-FROSINONE+1-0+FINALE+LIVE+MATCH&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgenoa-frosinone-1-0-finale-live-match%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png&description=Clicca qui per accedere al live match di Pianetagenoa1893.net di Genoa-Frosinone, diciottesima gara del torneo di Serie B">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_11_639fa8ca29a4d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-frosinone-la-voce-del-patrone-rossoblu-commento-nellintervallo/">LIVE VIDEO &#8211; Genoa-Frosinone, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-genoa-frosinone-2/">Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Genoa-Frosinone?</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Alessandro-Legnazzi-150x150.jpg" width="96" height="96" alt="Alessandro Legnazzi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Alessandro Legnazzi</a></span></div><div class="td-author-description">Avvocato, formazione Diritto Civile e professionalizzazione in Diritto Privato Sportivo</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Legnazzi"></span><meta itemprop="datePublished" content="2022-12-18T22:56:54+00:00"><meta itemprop="dateModified" content="2022-12-18T22:57:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="GENOA-FROSINONE 1-0 FINALE LIVE MATCH"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image.png"><meta itemprop="width" content="2048"><meta itemprop="height" content="1152"></span>        </footer>
    </article> <!-- /.post -->		<div id="taboola-below-article-thumbnails"></div>	<script type="text/javascript">	  window._taboola = window._taboola || [];	  _taboola.push({		mode: 'alternating-thumbnails-a',		container: 'taboola-below-article-thumbnails',		placement: 'Below Article Thumbnails',		target_type: 'mix'	  });	</script>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="3570817840"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar 2 AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="6071367415"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>			
    <div class="td_block_wrap td_block_related_posts td_uid_12_639fa8ca2c424_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_12_639fa8ca2c424" ><script>var block_td_uid_12_639fa8ca2c424 = new tdBlock();
block_td_uid_12_639fa8ca2c424.id = "td_uid_12_639fa8ca2c424";
block_td_uid_12_639fa8ca2c424.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_639fa8ca2c424_rand","td_column_number":3,"live_filter_cur_post_id":224819,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_639fa8ca2c424_rand","tdc_css_class_style":"td_uid_12_639fa8ca2c424_rand_style"}';
block_td_uid_12_639fa8ca2c424.td_column_number = "3";
block_td_uid_12_639fa8ca2c424.block_type = "td_block_related_posts";
block_td_uid_12_639fa8ca2c424.post_count = "6";
block_td_uid_12_639fa8ca2c424.found_posts = "27784";
block_td_uid_12_639fa8ca2c424.header_color = "";
block_td_uid_12_639fa8ca2c424.ajax_pagination_infinite_stop = "";
block_td_uid_12_639fa8ca2c424.max_num_pages = "4631";
tdBlocksArray.push(block_td_uid_12_639fa8ca2c424);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_639fa8ca49d4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_639fa8ca2c424" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_14_639fa8ca49d55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_639fa8ca2c424" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_12_639fa8ca2c424 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Genoa-Frosinone 1-0"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="La fotogallery di Genoa-Frosinone 1-0"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" title="La fotogallery di Genoa-Frosinone 1-0">La fotogallery di Genoa-Frosinone 1-0</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" class="td-image-wrap" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»">Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/radio-rai-gilardino-campionato-equilibrato-ci-metteremo-ambizione/" rel="bookmark" class="td-image-wrap" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gilardino Genoa" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/radio-rai-gilardino-campionato-equilibrato-ci-metteremo-ambizione/" rel="bookmark" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»">Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gilardino-entusiasta-lavorato-molto-sulle-palle-inattive-stasera-si-e-visto-tifosi-eccezionali/" rel="bookmark" class="td-image-wrap" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gilardino Genoa" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gilardino-entusiasta-lavorato-molto-sulle-palle-inattive-stasera-si-e-visto-tifosi-eccezionali/" rel="bookmark" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»">Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-bani-gilardino-determinante-dal-punto-di-vista-psicologico/" rel="bookmark" class="td-image-wrap" title="Bani: «Gilardino determinante dal punto di vista psicologico»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bani Aramu Genoa" title="Bani: «Gilardino determinante dal punto di vista psicologico»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-bani-gilardino-determinante-dal-punto-di-vista-psicologico/" rel="bookmark" title="Bani: «Gilardino determinante dal punto di vista psicologico»">Bani: «Gilardino determinante dal punto di vista psicologico»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-le-pagelle-gudmundsson-rilancia-i-gila-boys/" rel="bookmark" class="td-image-wrap" title="Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gudmundsson" title="Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-le-pagelle-gudmundsson-rilancia-i-gila-boys/" rel="bookmark" title="Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;">Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_639fa8ca2c424" data-td_block_id="td_uid_12_639fa8ca2c424"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_639fa8ca2c424" data-td_block_id="td_uid_12_639fa8ca2c424"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="3570817840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_639fa8ca4bb7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_639fa8ca4bb7d" ><script>var block_td_uid_15_639fa8ca4bb7d = new tdBlock();
block_td_uid_15_639fa8ca4bb7d.id = "td_uid_15_639fa8ca4bb7d";
block_td_uid_15_639fa8ca4bb7d.atts = '{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_639fa8ca4bb7d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_639fa8ca4bb7d_rand","tdc_css_class_style":"td_uid_15_639fa8ca4bb7d_rand_style"}';
block_td_uid_15_639fa8ca4bb7d.td_column_number = "1";
block_td_uid_15_639fa8ca4bb7d.block_type = "td_block_7";
block_td_uid_15_639fa8ca4bb7d.post_count = "10";
block_td_uid_15_639fa8ca4bb7d.found_posts = "88";
block_td_uid_15_639fa8ca4bb7d.header_color = "";
block_td_uid_15_639fa8ca4bb7d.ajax_pagination_infinite_stop = "";
block_td_uid_15_639fa8ca4bb7d.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_15_639fa8ca4bb7d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_15_639fa8ca4bb7d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pranzo-di-natale-del-genoa-a-bordo-di-msc-bellissima-la-fotogallery/" rel="bookmark" class="td-image-wrap" title="Pranzo di Natale del Genoa a bordo di MSC Bellissima: la fotogallery"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/50/319433441_6385835671427299_4827808699893542220_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/50/319433441_6385835671427299_4827808699893542220_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/50/319433441_6385835671427299_4827808699893542220_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa Natale 2022" title="Pranzo di Natale del Genoa a bordo di MSC Bellissima: la fotogallery"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pranzo-di-natale-del-genoa-a-bordo-di-msc-bellissima-la-fotogallery/" rel="bookmark" title="Pranzo di Natale del Genoa a bordo di MSC Bellissima: la fotogallery">Pranzo di Natale del Genoa a bordo di MSC Bellissima: la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-12T19:00:30+00:00" >12 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/di-padre-in-figlio-la-dinastia-criscito-continua/" rel="bookmark" class="td-image-wrap" title="Di padre in figlio: la dinastia Criscito continua"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/21/57/Screenshot-2022-12-12-at-21-58-43-Domenico-criscito-@criscito-•-Foto-e-video-di-Instagram-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/21/57/Screenshot-2022-12-12-at-21-58-43-Domenico-criscito-@criscito-•-Foto-e-video-di-Instagram-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/21/57/Screenshot-2022-12-12-at-21-58-43-Domenico-criscito-@criscito-•-Foto-e-video-di-Instagram-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Criscito Genoa" title="Di padre in figlio: la dinastia Criscito continua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/di-padre-in-figlio-la-dinastia-criscito-continua/" rel="bookmark" title="Di padre in figlio: la dinastia Criscito continua">Di padre in figlio: la dinastia Criscito continua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-12T22:18:11+00:00" >12 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/bassetti-mi-chiedo-come-faccia-un-giornalista-a-chiamare-il-genoa-genova/" rel="bookmark" class="td-image-wrap" title="Bassetti: «Mi chiedo come faccia un giornalista a chiamare il Genoa Genova»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/15/11/Matteo-Bassetti-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/15/11/Matteo-Bassetti-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/15/11/Matteo-Bassetti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bassetti: «Mi chiedo come faccia un giornalista a chiamare il Genoa Genova»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/bassetti-mi-chiedo-come-faccia-un-giornalista-a-chiamare-il-genoa-genova/" rel="bookmark" title="Bassetti: «Mi chiedo come faccia un giornalista a chiamare il Genoa Genova»">Bassetti: «Mi chiedo come faccia un giornalista a chiamare il Genoa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-12T15:13:16+00:00" >12 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-posticipata-alle-ore-20-45/" rel="bookmark" class="td-image-wrap" title="Genoa-Frosinone posticipata alle ore 20.45"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318834887_6364974916846708_6213355775416868676_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318834887_6364974916846708_6213355775416868676_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318834887_6364974916846708_6213355775416868676_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Genoa-Frosinone posticipata alle ore 20.45"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-posticipata-alle-ore-20-45/" rel="bookmark" title="Genoa-Frosinone posticipata alle ore 20.45">Genoa-Frosinone posticipata alle ore 20.45</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-13T20:19:15+00:00" >13 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/grifo-dattacco-genoa-sulle-gambe-a-gennaio-servono-quattro-uomini/" rel="bookmark" class="td-image-wrap" title="GRIFO D&#8217;ATTACCO &#8211; Genoa sulle gambe, a gennaio servono quattro uomini"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/00/58/index-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/00/58/index-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/00/58/index-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gilardino Perugia Strootman Coda Portanova Sturaro Blessin Labbadia Rovella Shevchenko Nuti Genoa Ballardini 777 Partners" title="GRIFO D&#8217;ATTACCO &#8211; Genoa sulle gambe, a gennaio servono quattro uomini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/grifo-dattacco-genoa-sulle-gambe-a-gennaio-servono-quattro-uomini/" rel="bookmark" title="GRIFO D&#8217;ATTACCO &#8211; Genoa sulle gambe, a gennaio servono quattro uomini">GRIFO D&#8217;ATTACCO &#8211; Genoa sulle gambe, a gennaio servono quattro uomini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-12T08:00:35+00:00" >12 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/marcel-klos-andiamo-avanti-tutti-insieme/" rel="bookmark" class="td-image-wrap" title="Marcel Klos: «Andiamo avanti, tutti insieme»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/15/19/Klos-Genoa-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/15/19/Klos-Genoa-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/15/19/Klos-Genoa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Klos Genoa" title="Marcel Klos: «Andiamo avanti, tutti insieme»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/marcel-klos-andiamo-avanti-tutti-insieme/" rel="bookmark" title="Marcel Klos: «Andiamo avanti, tutti insieme»">Marcel Klos: «Andiamo avanti, tutti insieme»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T15:31:54+00:00" >14 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/onofri-criscito-potrebbe-rivelarsi-decisivo/" rel="bookmark" class="td-image-wrap" title="Onofri: «Criscito potrebbe rivelarsi decisivo»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/23/41/249369163_5076398592371020_3748790468349053146_n-e1635287660830-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/23/41/249369163_5076398592371020_3748790468349053146_n-e1635287660830-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/23/41/249369163_5076398592371020_3748790468349053146_n-e1635287660830-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Criscito Genoa" title="Onofri: «Criscito potrebbe rivelarsi decisivo»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/onofri-criscito-potrebbe-rivelarsi-decisivo/" rel="bookmark" title="Onofri: «Criscito potrebbe rivelarsi decisivo»">Onofri: «Criscito potrebbe rivelarsi decisivo»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T09:25:26+00:00" >16 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-centrocampo-genoa-con-strootman-badelj-e-frendrup/" rel="bookmark" class="td-image-wrap" title="Probabili formazioni: centrocampo Genoa con Strootman, Badelj e Frendrup"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/09/20/32/307589435_6116459251698277_726360217547398910_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/09/20/32/307589435_6116459251698277_726360217547398910_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/09/20/32/307589435_6116459251698277_726360217547398910_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Badelj Genoa" title="Probabili formazioni: centrocampo Genoa con Strootman, Badelj e Frendrup"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-centrocampo-genoa-con-strootman-badelj-e-frendrup/" rel="bookmark" title="Probabili formazioni: centrocampo Genoa con Strootman, Badelj e Frendrup">Probabili formazioni: centrocampo Genoa con Strootman, Badelj e Frendrup</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-17T20:26:18+00:00" >17 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-in-volo-verso-genova-domani-visite-e-firma-sul-contratto/" rel="bookmark" class="td-image-wrap" title="Matturro in volo verso Genova: domani visite e firma sul contratto"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/30/Schermata-2022-12-16-alle-19.32.05-e1671216312557-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/30/Schermata-2022-12-16-alle-19.32.05-e1671216312557-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/30/Schermata-2022-12-16-alle-19.32.05-e1671216312557-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Matturro" title="Matturro in volo verso Genova: domani visite e firma sul contratto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/matturro-in-volo-verso-genova-domani-visite-e-firma-sul-contratto/" rel="bookmark" title="Matturro in volo verso Genova: domani visite e firma sul contratto">Matturro in volo verso Genova: domani visite e firma sul contratto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T19:58:08+00:00" >16 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-occhi-puntati-del-genoa-su-cacace-esterno-dellempoli/" rel="bookmark" class="td-image-wrap" title="TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/38/Liberato-Cacace-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/38/Liberato-Cacace-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/38/Liberato-Cacace-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cacace" title="TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-occhi-puntati-del-genoa-su-cacace-esterno-dellempoli/" rel="bookmark" title="TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli">TMW: occhi puntati del Genoa su Cacace, esterno dell&#8217;Empoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-12T17:40:42+00:00" >12 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_639fa8ca4bb7d" data-td_block_id="td_uid_15_639fa8ca4bb7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_639fa8ca4bb7d" data-td_block_id="td_uid_15_639fa8ca4bb7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="6071367415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_16_639fa8cac788e_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_639fa8cac788e" ><script>var block_td_uid_16_639fa8cac788e = new tdBlock();
block_td_uid_16_639fa8cac788e.id = "td_uid_16_639fa8cac788e";
block_td_uid_16_639fa8cac788e.atts = '{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_639fa8cac788e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_639fa8cac788e_rand","tdc_css_class_style":"td_uid_16_639fa8cac788e_rand_style"}';
block_td_uid_16_639fa8cac788e.td_column_number = "1";
block_td_uid_16_639fa8cac788e.block_type = "td_block_15";
block_td_uid_16_639fa8cac788e.post_count = "10";
block_td_uid_16_639fa8cac788e.found_posts = "91907";
block_td_uid_16_639fa8cac788e.header_color = "";
block_td_uid_16_639fa8cac788e.ajax_pagination_infinite_stop = "";
block_td_uid_16_639fa8cac788e.max_num_pages = "9191";
tdBlocksArray.push(block_td_uid_16_639fa8cac788e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_16_639fa8cac788e class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Genoa-Frosinone 1-0"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="La fotogallery di Genoa-Frosinone 1-0"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" title="La fotogallery di Genoa-Frosinone 1-0">La fotogallery di Genoa-Frosinone 1-0</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" class="td-image-wrap" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»">Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/radio-rai-gilardino-campionato-equilibrato-ci-metteremo-ambizione/" rel="bookmark" class="td-image-wrap" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320660236_1155061015215651_5196634677269403738_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gilardino Genoa" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/radio-rai-gilardino-campionato-equilibrato-ci-metteremo-ambizione/" rel="bookmark" title="Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»">Radio Rai, Gilardino: «Campionato equilibrato, ci metteremo ambizione»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gilardino-entusiasta-lavorato-molto-sulle-palle-inattive-stasera-si-e-visto-tifosi-eccezionali/" rel="bookmark" class="td-image-wrap" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320722362_704847314607884_6138602188919423997_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gilardino Genoa" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gilardino-entusiasta-lavorato-molto-sulle-palle-inattive-stasera-si-e-visto-tifosi-eccezionali/" rel="bookmark" title="Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto. Tifosi eccezionali»">Gilardino entusiasta: «Lavorato molto sulle palle inattive, stasera si è visto....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-bani-gilardino-determinante-dal-punto-di-vista-psicologico/" rel="bookmark" class="td-image-wrap" title="Bani: «Gilardino determinante dal punto di vista psicologico»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/320661959_732303741710141_7483966820482057583_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bani Aramu Genoa" title="Bani: «Gilardino determinante dal punto di vista psicologico»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-bani-gilardino-determinante-dal-punto-di-vista-psicologico/" rel="bookmark" title="Bani: «Gilardino determinante dal punto di vista psicologico»">Bani: «Gilardino determinante dal punto di vista psicologico»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-le-pagelle-gudmundsson-rilancia-i-gila-boys/" rel="bookmark" class="td-image-wrap" title="Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318437216_6364974200180113_7960691075439570837_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gudmundsson" title="Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-le-pagelle-gudmundsson-rilancia-i-gila-boys/" rel="bookmark" title="Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;">Genoa-Frosinone, le pagelle: Gudmundsson rilancia i &#8220;Gila Boys&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-frosinone-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-claudio-strinati-e-simone-braglia/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO, Genoa-Frosinone: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Claudio Strinati e Simone Braglia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO, Genoa-Frosinone: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Claudio Strinati e Simone Braglia"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-frosinone-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-claudio-strinati-e-simone-braglia/" rel="bookmark" title="LIVE VIDEO, Genoa-Frosinone: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Claudio Strinati e Simone Braglia">LIVE VIDEO, Genoa-Frosinone: commenti in &#8220;La voce del Patrone rossoblù&#8221; e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-genoa-frosinone-2/" rel="bookmark" class="td-image-wrap" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Genoa-Frosinone?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/21/Genoa-formazione-ufficiale-vs-Frosinone-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/21/Genoa-formazione-ufficiale-vs-Frosinone-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/17/21/Genoa-formazione-ufficiale-vs-Frosinone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Genoa-Frosinone?"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-genoa-frosinone-2/" rel="bookmark" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Genoa-Frosinone?">Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/" rel="bookmark" class="td-image-wrap" title="GENOA-FROSINONE 1-0 FINALE LIVE MATCH"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/19/32/image-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa-Frosinone" title="GENOA-FROSINONE 1-0 FINALE LIVE MATCH"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/live-match/" class="td-post-category">Live match</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-frosinone-1-0-finale-live-match/" rel="bookmark" title="GENOA-FROSINONE 1-0 FINALE LIVE MATCH">GENOA-FROSINONE 1-0 FINALE LIVE MATCH</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-under-17-torna-alla-vittoria-e-aggancia-il-secondo-posto/" rel="bookmark" class="td-image-wrap" title="Il Genoa Under 17 torna alla vittoria e aggancia il secondo posto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/01/FepJxnYWQAAoEkt-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/01/FepJxnYWQAAoEkt-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/10/22/01/FepJxnYWQAAoEkt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chiappino Genoa" title="Il Genoa Under 17 torna alla vittoria e aggancia il secondo posto"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoa-under-17/" class="td-post-category">Genoa Under 17</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-under-17-torna-alla-vittoria-e-aggancia-il-secondo-posto/" rel="bookmark" title="Il Genoa Under 17 torna alla vittoria e aggancia il secondo posto">Il Genoa Under 17 torna alla vittoria e aggancia il secondo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_639fa8cac788e" data-td_block_id="td_uid_16_639fa8cac788e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_639fa8cac788e" data-td_block_id="td_uid_16_639fa8cac788e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_17_639fa8cb0ba2c_rand td_block_template_6"><!-- Footer Top 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="4684588964"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br>
<br />
Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. 
<br /><br />
Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>
<br /><br />
Le foto presenti su Pianetagenoa1893.net sono prese anche da Internet e sono dunque valutate di pubblico dominio. Se i soggetti oppure gli autori fossero eventualmente contrari alla pubblicazione, potranno segnalarlo alla redazione (spedendo un messaggio a <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>) che provvederà alla rimozione immediata delle immagini utilizzate</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <a href="/privacy/" target="_blank">Privacy Policy</a> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Genoa-Frosinone 1-0"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/00/27/319366303_1285793258930746_5027198625717474311_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa" title="La fotogallery di Genoa-Frosinone 1-0"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-genoa-frosinone-1-0/" rel="bookmark" title="La fotogallery di Genoa-Frosinone 1-0">La fotogallery di Genoa-Frosinone 1-0</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-19T00:47:34+00:00" >19 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" class="td-image-wrap" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/12/18/44/318463307_6364973990180134_3337007789808261802_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-gilardino-questa-squadra-ha-una-mentalita-positiva-i-tifosi-trascinano-i-ragazzi/" rel="bookmark" title="Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi trascinano i ragazzi»">Sky Sport, Gilardino: «Questa squadra ha una mentalità positiva. I tifosi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-19T00:04:02+00:00" >19 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 639fa8cb4020e
    -->

    <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[224819]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671407819 -->