<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1436051887"><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.pianetagenoa1893.net/wp-content/cache/min/1/banner-app/smart-app-banner-369a673ff0da906d7280494a39694c4b.css.pagespeed.ce.kgd5cfiQxo.css"><link rel="apple-touch-icon" href="/banner-app/x175x175.jpg.pagespeed.ic.u7jm81Y80_.jpg"><link rel="android-touch-icon" href="/banner-app/175x175.jpg"/> <script type="text/javascript" src="/banner-app/smart-app-banner.js.pagespeed.jm.LLM5-aWJFo.js"></script> <script type="text/javascript">new SmartBanner({daysHidden:15,daysReminder:90,title:'PianetaGenoa1893',author:'PianetaGenoa1893',button:'VAI',store:{android:'Google Play'},price:{android:'Gratis',}});</script> <title>Correva l&#039;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa - PianetaGenoa1893</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript"></script> <meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630.jpg"/><meta name="description" content="La gara terminò sul 2-2: Arco, il non ancora diciannovenne attaccante di Certosa di Rivarolo segnò il gol del definitivo pareggio per il Genoa"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Correva l&#039;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa - PianetaGenoa1893"/><meta property="og:description" content="La gara terminò sul 2-2: Arco, il non ancora diciannovenne attaccante di Certosa di Rivarolo segnò il gol del definitivo pareggio per il Genoa"/><meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/"/><meta property="og:site_name" content="PianetaGenoa1893"/><meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/"/><meta property="article:tag" content="Arco"/><meta property="article:tag" content="Brescia"/><meta property="article:tag" content="Genoa"/><meta property="article:tag" content="La storia del Genoa"/><meta property="article:section" content="Primo piano"/><meta property="article:published_time" content="2020-06-27T10:28:57+00:00"/><meta property="article:modified_time" content="2020-06-27T10:29:50+00:00"/><meta property="og:updated_time" content="2020-06-27T10:29:50+00:00"/><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630-1024x870.jpg"/><meta property="og:image:secure_url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630-1024x870.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="870"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="La gara terminò sul 2-2: Arco, il non ancora diciannovenne attaccante di Certosa di Rivarolo segnò il gol del definitivo pareggio per il Genoa"/><meta name="twitter:title" content="Correva l&#039;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa - PianetaGenoa1893"/><meta name="twitter:site" content="@pianetagenoa"/><meta name="twitter:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630.jpg"/><meta name="twitter:creator" content="@pianetagenoa"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/#primaryimage","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630.jpg","width":2448,"height":2080},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/","inLanguage":"it-IT","name":"Correva l&#039;anno 1992: la Leonessa d\u2019Italia fu ferita da un dardo scoccato dall\u2019Arco del Genoa - PianetaGenoa1893","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/#primaryimage"},"datePublished":"2020-06-27T10:28:57+00:00","dateModified":"2020-06-27T10:29:50+00:00","description":"La gara termin\u00f2 sul 2-2: Arco, il non ancora diciannovenne attaccante di Certosa di Rivarolo segn\u00f2 il gol del definitivo pareggio per il Genoa"},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/a8be8fc9c705b47e1f1eae32f7e38089"},"headline":"Correva l&#8217;anno 1992: la Leonessa d\u2019Italia fu ferita da un dardo scoccato dall\u2019Arco del Genoa","datePublished":"2020-06-27T10:28:57+00:00","dateModified":"2020-06-27T10:29:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/#primaryimage"},"keywords":"Arco,Brescia,Genoa,La storia del Genoa","articleSection":"Il precedente,La storia del Genoa,Primo piano"},{"@type":["Person"],"@id":"https://www.pianetagenoa1893.net/#/schema/person/a8be8fc9c705b47e1f1eae32f7e38089","name":"Stefano Massa","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#authorlogo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/12/Stefano-Massa.jpg","caption":"Stefano Massa"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.pianetagenoa1893.net'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//adservice.google.com'/><link rel='dns-prefetch' href='//adservice.google.it'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//www.facebook.com'/><link rel='dns-prefetch' href='//connect.facebook.com'/><link rel='dns-prefetch' href='//twitter.com'/><link rel='dns-prefetch' href='//googleapis.com'/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//gstatic.com'/><link rel='dns-prefetch' href='//maps.gstatic.com'/><link rel='dns-prefetch' href='//csi.gstatic.com'/><link rel='dns-prefetch' href='//googleusercontent.com'/><link rel='dns-prefetch' href='//lh1.googleusercontent.com'/><link rel='dns-prefetch' href='//lh2.googleusercontent.com'/><link rel='dns-prefetch' href='//lh3.googleusercontent.com'/><link rel='dns-prefetch' href='//lh4.googleusercontent.com'/><link rel='dns-prefetch' href='//lh5.googleusercontent.com'/><link rel='dns-prefetch' href='//lh6.googleusercontent.com'/><link rel='dns-prefetch' href='//khms1.googleapis.com'/><link rel='dns-prefetch' href='//file.myfontastic.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//cookiebot.com'/><link rel='dns-prefetch' href='//manage.cookiebot.com'/><link rel='dns-prefetch' href='//consent.cookiebot.com'/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/><link rel='stylesheet' id='app-banners-styles-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css.pagespeed.ce.vNp3XKqAeV.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dps-league-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/A.dps-league-public-9c74f6813f5ce94fd3270bea386d8ef4.css.pagespeed.cf.0SvD_IGGF6.css' type='text/css' media='all'/><style data-minify="1" id='DPS-slick-css-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-2e4ff1acee150951e92f755bb9f95b56.css.pagespeed.ce.8R_MeQnXk8.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dcwss-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/A.dcwss-fc312bebdc54d62c83fde8e572541db0.css.pagespeed.cf.pGgHAitZm2.css' type='text/css' media='all'/><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all'/> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--><link rel='stylesheet' id='js_composer_front-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.0.5.pagespeed.cf.b90ySWCTMM.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/A.style-2432ad26e8bfcc8e96e9e56e7943189b.css.pagespeed.cf.YM1A1KREb7.css' type='text/css' media='all'/> <script data-cookieconsent="ignore" type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_dps-league,_public,_js,_dps-league-public.js,qver==1.0.0+wp-content,_plugins,_dps-league,_includes,_slick,_slick.min.js,qver==1.0.0+wp-content,_plugins,_wordpress-social-stream,_js,_jquery.social.stream.wall.1.8.js.pagespeed.jc.tmfNOWiFL2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script> <script>eval(mod_pagespeed_GOBElVvuYJ);</script> <script>eval(mod_pagespeed_SSto$jK5Ck);</script> <script>eval(mod_pagespeed_7p2lqAB6BJ);</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js.pagespeed.jm.h-mJSyxGw0.js'></script> <link rel='https://api.w.org/' href='https://www.pianetagenoa1893.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=168633'/><link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcorreva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcorreva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa%2F&#038;format=xml"/><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><meta name="author" content="PianetaGenoa1893.net"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#df1f1c!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0!important}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.YLHOjlJese.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.xdkpVdKp4M.png"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/xandroid-chrome-192x192.png.pagespeed.ic.sood8SN1Re.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.3Km3RYP2qa.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#24326f"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled{display:none}</style> <script>window.addEventListener('CookiebotOnTagsExecuted',function(e){if(Cookiebot.consent.statistics&&Cookiebot.consent.marketing){jQuery('.wp-video-shortcode__disabled').addClass('wp-video-shortcode').removeClass('wp-video-shortcode__disabled');jQuery('.wp-audio-shortcode__disabled').addClass('wp-audio-shortcode').removeClass('wp-audio-shortcode__disabled');window.wp.mediaelement.initialize();}},false);</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.pianetagenoa1893.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.pianetagenoa1893.net\/wp-content\/themes\/pianetagenoa";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Username o password non corretti!";var td_email_user_incorrect="Email o username non corretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f00006";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine  #%curr% non pu\u00f2 essere caricata.";var tdsDateFormat="l, d F Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/il-precedente/",
                                "name": "Il precedente"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/",
                                "name": "Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato..."                                
                            }
                        }    ]
                        }</script><script type="text/plain" data-cookieconsent="statistics">var gadwpDnt = false;
var gadwpProperty = 'UA-120229900-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script type="text/plain" data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-120229900-1', 'auto');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-168633 single-format-standard correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa global-block-template-6 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background"> <script type="text/javascript">jQuery(function(){var images=['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];jQuery('#body-background').css({'background-image':'url('+images[Math.floor(Math.random()*images.length)]+')'});console.log(Math.floor(Math.random()*images.length));});</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li><li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li><li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li><li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li><li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li><li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li><li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> sabato, 27 Giugno 2020</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> <span class="td-visual-hidden">PianetaGenoa1893</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef73466e99a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_1_5ef73466e99a1"><script>var block_td_uid_1_5ef73466e99a1=new tdBlock();block_td_uid_1_5ef73466e99a1.id="td_uid_1_5ef73466e99a1";block_td_uid_1_5ef73466e99a1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef73466e99a1_rand","tdc_css_class":"td_uid_1_5ef73466e99a1_rand","tdc_css_class_style":"td_uid_1_5ef73466e99a1_rand_style"}';block_td_uid_1_5ef73466e99a1.td_column_number="3";block_td_uid_1_5ef73466e99a1.block_type="td_block_mega_menu";block_td_uid_1_5ef73466e99a1.post_count="5";block_td_uid_1_5ef73466e99a1.found_posts="7482";block_td_uid_1_5ef73466e99a1.header_color="";block_td_uid_1_5ef73466e99a1.ajax_pagination_infinite_stop="";block_td_uid_1_5ef73466e99a1.max_num_pages="1497";tdBlocksArray.push(block_td_uid_1_5ef73466e99a1);</script><div id=td_uid_1_5ef73466e99a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/charpentier-genoa-affare-quasi-concluso/" rel="bookmark" class="td-image-wrap" title="Charpentier-Genoa, affare quasi concluso"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/21/31/x69635071_141050870552499_357216358032985018_n-e1593170266389-218x150.jpg.pagespeed.ic.U09IcHW0YF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/21/31/x69635071_141050870552499_357216358032985018_n-e1593170266389-218x150.jpg.pagespeed.ic.U09IcHW0YF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/21/31/x69635071_141050870552499_357216358032985018_n-e1593170266389-100x70.jpg.pagespeed.ic.vzfmJXtHFj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Charpentier" title="Charpentier-Genoa, affare quasi concluso"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/charpentier-genoa-affare-quasi-concluso/" rel="bookmark" title="Charpentier-Genoa, affare quasi concluso">Charpentier-Genoa, affare quasi concluso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-perin-pensa-allatalanta/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/06/Screenshot_2020-06-24-Mattia-Perin-mattiaperin-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/06/Screenshot_2020-06-24-Mattia-Perin-mattiaperin-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/06/Screenshot_2020-06-24-Mattia-Perin-mattiaperin-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-perin-pensa-allatalanta/" rel="bookmark" title="TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta">TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pinamonti-piu-lontano-dal-genoa-futuro-allinter-dipende-da-conte/" rel="bookmark" class="td-image-wrap" title="Pinamonti più lontano dal Genoa. Futuro all&#8217;Inter? Dipende da Conte"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/22/45/Screenshot_2020-02-09-Andrea_Pinamonti-andreapinamonti-•-Foto-e-video-di-Instagram-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/22/45/Screenshot_2020-02-09-Andrea_Pinamonti-andreapinamonti-•-Foto-e-video-di-Instagram-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/22/45/Screenshot_2020-02-09-Andrea_Pinamonti-andreapinamonti-•-Foto-e-video-di-Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pinamonti Nainggolan Genoa" title="Pinamonti più lontano dal Genoa. Futuro all&#8217;Inter? Dipende da Conte"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pinamonti-piu-lontano-dal-genoa-futuro-allinter-dipende-da-conte/" rel="bookmark" title="Pinamonti più lontano dal Genoa. Futuro all&#8217;Inter? Dipende da Conte">Pinamonti più lontano dal Genoa. Futuro all&#8217;Inter? Dipende da Conte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/alessandro-soli-gigovic-il-genoa-farebbe-un-grande-colpo-per-il-futuro/" rel="bookmark" class="td-image-wrap" title="Alessandro Soli: «Gigovic? Il Genoa farebbe un grande colpo per il futuro»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/Screenshot_2020-06-18-Armin-Gigovic-armingigoviic-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/Screenshot_2020-06-18-Armin-Gigovic-armingigoviic-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/Screenshot_2020-06-18-Armin-Gigovic-armingigoviic-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gigovic" title="Alessandro Soli: «Gigovic? Il Genoa farebbe un grande colpo per il futuro»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/alessandro-soli-gigovic-il-genoa-farebbe-un-grande-colpo-per-il-futuro/" rel="bookmark" title="Alessandro Soli: «Gigovic? Il Genoa farebbe un grande colpo per il futuro»">Alessandro Soli: «Gigovic? Il Genoa farebbe un grande colpo per il&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cannella-conferma-il-genoa-e-la-lazio-hanno-chiesto-informazioni-per-charpentier/" rel="bookmark" class="td-image-wrap" title="Cannella conferma: «Il Genoa e la Lazio hanno chiesto informazioni per Charpentier»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/21/31/x69635071_141050870552499_357216358032985018_n-e1593170266389-218x150.jpg.pagespeed.ic.U09IcHW0YF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/21/31/x69635071_141050870552499_357216358032985018_n-e1593170266389-218x150.jpg.pagespeed.ic.U09IcHW0YF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/21/31/x69635071_141050870552499_357216358032985018_n-e1593170266389-100x70.jpg.pagespeed.ic.vzfmJXtHFj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Charpentier" title="Cannella conferma: «Il Genoa e la Lazio hanno chiesto informazioni per Charpentier»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cannella-conferma-il-genoa-e-la-lazio-hanno-chiesto-informazioni-per-charpentier/" rel="bookmark" title="Cannella conferma: «Il Genoa e la Lazio hanno chiesto informazioni per Charpentier»">Cannella conferma: «Il Genoa e la Lazio hanno chiesto informazioni per&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef73466e99a1" data-td_block_id="td_uid_1_5ef73466e99a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ef73466e99a1" data-td_block_id="td_uid_1_5ef73466e99a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef73466ef2bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_2_5ef73466ef2bf"><script>var block_td_uid_2_5ef73466ef2bf=new tdBlock();block_td_uid_2_5ef73466ef2bf.id="td_uid_2_5ef73466ef2bf";block_td_uid_2_5ef73466ef2bf.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef73466ef2bf_rand","tdc_css_class":"td_uid_2_5ef73466ef2bf_rand","tdc_css_class_style":"td_uid_2_5ef73466ef2bf_rand_style"}';block_td_uid_2_5ef73466ef2bf.td_column_number="3";block_td_uid_2_5ef73466ef2bf.block_type="td_block_mega_menu";block_td_uid_2_5ef73466ef2bf.post_count="5";block_td_uid_2_5ef73466ef2bf.found_posts="23355";block_td_uid_2_5ef73466ef2bf.header_color="";block_td_uid_2_5ef73466ef2bf.ajax_pagination_infinite_stop="";block_td_uid_2_5ef73466ef2bf.max_num_pages="4671";tdBlocksArray.push(block_td_uid_2_5ef73466ef2bf);</script><div id=td_uid_2_5ef73466ef2bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" class="td-image-wrap" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;">Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/" rel="bookmark" class="td-image-wrap" title="Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-218x150.jpg.pagespeed.ic.A-Om0nfQdR.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-218x150.jpg.pagespeed.ic.A-Om0nfQdR.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-100x70.jpg.pagespeed.ic.X67nDSTjgz.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-precedente/" class="td-post-category">Il precedente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/" rel="bookmark" title="Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa">Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-100x70.jpg.pagespeed.ic.eTxSQ9PLtj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Behrami Genoa" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù">TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-branco-spero-in-un-pareggio-e-nella-salvezza-di-genoa-e-brescia/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-218x150.jpg.pagespeed.ic.BXL-FpG9_M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-218x150.jpg.pagespeed.ic.BXL-FpG9_M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-100x70.jpg.pagespeed.ic.WystO82kWs.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Branco Bagnoli Genoa" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-branco-spero-in-un-pareggio-e-nella-salvezza-di-genoa-e-brescia/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»">GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-100x70.jpg.pagespeed.ic.XcHgo_7XxR.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preziosi Genoa" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»">Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef73466ef2bf" data-td_block_id="td_uid_2_5ef73466ef2bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ef73466ef2bf" data-td_block_id="td_uid_2_5ef73466ef2bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ef734670110f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_3_5ef734670110f"><script>var block_td_uid_3_5ef734670110f=new tdBlock();block_td_uid_3_5ef734670110f.id="td_uid_3_5ef734670110f";block_td_uid_3_5ef734670110f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ef734670110f_rand","tdc_css_class":"td_uid_3_5ef734670110f_rand","tdc_css_class_style":"td_uid_3_5ef734670110f_rand_style"}';block_td_uid_3_5ef734670110f.td_column_number="3";block_td_uid_3_5ef734670110f.block_type="td_block_mega_menu";block_td_uid_3_5ef734670110f.post_count="5";block_td_uid_3_5ef734670110f.found_posts="2252";block_td_uid_3_5ef734670110f.header_color="";block_td_uid_3_5ef734670110f.ajax_pagination_infinite_stop="";block_td_uid_3_5ef734670110f.max_num_pages="451";tdBlocksArray.push(block_td_uid_3_5ef734670110f);</script><div id=td_uid_3_5ef734670110f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lavvocato-sambugaro-lordinanza-del-riesame-per-gli-ultras-non-abbiamo-ricevuto-alcun-provvedimento/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras? Non abbiamo ricevuto alcun provvedimento»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/11/xStefano-Sambugaro-218x150.jpg.pagespeed.ic.Ci8dOHnF3n.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/11/xStefano-Sambugaro-218x150.jpg.pagespeed.ic.Ci8dOHnF3n.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/11/xStefano-Sambugaro-100x70.jpg.pagespeed.ic.jkaBcj8O4e.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sambugaro Genoa" title="ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras? Non abbiamo ricevuto alcun provvedimento»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lavvocato-sambugaro-lordinanza-del-riesame-per-gli-ultras-non-abbiamo-ricevuto-alcun-provvedimento/" rel="bookmark" title="ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras? Non abbiamo ricevuto alcun provvedimento»">ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras?&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-barasso-a-bologna-sfasciai-lo-spogliatoio-poi-fermammo-la-juve-video/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, BARASSO: «A Bologna sfasciai lo spogliatoio, poi fermammo la Juve» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/53/Screenshot_2020-06-25-Nicola-Barasso-nicolabarasso-•-Foto-e-video-di-Instagram-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/53/Screenshot_2020-06-25-Nicola-Barasso-nicolabarasso-•-Foto-e-video-di-Instagram-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/53/Screenshot_2020-06-25-Nicola-Barasso-nicolabarasso-•-Foto-e-video-di-Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barasso Genoa" title="ESCLUSIVA, BARASSO: «A Bologna sfasciai lo spogliatoio, poi fermammo la Juve» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-barasso-a-bologna-sfasciai-lo-spogliatoio-poi-fermammo-la-juve-video/" rel="bookmark" title="ESCLUSIVA, BARASSO: «A Bologna sfasciai lo spogliatoio, poi fermammo la Juve» (VIDEO)">ESCLUSIVA, BARASSO: «A Bologna sfasciai lo spogliatoio, poi fermammo la Juve»&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-barasso-criscito-troppe-critiche-e-non-solo-per-il-rigore-sbagliato-video/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, BARASSO: «Criscito? Troppe critiche e non solo per il rigore sbagliato» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/20/44/x86486857_3305001219510775_2879805250192015360_o-218x150.jpg.pagespeed.ic.QmCn8JKbAM.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/20/44/x86486857_3305001219510775_2879805250192015360_o-218x150.jpg.pagespeed.ic.QmCn8JKbAM.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/20/44/x86486857_3305001219510775_2879805250192015360_o-100x70.jpg.pagespeed.ic.3QtxQDwuUj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Genoa D&#039;Amico" title="ESCLUSIVA, BARASSO: «Criscito? Troppe critiche e non solo per il rigore sbagliato» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-barasso-criscito-troppe-critiche-e-non-solo-per-il-rigore-sbagliato-video/" rel="bookmark" title="ESCLUSIVA, BARASSO: «Criscito? Troppe critiche e non solo per il rigore sbagliato» (VIDEO)">ESCLUSIVA, BARASSO: «Criscito? Troppe critiche e non solo per il rigore&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-francesco-modesto-con-la-ripresa-tutte-le-squadre-troveranno-fatica-a-ritrovare-le-proprie-forze-iniziera-un-nuovo-mini-campionato/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, Francesco Modesto: «Con la ripresa, tutte le squadre troveranno fatica a ritrovare le proprie forze. Inizierà un nuovo mini-campionato»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xModesto-Balotelli-218x150.jpg.pagespeed.ic.KB4mGColvA.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xModesto-Balotelli-218x150.jpg.pagespeed.ic.KB4mGColvA.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xModesto-Balotelli-100x70.jpg.pagespeed.ic.dRoAtp_5hk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG, Francesco Modesto: «Con la ripresa, tutte le squadre troveranno fatica a ritrovare le proprie forze. Inizierà un nuovo mini-campionato»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-francesco-modesto-con-la-ripresa-tutte-le-squadre-troveranno-fatica-a-ritrovare-le-proprie-forze-iniziera-un-nuovo-mini-campionato/" rel="bookmark" title="ESCLUSIVA PG, Francesco Modesto: «Con la ripresa, tutte le squadre troveranno fatica a ritrovare le proprie forze. Inizierà un nuovo mini-campionato»">ESCLUSIVA PG, Francesco Modesto: «Con la ripresa, tutte le squadre troveranno&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/floro-flores-a-pg-sanabria-ha-qualita-immense-molte-piu-di-piatek/" rel="bookmark" class="td-image-wrap" title="Floro Flores a PG: «Sanabria ha qualità immense, molte più di Piatek»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/55/x942433_10151545259651733_667061614_n-218x150.jpg.pagespeed.ic.JILh-2diSZ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/55/x942433_10151545259651733_667061614_n-218x150.jpg.pagespeed.ic.JILh-2diSZ.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/55/x942433_10151545259651733_667061614_n-100x70.jpg.pagespeed.ic.AEwukoDK9z.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Floro Flores Genoa" title="Floro Flores a PG: «Sanabria ha qualità immense, molte più di Piatek»"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/floro-flores-a-pg-sanabria-ha-qualita-immense-molte-piu-di-piatek/" rel="bookmark" title="Floro Flores a PG: «Sanabria ha qualità immense, molte più di Piatek»">Floro Flores a PG: «Sanabria ha qualità immense, molte più di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef734670110f" data-td_block_id="td_uid_3_5ef734670110f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ef734670110f" data-td_block_id="td_uid_3_5ef734670110f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ef7346708233_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_4_5ef7346708233"><script>var block_td_uid_4_5ef7346708233=new tdBlock();block_td_uid_4_5ef7346708233.id="td_uid_4_5ef7346708233";block_td_uid_4_5ef7346708233.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ef7346708233_rand","tdc_css_class":"td_uid_4_5ef7346708233_rand","tdc_css_class_style":"td_uid_4_5ef7346708233_rand_style"}';block_td_uid_4_5ef7346708233.td_column_number="3";block_td_uid_4_5ef7346708233.block_type="td_block_mega_menu";block_td_uid_4_5ef7346708233.post_count="5";block_td_uid_4_5ef7346708233.found_posts="635";block_td_uid_4_5ef7346708233.header_color="";block_td_uid_4_5ef7346708233.ajax_pagination_infinite_stop="";block_td_uid_4_5ef7346708233.max_num_pages="127";tdBlocksArray.push(block_td_uid_4_5ef7346708233);</script><div id=td_uid_4_5ef7346708233 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" class="td-image-wrap" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-100x70.jpg.pagespeed.ic.atwf9ifEt-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no">Si vuol tornare a giocare in serie A? C&#8217;è chi dice&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" class="td-image-wrap" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A">Espugnare il Meazza è un toccasana per il Genoa – Coronavirus:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" class="td-image-wrap" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna">Il sottomarino Genoa affonda con tre siluri la nave Bologna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" class="td-image-wrap" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza">Uno squillo di tromba di Pandev annuncia: il Genoa non molla&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/davide-rossoblu-ridimensiona-il-golia-gasperini/" rel="bookmark" class="td-image-wrap" title="Davide rossoblù ridimensiona il Golia Gasperini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Davide rossoblù ridimensiona il Golia Gasperini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/davide-rossoblu-ridimensiona-il-golia-gasperini/" rel="bookmark" title="Davide rossoblù ridimensiona il Golia Gasperini">Davide rossoblù ridimensiona il Golia Gasperini</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ef7346708233" data-td_block_id="td_uid_4_5ef7346708233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ef7346708233" data-td_block_id="td_uid_4_5ef7346708233"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ef734670dba0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5ef734670dba0"><script>var block_td_uid_5_5ef734670dba0=new tdBlock();block_td_uid_5_5ef734670dba0.id="td_uid_5_5ef734670dba0";block_td_uid_5_5ef734670dba0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ef734670dba0_rand","tdc_css_class":"td_uid_5_5ef734670dba0_rand","tdc_css_class_style":"td_uid_5_5ef734670dba0_rand_style"}';block_td_uid_5_5ef734670dba0.td_column_number="3";block_td_uid_5_5ef734670dba0.block_type="td_block_mega_menu";block_td_uid_5_5ef734670dba0.post_count="5";block_td_uid_5_5ef734670dba0.found_posts="12128";block_td_uid_5_5ef734670dba0.header_color="";block_td_uid_5_5ef734670dba0.ajax_pagination_infinite_stop="";block_td_uid_5_5ef734670dba0.max_num_pages="2426";tdBlocksArray.push(block_td_uid_5_5ef734670dba0);</script><div id=td_uid_5_5ef734670dba0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-100x70.jpg.pagespeed.ic.eTxSQ9PLtj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Behrami Genoa" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù">TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-branco-spero-in-un-pareggio-e-nella-salvezza-di-genoa-e-brescia/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-218x150.jpg.pagespeed.ic.BXL-FpG9_M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-218x150.jpg.pagespeed.ic.BXL-FpG9_M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-100x70.jpg.pagespeed.ic.WystO82kWs.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Branco Bagnoli Genoa" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-branco-spero-in-un-pareggio-e-nella-salvezza-di-genoa-e-brescia/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»">GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-100x70.jpg.pagespeed.ic.XcHgo_7XxR.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preziosi Genoa" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»">Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-lecce-crolla-con-la-juventus/" rel="bookmark" class="td-image-wrap" title="Prime pagine: il Lecce crolla con la Juventus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-100x70.jpg.pagespeed.ic.axt058xLYo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quotidiani giornali" title="Prime pagine: il Lecce crolla con la Juventus"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-lecce-crolla-con-la-juventus/" rel="bookmark" title="Prime pagine: il Lecce crolla con la Juventus">Prime pagine: il Lecce crolla con la Juventus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-di-brescia-genoa-behrami-barreca-e-falque-dal-primo-minuto/" rel="bookmark" class="td-image-wrap" title="Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/02/xbehrami-2-218x150.jpg.pagespeed.ic.qKESIWwZuA.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/02/xbehrami-2-218x150.jpg.pagespeed.ic.qKESIWwZuA.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/02/xbehrami-2-100x70.jpg.pagespeed.ic.x-KbUCID0B.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Behrami Genoa" title="Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-di-brescia-genoa-behrami-barreca-e-falque-dal-primo-minuto/" rel="bookmark" title="Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto">Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ef734670dba0" data-td_block_id="td_uid_5_5ef734670dba0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ef734670dba0" data-td_block_id="td_uid_5_5ef734670dba0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ef7346712e0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_6_5ef7346712e0c"><script>var block_td_uid_6_5ef7346712e0c=new tdBlock();block_td_uid_6_5ef7346712e0c.id="td_uid_6_5ef7346712e0c";block_td_uid_6_5ef7346712e0c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ef7346712e0c_rand","tdc_css_class":"td_uid_6_5ef7346712e0c_rand","tdc_css_class_style":"td_uid_6_5ef7346712e0c_rand_style"}';block_td_uid_6_5ef7346712e0c.td_column_number="3";block_td_uid_6_5ef7346712e0c.block_type="td_block_mega_menu";block_td_uid_6_5ef7346712e0c.post_count="5";block_td_uid_6_5ef7346712e0c.found_posts="79";block_td_uid_6_5ef7346712e0c.header_color="";block_td_uid_6_5ef7346712e0c.ajax_pagination_infinite_stop="";block_td_uid_6_5ef7346712e0c.max_num_pages="16";tdBlocksArray.push(block_td_uid_6_5ef7346712e0c);</script><div id=td_uid_6_5ef7346712e0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" class="td-image-wrap" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg.pagespeed.ic.mDP8shzh62.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg.pagespeed.ic.mDP8shzh62.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-300x208.jpg.pagespeed.ic.OtF3W5uZJm.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-100x70.jpg.pagespeed.ic.8mhzad-xdu.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300.jpg.pagespeed.ic.wkxrPwEttK.jpg 656w" sizes="(max-width: 218px) 100vw, 218px" alt="Sepulveda" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa">Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-100x70.jpg.pagespeed.ic.r67yF_SfY8.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;">Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" class="td-image-wrap" title="Il racconto di Massimo Prati: Belin, o Tenaggia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-100x70.jpg.pagespeed.ic.8E31fShTa1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il racconto di Massimo Prati: Belin, o Tenaggia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" title="Il racconto di Massimo Prati: Belin, o Tenaggia">Il racconto di Massimo Prati: Belin, o Tenaggia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-100x70.jpeg.pagespeed.ic.spOeUHEvPF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;">Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" class="td-image-wrap" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-100x70.jpg.pagespeed.ic.ZA_UGAF2uI.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)">Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ef7346712e0c" data-td_block_id="td_uid_6_5ef7346712e0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ef7346712e0c" data-td_block_id="td_uid_6_5ef7346712e0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ef7346719af0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_7_5ef7346719af0"><script>var block_td_uid_7_5ef7346719af0=new tdBlock();block_td_uid_7_5ef7346719af0.id="td_uid_7_5ef7346719af0";block_td_uid_7_5ef7346719af0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ef7346719af0_rand","tdc_css_class":"td_uid_7_5ef7346719af0_rand","tdc_css_class_style":"td_uid_7_5ef7346719af0_rand_style"}';block_td_uid_7_5ef7346719af0.td_column_number="3";block_td_uid_7_5ef7346719af0.block_type="td_block_mega_menu";block_td_uid_7_5ef7346719af0.post_count="5";block_td_uid_7_5ef7346719af0.found_posts="3832";block_td_uid_7_5ef7346719af0.header_color="";block_td_uid_7_5ef7346719af0.ajax_pagination_infinite_stop="";block_td_uid_7_5ef7346719af0.max_num_pages="767";tdBlocksArray.push(block_td_uid_7_5ef7346719af0);</script><div id=td_uid_7_5ef7346719af0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-100x70.jpg.pagespeed.ic.YVfW0GlXNS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ciao-funta-si-puo-donare-allail-alessandria-per-sconfiggere-la-leucemia/" rel="bookmark" class="td-image-wrap" title="Ciao Funta: si può donare all&#8217;Ail Alessandria per sconfiggere la leucemia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/05/08/00/xAil-Alessandria-corretta-218x150.jpg.pagespeed.ic.jwCU43x3tZ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/05/08/00/xAil-Alessandria-corretta-218x150.jpg.pagespeed.ic.jwCU43x3tZ.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/05/08/00/xAil-Alessandria-corretta-100x70.jpg.pagespeed.ic._XOuAl6v2M.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciao Funta: si può donare all&#8217;Ail Alessandria per sconfiggere la leucemia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/ciao-funta/" class="td-post-category">Ciao Funta</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ciao-funta-si-puo-donare-allail-alessandria-per-sconfiggere-la-leucemia/" rel="bookmark" title="Ciao Funta: si può donare all&#8217;Ail Alessandria per sconfiggere la leucemia">Ciao Funta: si può donare all&#8217;Ail Alessandria per sconfiggere la leucemia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/striscione-dei-tifosi-sulle-cancellate-del-ferraris-senza-la-nord-il-nulla/" rel="bookmark" class="td-image-wrap" title="Striscione dei tifosi sulle cancellate del Ferraris: «Senza la Nord&#8230;il nulla»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/09/04/xstriscione-senza-la-nord-il-nulla-218x150.png.pagespeed.ic.EAwnKM7Fdf.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/09/04/xstriscione-senza-la-nord-il-nulla-218x150.png.pagespeed.ic.EAwnKM7Fdf.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/09/04/xstriscione-senza-la-nord-il-nulla-100x70.png.pagespeed.ic.ouK4u_EG5A.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Striscione dei tifosi sulle cancellate del Ferraris: «Senza la Nord&#8230;il nulla»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/striscione-dei-tifosi-sulle-cancellate-del-ferraris-senza-la-nord-il-nulla/" rel="bookmark" title="Striscione dei tifosi sulle cancellate del Ferraris: «Senza la Nord&#8230;il nulla»">Striscione dei tifosi sulle cancellate del Ferraris: «Senza la Nord&#8230;il nulla»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/franco-martini-un-grazie-al-genoa-per-il-rispetto-degli-abbonati/" rel="bookmark" class="td-image-wrap" title="Franco Martini: «Un grazie al Genoa per il rispetto degli abbonati»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/10/02/xNomi-abbonati-Genoa-Ferraris-218x150.jpg.pagespeed.ic.9aJBUnv-dX.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/10/02/xNomi-abbonati-Genoa-Ferraris-218x150.jpg.pagespeed.ic.9aJBUnv-dX.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/10/02/xNomi-abbonati-Genoa-Ferraris-100x70.jpg.pagespeed.ic.maL7mkrKH5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Franco Martini: «Un grazie al Genoa per il rispetto degli abbonati»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/franco-martini-un-grazie-al-genoa-per-il-rispetto-degli-abbonati/" rel="bookmark" title="Franco Martini: «Un grazie al Genoa per il rispetto degli abbonati»">Franco Martini: «Un grazie al Genoa per il rispetto degli abbonati»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/omaggio-del-genoa-ai-tifosi-senza-di-voi-giu-il-sipario/" rel="bookmark" class="td-image-wrap" title="Omaggio del Genoa ai tifosi: «Senza di voi, giù il sipario»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/59/xGenoa-distinti-218x150.jpg.pagespeed.ic.Pfmuu2VpE_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/59/xGenoa-distinti-218x150.jpg.pagespeed.ic.Pfmuu2VpE_.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/59/xGenoa-distinti-100x70.jpg.pagespeed.ic.8HtKH5YUnc.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Omaggio del Genoa ai tifosi: «Senza di voi, giù il sipario»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/omaggio-del-genoa-ai-tifosi-senza-di-voi-giu-il-sipario/" rel="bookmark" title="Omaggio del Genoa ai tifosi: «Senza di voi, giù il sipario»">Omaggio del Genoa ai tifosi: «Senza di voi, giù il sipario»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ef7346719af0" data-td_block_id="td_uid_7_5ef7346719af0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ef7346719af0" data-td_block_id="td_uid_7_5ef7346719af0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ef7346720993_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_8_5ef7346720993"><script>var block_td_uid_8_5ef7346720993=new tdBlock();block_td_uid_8_5ef7346720993.id="td_uid_8_5ef7346720993";block_td_uid_8_5ef7346720993.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ef7346720993_rand","tdc_css_class":"td_uid_8_5ef7346720993_rand","tdc_css_class_style":"td_uid_8_5ef7346720993_rand_style"}';block_td_uid_8_5ef7346720993.td_column_number="3";block_td_uid_8_5ef7346720993.block_type="td_block_mega_menu";block_td_uid_8_5ef7346720993.post_count="5";block_td_uid_8_5ef7346720993.found_posts="338";block_td_uid_8_5ef7346720993.header_color="";block_td_uid_8_5ef7346720993.ajax_pagination_infinite_stop="";block_td_uid_8_5ef7346720993.max_num_pages="68";tdBlocksArray.push(block_td_uid_8_5ef7346720993);</script><div id=td_uid_8_5ef7346720993 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" class="td-image-wrap" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-100x70.png.pagespeed.ic.MrCbkbY0F5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"/></a></div> <a href="https://www.pianetagenoa1893.net/category/video/" class="td-post-category">Video</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net">Iscrivetevi al canale YouTube di Pianetagenoa1893.net</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/senza-categoria/rizzoglio-la-stella-sarebbe-un-riconoscimento-per-la-storia-del-genoa-e-per-quei-ragazzi-del-1925-che-hanno-lasciato-in-eredita-il-mito-rossoblu/" rel="bookmark" class="td-image-wrap" title="Rizzoglio: «La Stella sarebbe un riconoscimento per la storia del Genoa e per quei ragazzi del 1925 che hanno lasciato in eredità il mito rossoblù»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-4-218x150.jpg.pagespeed.ic.OomxfUx-64.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-4-218x150.jpg.pagespeed.ic.OomxfUx-64.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-4-100x70.jpg.pagespeed.ic.QgC0O7_ddh.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rizzoglio: «La Stella sarebbe un riconoscimento per la storia del Genoa e per quei ragazzi del 1925 che hanno lasciato in eredità il mito rossoblù»"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/senza-categoria/rizzoglio-la-stella-sarebbe-un-riconoscimento-per-la-storia-del-genoa-e-per-quei-ragazzi-del-1925-che-hanno-lasciato-in-eredita-il-mito-rossoblu/" rel="bookmark" title="Rizzoglio: «La Stella sarebbe un riconoscimento per la storia del Genoa e per quei ragazzi del 1925 che hanno lasciato in eredità il mito rossoblù»">Rizzoglio: «La Stella sarebbe un riconoscimento per la storia del Genoa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-decameron-rossoblu-ospiti-loris-nadotti-ed-edoardo-bus/" rel="bookmark" class="td-image-wrap" title="LIVE DECAMERON ROSSOBLU&#8217; &#8211; Ospiti Loris Nadotti ed Edoardo Bus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/53/Decameron-rossoblù-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/53/Decameron-rossoblù-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/53/Decameron-rossoblù-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Onofri Braglia Genoa Cesari Capozucca" title="LIVE DECAMERON ROSSOBLU&#8217; &#8211; Ospiti Loris Nadotti ed Edoardo Bus"/></a></div> <a href="https://www.pianetagenoa1893.net/category/decameron-rossoblu/" class="td-post-category">Decameron rossoblù</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-decameron-rossoblu-ospiti-loris-nadotti-ed-edoardo-bus/" rel="bookmark" title="LIVE DECAMERON ROSSOBLU&#8217; &#8211; Ospiti Loris Nadotti ed Edoardo Bus">LIVE DECAMERON ROSSOBLU&#8217; &#8211; Ospiti Loris Nadotti ed Edoardo Bus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/iago-falque-imita-criscito-super-gol-palla-allincrocio-video/" rel="bookmark" class="td-image-wrap" title="Iago Falque imita Criscito: super gol, palla all&#8217;incrocio &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xsddefault-4-218x150.jpg.pagespeed.ic.p5jZHT4kFh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xsddefault-4-218x150.jpg.pagespeed.ic.p5jZHT4kFh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xsddefault-4-100x70.jpg.pagespeed.ic.QQAeNvInXh.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Iago Falque" title="Iago Falque imita Criscito: super gol, palla all&#8217;incrocio &#8211; VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/iago-falque-imita-criscito-super-gol-palla-allincrocio-video/" rel="bookmark" title="Iago Falque imita Criscito: super gol, palla all&#8217;incrocio &#8211; VIDEO">Iago Falque imita Criscito: super gol, palla all&#8217;incrocio &#8211; VIDEO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-eurogol-in-allenamento-perin-buttaci-i-guanti-video/" rel="bookmark" class="td-image-wrap" title="Criscito, eurogol in allenamento: «Perin, buttaci i guanti» &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xhqdefault-9-e1592314788609-218x150.jpg.pagespeed.ic.mkFn5q9X5e.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xhqdefault-9-e1592314788609-218x150.jpg.pagespeed.ic.mkFn5q9X5e.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xhqdefault-9-e1592314788609-100x70.jpg.pagespeed.ic._e2QzmBh0o.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito" title="Criscito, eurogol in allenamento: «Perin, buttaci i guanti» &#8211; VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-eurogol-in-allenamento-perin-buttaci-i-guanti-video/" rel="bookmark" title="Criscito, eurogol in allenamento: «Perin, buttaci i guanti» &#8211; VIDEO">Criscito, eurogol in allenamento: «Perin, buttaci i guanti» &#8211; VIDEO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ef7346720993" data-td_block_id="td_uid_8_5ef7346720993"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ef7346720993" data-td_block_id="td_uid_8_5ef7346720993"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Il precedente" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/il-precedente/">Il precedente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-168633" class="post-168633 post type-post status-publish format-standard has-post-thumbnail hentry category-il-precedente category-la-storia-del-genoa category-primo-piano tag-arco tag-brescia tag-genoa tag-la-storia-del-genoa" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/il-precedente/">Il precedente</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/la-storia-del-genoa/">La storia del Genoa</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul><header class="td-post-title"><h1 class="entry-title">Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa</h1><p class="td-post-sub-title">La gara terminò sul 2-2: il non ancora diciannovenne attaccante di Certosa di Rivarolo segnò il gol del definitivo pareggio</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Stefano Massa</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-27T12:28:57+00:00">27 Giugno 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-168633">162</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_uid_9_5ef734672ad82" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcorreva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Correva+l%E2%80%99anno+1992%3A+la+Leonessa+d%E2%80%99Italia+fu+ferita+da+un+dardo+scoccato+dall%E2%80%99Arco+del+Genoa&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcorreva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630.jpg&description=La gara terminò sul 2-2: Arco, il non ancora diciannovenne attaccante di Certosa di Rivarolo segnò il gol del definitivo pareggio per il Genoa"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5ef734672ad82"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630.jpg" data-caption="Roberto Arco (Foto da Rai 1)"><img width="2448" height="2080" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630.jpg.pagespeed.ic.x8hcuG7-Tg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630.jpg.pagespeed.ic.x8hcuG7-Tg.jpg 2448w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-300x255.jpg.pagespeed.ic.r8EDJB5c25.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-768x653.jpg.pagespeed.ic.ILq-9WTPZS.jpg 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-1024x870.jpg.pagespeed.ic.MUeb9HFmOi.jpg 1024w" sizes="(max-width: 2448px) 100vw, 2448px" alt="" title="Roberto Arco"/></a><figcaption class="wp-caption-text">Roberto Arco (Foto da Rai 1)</figcaption></figure></div> <br clear="all"/><div class="td-a-rec td-a-rec-id-content_inline td_uid_10_5ef734672c4de_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="7001305704"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Domenica 6 dicembre 1992 il Genoa di Luigi «Gigi» Maifredi (tecnico nativo di Lograto, paesino del Bresciano a una ventina di chilometri dal capoluogo di provincia, dove aveva la residenza), subentrato da due giornate (sconfitta 0-3 ad Udine all’esordio assoluto sulla panchina rossoblù domenica 22 novembre 1992 e vittoria sette giorni dopo contro il Torino per 2-1 in quello casalingo) a Bruno «Paul Newman» Giorgi, si giocò a Brescia un importante incontro nell’ottica della salvezza, che sarebbe stata raggiunta solamente dai rossoblù (grazie al pareggio interno per 2-2 all’ultima giornata di Campionato contro il Milan domenica 6 giugno 1993), mentre le Rondinelle sarebbero dovute «migrare» per un anno nella serie cadetta, dopo aver perso 1-3 lo spareggio a Bologna di sabato 12 giugno con l’Udinese.</span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">La partita s’infiammò negli ultimi quaranta minuti di gioco con quattro reti (equamente divise) e l’espulsione – per doppia ammonizione – del difensore bresciano Marco Rossi (omonimo totale della futura «bandiera» del Genoa, che all’epoca aveva solamente quattordici anni ed otto mesi) a quattro minuti dal termine. In precedenza, il lungo predominio territoriale del Genoa aveva prodotto due pericolosi colpi di testa del centravanti cecoslovacco (ancora per i successivi venticinque giorni e poi ceco) del Genoa Tomas «Fisico» Skuhravy (il primo, al 30’ del primo tempo parato, su cross dalla destra dell’olandese-canadese Johannes Nicolaas «Johnny il bello» van&#8217;t Schip, parato in tuffo sulla sua sinistra da Marco Landucci e il secondo al 2’ della ripresa, su cross dalla destra di Christian Panucci II jr., a sfiorare il palo sinistro della porta bresciana) inframmezzati da uno di Panucci II nei minuti finali del primo tempo, su un calcio d’angolo dalla destra battuto da Mario «Marietto» Bortolazzi, bloccato dall’estremo difensore bresciano in maniera del tutto simile al precedente tentativo del centrattacco boemo, giunto alla seconda delle cinque partite in cui le strane numerologie di Maifredi lo avevano costretto a lasciare la sua caratteristica maglia n. 10 per indossare la n. 9.</span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Improvvisamente al 5’ della ripresa i padroni di casa passarono in vantaggio con una «fuga» sulla sinistra mal contrastata da Panucci II del romeno Gheorghe «il Maradona dei Carpazi» Hagi sr., che servì il pallone al centro al connazionale Florin Valeriu «la Gazzella bianca» Raducioiu, il quale, liberatosi con facilità di Nicola «Nick» Caricola II, batté da sette metri con un tiro di interno destro verso il palo sinistro, piegando le mani al portiere Gianpaolo Spagnulo, fattoglisi incontro in uscita bassa. Quattordici minuti dopo le Rondinelle raddoppiarono con un’azione del tutto simile per lo sviluppo e i protagonisti a quella precedente: il cross di sinistro dalla sinistra di Hagi sr., non intercettato in «sforbiciata» di destro da Caricola II, venne tramutato in rete con un destro di controbalzo in diagonale da quattro metri di Raducioiu, che si trovava in posizione «sospetta» di fuorigioco (oggigiorno la sua prodezza sarebbe probabilmente cancellata dal V.A.R.).</span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Vista la situazione quasi disperata, Maifredi passò dal 5-3-2 con cui aveva iniziato l’incontro al 4-3-3, utilizzando a metà della ripresa le due sostituzioni all’epoca consentite con la contemporanea entrata in campo del brasiliano (ed ex giocatore del Brescia) Cláudio Ibrahim Vaz Leal «Branco» al posto di Van’t Schip (che aveva dovuto giocare «a tutta fascia», partendo da esterno destro «basso») e di Roberto Arco (stante la totale mancanza di attaccanti, aveva esordito nel calcio professionistico due domeniche prima allo “Stadio del Friuli”, disputando l’intero incontro) al posto di Gianluca «Luca» Signorini (Panucci II venne spostato da centrale difensivo di destra a laterale difensivo di destra e Caricola II da centrale difensivo sinistro a difensore di centro-destra, mentre Andrea Fortunato lasciò a Vaz Leal «Branco» il ruolo di laterale sinistro difensivo, andando ad occupare quello di difensore di centro-sinistra, mentre all’attacco da destra a sinistra si schierarono Arco, Skuhravy e Michele «Harley Davidson» Padovano).</span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Al 26’ Panucci II sceso, sul settore di destra, offrì rasoterra il pallone in verticale ad Arco, che con una torsione del busto lo giocò di prima intenzione con un pallonetto di sinistro al centro dell’area di rigore, dove venne schiacciato in porta da Padovano, abile a precedere nello stacco aereo Paolo Negro, da sette metri. Dieci minuti dopo il non ancora diciannovenne attaccante di Certosa di Rivarolo passò dalla funzione di assistman a quella di goleador, vivendo il momento più alto della sua carriera calcistica (che, dopo altri quattro «spezzoni» di partita con la maglia del Genoa, si sarebbe svolta tutta in categorie inferiori alla Serie B), quando sugli sviluppi di una punizione dalla «tre quarti» di sinistra battuta da Vaz Leal «Branco» fu lesto a ribadire di testa da sei metri in rete un pallone deviato con la mano sinistra da Landucci contro la traversa su colpo di testa di Panucci II, dando il pareggio (l’unico «risultato utile» ottenuto da Maifredi in sette trasferte, prima di venire sostituito da Claudio Maselli sulla panchina rossoblù), al Genoa nella porta davanti alla curva dello stadio “Mario Rigamonti” (il dedicatario dell’impianto calcistico era lo stopper bresciano del Grande Torino, perito nella Tragedia di Superga di mercoledì 4 maggio 1949) occupata da un migliaio di tifosi rossoblù. Pur ridotto in dieci per il cartellino rosso mostrato dal signor Fabio Baldas di Trieste a Rossi, autore di uno sciocco fallo con la mano sinistra nella «tre quarti» offensiva, il Brescia cercò di riportarsi in vantaggio, sfiorando la rete della vittoria con una conclusione del suo terzo romeno in organico, Dorin Mateut, negli ultimi secondi di gioco. </span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><b>TABELLINO</b></span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Brescia, domenica 6 dicembre 1992, Stadio “Mario Rigamonti”, ore 14,30</span></span></p><div class="ads-in-testo"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><b>Brescia-Genoa 2-2 </b></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">[XII giornata del Campionato Italiano di Serie A 1992/1993]</span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Spettatori: Tredicimila circa</span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Arbitro: Baldas (Trieste)</span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Marcatori: nel 2° tempo Raducioiu (B) al 5</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">’ e al 19’, Padovano (G) al 26’, Arco (G) al 36’</span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Brescia</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">: 1 Landucci, 2 Negro, 3 Mar. Rossi, 4 De Paola, 5 Paganin II, 6 Bortolotti, 7 Mateut, 8 Domini, 9 Saurini (dal 42’ del 2° T.: 14 N. Marangon), 10 Hagi sr., 11 Raducioiu (dal 32’ del 2° T.: 16 Schenardi). Allenatore: A. Moro; Direttore tecnico: Lucescu.</span></span></span></p><p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Genoa: 1 Spagnulo, 2 Van’t Schip (dal 23’ del 2° T.: 14 Branco), 3 Panucci II jr., 4 Signorini sr. (dal 23’ del 2° T.: 16 Arco), 5 Caricola II, 6 A. Fortunato, 7 Bortolazzi, 8 Ruotolo, 9 Skuhravy, 10 Fiorin, 11 Padovano. Allenatore: Maifredi.</span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Note: mille tifosi circa al seguito del Genoa; espulso Mar. Rossi (B) al 41’ del 2° T.</span></span></span></p><p class="western" align="left"><b><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Stefano Massa</span></span></b></p><p class="western" align="left"><b><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">(membro del Comitato Ricerche e Storia del Museo della Storia del Genoa)</span></span></b></p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_11_5ef734672c993_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="5049504756"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div> <br clear="all"/></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/arco/">Arco</a></li><li><a href="https://www.pianetagenoa1893.net/tag/brescia/">Brescia</a></li><li><a href="https://www.pianetagenoa1893.net/tag/genoa/">Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/la-storia-del-genoa/">La storia del Genoa</a></li></ul> <script src="//player.daznservices.com/player.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script> </div><div class="td-post-sharing-bottom"><div id="td_uid_12_5ef734672d080" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcorreva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Correva+l%E2%80%99anno+1992%3A+la+Leonessa+d%E2%80%99Italia+fu+ferita+da+un+dardo+scoccato+dall%E2%80%99Arco+del+Genoa&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcorreva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630.jpg&description=La gara terminò sul 2-2: Arco, il non ancora diciannovenne attaccante di Certosa di Rivarolo segnò il gol del definitivo pareggio per il Genoa"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5ef734672d080"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/">TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/">Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;</a></div></div></div><div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/12/96x96xStefano-Massa-150x150.jpg.pagespeed.ic.6B9fSatIH5.jpg" width="96" height="96" alt="Stefano Massa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Stefano Massa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Massa"></span><meta itemprop="datePublished" content="2020-06-27T12:28:57+00:00"><meta itemprop="dateModified" content="2020-06-27T12:29:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="Correva l&#039;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/Roberto-Arco-e1593253779630.jpg"><meta itemprop="width" content="2448"><meta itemprop="height" content="2080"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_5ef734672fabe_rand td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_13_5ef734672fabe"><script>var block_td_uid_13_5ef734672fabe=new tdBlock();block_td_uid_13_5ef734672fabe.id="td_uid_13_5ef734672fabe";block_td_uid_13_5ef734672fabe.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5ef734672fabe_rand","td_column_number":3,"live_filter_cur_post_id":168633,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ef734672fabe_rand","tdc_css_class_style":"td_uid_13_5ef734672fabe_rand_style"}';block_td_uid_13_5ef734672fabe.td_column_number="3";block_td_uid_13_5ef734672fabe.block_type="td_block_related_posts";block_td_uid_13_5ef734672fabe.post_count="6";block_td_uid_13_5ef734672fabe.found_posts="19896";block_td_uid_13_5ef734672fabe.header_color="";block_td_uid_13_5ef734672fabe.ajax_pagination_infinite_stop="";block_td_uid_13_5ef734672fabe.max_num_pages="3316";tdBlocksArray.push(block_td_uid_13_5ef734672fabe);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5ef73467317dc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5ef734672fabe" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_5ef73467317e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5ef734672fabe" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_5ef734672fabe class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" class="td-image-wrap" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;">Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-100x70.jpg.pagespeed.ic.eTxSQ9PLtj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Behrami Genoa" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù">TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-100x70.jpg.pagespeed.ic.XcHgo_7XxR.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preziosi Genoa" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»">Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/belin-che-calcio-62a-puntata-un-ricordo-di-felice-levratto-e-guglielmo-stabile-video/" rel="bookmark" class="td-image-wrap" title="Belin che calcio 62a puntata: un ricordo di Felice Levratto e Guglielmo Stabile (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-5-218x150.jpg.pagespeed.ic.wLoTJV_N-8.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-5-218x150.jpg.pagespeed.ic.wLoTJV_N-8.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-5-100x70.jpg.pagespeed.ic.NgCXHYM0Ra.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belin che calcio 62a puntata: un ricordo di Felice Levratto e Guglielmo Stabile (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/belin-che-calcio/" class="td-post-category">Belin che calcio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/belin-che-calcio-62a-puntata-un-ricordo-di-felice-levratto-e-guglielmo-stabile-video/" rel="bookmark" title="Belin che calcio 62a puntata: un ricordo di Felice Levratto e Guglielmo Stabile (VIDEO)">Belin che calcio 62a puntata: un ricordo di Felice Levratto e Guglielmo Stabile (VIDEO)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ad-irrati-nel-giorno-del-suo-compleanno-brescia-genoa/" rel="bookmark" class="td-image-wrap" title="Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgettyimages-870220146-218x150.jpg.pagespeed.ic.AfzVC5zbdg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgettyimages-870220146-218x150.jpg.pagespeed.ic.AfzVC5zbdg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgettyimages-870220146-100x70.jpg.pagespeed.ic.vlg5idR_VB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/arbitri/" class="td-post-category">Arbitri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ad-irrati-nel-giorno-del-suo-compleanno-brescia-genoa/" rel="bookmark" title="Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa">Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-le-probabili-formazioni-falque-dal-1-rientra-behrami/" rel="bookmark" class="td-image-wrap" title="Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/xEazgDTvXYAM1jVk-218x150.jpg.pagespeed.ic.02iepDai-7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/xEazgDTvXYAM1jVk-218x150.jpg.pagespeed.ic.02iepDai-7.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/xEazgDTvXYAM1jVk-100x70.jpg.pagespeed.ic.xdze2e4wfS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cassata Genoa Iago Falque Behrami" title="Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-le-probabili-formazioni-falque-dal-1-rientra-behrami/" rel="bookmark" title="Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami">Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ef734672fabe" data-td_block_id="td_uid_13_5ef734672fabe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5ef734672fabe" data-td_block_id="td_uid_13_5ef734672fabe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="3570817840"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5ef73467364da_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5ef73467364da"><script>var block_td_uid_16_5ef73467364da=new tdBlock();block_td_uid_16_5ef73467364da.id="td_uid_16_5ef73467364da";block_td_uid_16_5ef73467364da.atts='{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5ef73467364da_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5ef73467364da_rand","tdc_css_class_style":"td_uid_16_5ef73467364da_rand_style"}';block_td_uid_16_5ef73467364da.td_column_number="1";block_td_uid_16_5ef73467364da.block_type="td_block_7";block_td_uid_16_5ef73467364da.post_count="10";block_td_uid_16_5ef73467364da.found_posts="128";block_td_uid_16_5ef73467364da.header_color="";block_td_uid_16_5ef73467364da.ajax_pagination_infinite_stop="";block_td_uid_16_5ef73467364da.max_num_pages="13";tdBlocksArray.push(block_td_uid_16_5ef73467364da);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_5ef73467364da class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lutto-tra-i-tifosi-del-genoa-e-morta-luisa-gazzolo/" rel="bookmark" class="td-image-wrap" title="Lutto tra i tifosi del Genoa: è morta Luisa Gazzolo"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/17/39/xLuisa-gazzolo-e-Jack-savoretti-100x70.jpg.pagespeed.ic.WqaTw8kp0W.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/17/39/xLuisa-gazzolo-e-Jack-savoretti-100x70.jpg.pagespeed.ic.WqaTw8kp0W.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/17/39/xLuisa-gazzolo-e-Jack-savoretti-218x150.jpg.pagespeed.ic.VfARldQcUM.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lutto tra i tifosi del Genoa: è morta Luisa Gazzolo"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lutto-tra-i-tifosi-del-genoa-e-morta-luisa-gazzolo/" rel="bookmark" title="Lutto tra i tifosi del Genoa: è morta Luisa Gazzolo">Lutto tra i tifosi del Genoa: è morta Luisa Gazzolo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T17:46:18+00:00">22 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-un-tuffo-nella-presidenza-fossati-onofri-peters-vandereycken-pruzzo/" rel="bookmark" class="td-image-wrap" title="Genoa, un tuffo nella presidenza Fossati: Onofri, Peters, Vandereycken, Pruzzo"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/04/x104705615_2856445581144350_2142246737039307054_n-100x70.jpg.pagespeed.ic.10HRs65dup.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/04/x104705615_2856445581144350_2142246737039307054_n-100x70.jpg.pagespeed.ic.10HRs65dup.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/04/x104705615_2856445581144350_2142246737039307054_n-218x150.jpg.pagespeed.ic.jg1wfxI8Hv.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa Chiodini Simoni Antonelli Peters Vandereycken" title="Genoa, un tuffo nella presidenza Fossati: Onofri, Peters, Vandereycken, Pruzzo"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-un-tuffo-nella-presidenza-fossati-onofri-peters-vandereycken-pruzzo/" rel="bookmark" title="Genoa, un tuffo nella presidenza Fossati: Onofri, Peters, Vandereycken, Pruzzo">Genoa, un tuffo nella presidenza Fossati: Onofri, Peters, Vandereycken, Pruzzo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T12:43:20+00:00">22 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-calendario-della-serie-a-con-la-programmazione-tv-derby-della-lanterna-il-22-luglio/" rel="bookmark" class="td-image-wrap" title="Il calendario della serie A con la programmazione tv: derby della Lanterna il 22 luglio"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/xdiritti-tv-telecamera-pallone-1080x648-100x70.jpg.pagespeed.ic.PeVZiFSNop.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/xdiritti-tv-telecamera-pallone-1080x648-100x70.jpg.pagespeed.ic.PeVZiFSNop.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/xdiritti-tv-telecamera-pallone-1080x648-218x150.jpg.pagespeed.ic.BZKhHm6fAw.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Diritti tv Sky Perform DAZN Dazn Corriere della Sera pallone" title="Il calendario della serie A con la programmazione tv: derby della Lanterna il 22 luglio"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-calendario-della-serie-a-con-la-programmazione-tv-derby-della-lanterna-il-22-luglio/" rel="bookmark" title="Il calendario della serie A con la programmazione tv: derby della Lanterna il 22 luglio">Il calendario della serie A con la programmazione tv: derby della...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T07:59:44+00:00">23 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/manda-anche-tu-foto-e-video-a-genoa-ovunque-la-nuova-gallery-delle-app-di-pianetagenoa1893-net/" rel="bookmark" class="td-image-wrap" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-100x70.png.pagespeed.ic.-g6nVP9RpR.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-100x70.png.pagespeed.ic.-g6nVP9RpR.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-218x150.png.pagespeed.ic.iUmBeXhp7F.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/manda-anche-tu-foto-e-video-a-genoa-ovunque-la-nuova-gallery-delle-app-di-pianetagenoa1893-net/" rel="bookmark" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net">Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T07:10:25+00:00">27 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" class="td-image-wrap" title="Habemus app: disponibile quella per Android su Google Play"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-218x150.png.pagespeed.ic.HFN3sg9lb2.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus app: disponibile quella per Android su Google Play"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" title="Habemus app: disponibile quella per Android su Google Play">Habemus app: disponibile quella per Android su Google Play</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T06:55:03+00:00">27 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-perin-pensa-allatalanta/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/06/Screenshot_2020-06-24-Mattia-Perin-mattiaperin-•-Foto-e-video-di-Instagram-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/06/Screenshot_2020-06-24-Mattia-Perin-mattiaperin-•-Foto-e-video-di-Instagram-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/01/06/Screenshot_2020-06-24-Mattia-Perin-mattiaperin-•-Foto-e-video-di-Instagram-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Perin Genoa" title="TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-perin-pensa-allatalanta/" rel="bookmark" title="TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta">TUTTOSPORT &#8211; Perin pensa all&#8217;Atalanta</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T11:09:41+00:00">25 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" class="td-image-wrap" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-100x70.png.pagespeed.ic.WHKpLHs2z3.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-100x70.png.pagespeed.ic.WHKpLHs2z3.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-218x150.png.pagespeed.ic.MjCVdqtyZP.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store">Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T06:56:46+00:00">27 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/promossi-e-bocciati-il-genoa-sbanda-iago-illumina-ma-entra-tardi/" rel="bookmark" class="td-image-wrap" title="Promossi e Bocciati: il Genoa sbanda, Iago illumina ma entra tardi"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-100x70.jpg.pagespeed.ic.F3IqFcS_Xd.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-100x70.jpg.pagespeed.ic.F3IqFcS_Xd.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-218x150.jpg.pagespeed.ic.UqdLHek5PU.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Iago Falque Genoa" title="Promossi e Bocciati: il Genoa sbanda, Iago illumina ma entra tardi"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/promossi-e-bocciati-il-genoa-sbanda-iago-illumina-ma-entra-tardi/" rel="bookmark" title="Promossi e Bocciati: il Genoa sbanda, Iago illumina ma entra tardi">Promossi e Bocciati: il Genoa sbanda, Iago illumina ma entra tardi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T23:51:57+00:00">23 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-genoa-parma-squadra-che-vinse-a-milano-non-si-tocca/" rel="bookmark" class="td-image-wrap" title="Probabili formazioni Genoa-Parma: squadra che vinse a Milano non si tocca"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/15/59/xESmFEpZXgAEi18i-100x70.jpg.pagespeed.ic.GJKotqVIpV.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/15/59/xESmFEpZXgAEi18i-100x70.jpg.pagespeed.ic.GJKotqVIpV.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/15/59/xESmFEpZXgAEi18i-218x150.jpg.pagespeed.ic.KqLZHF7ekL.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pandev Sanabria Milan-Genoa" title="Probabili formazioni Genoa-Parma: squadra che vinse a Milano non si tocca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-genoa-parma-squadra-che-vinse-a-milano-non-si-tocca/" rel="bookmark" title="Probabili formazioni Genoa-Parma: squadra che vinse a Milano non si tocca">Probabili formazioni Genoa-Parma: squadra che vinse a Milano non si tocca</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T21:50:47+00:00">22 Giugno 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-di-brescia-genoa-behrami-barreca-e-falque-dal-primo-minuto/" rel="bookmark" class="td-image-wrap" title="Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/02/xbehrami-2-100x70.jpg.pagespeed.ic.x-KbUCID0B.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/02/xbehrami-2-100x70.jpg.pagespeed.ic.x-KbUCID0B.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/02/xbehrami-2-218x150.jpg.pagespeed.ic.qKESIWwZuA.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Behrami Genoa" title="Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-di-brescia-genoa-behrami-barreca-e-falque-dal-primo-minuto/" rel="bookmark" title="Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto">Probabili formazioni di Brescia-Genoa: Behrami, Barreca e Falque dal primo minuto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T10:54:36+00:00">26 Giugno 2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ef73467364da" data-td_block_id="td_uid_16_5ef73467364da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5ef73467364da" data-td_block_id="td_uid_16_5ef73467364da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5ef73468316d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5ef73468316d0"><script>var block_td_uid_17_5ef73468316d0=new tdBlock();block_td_uid_17_5ef73468316d0.id="td_uid_17_5ef73468316d0";block_td_uid_17_5ef73468316d0.atts='{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5ef73468316d0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5ef73468316d0_rand","tdc_css_class_style":"td_uid_17_5ef73468316d0_rand_style"}';block_td_uid_17_5ef73468316d0.td_column_number="1";block_td_uid_17_5ef73468316d0.block_type="td_block_15";block_td_uid_17_5ef73468316d0.post_count="10";block_td_uid_17_5ef73468316d0.found_posts="82809";block_td_uid_17_5ef73468316d0.header_color="";block_td_uid_17_5ef73468316d0.ajax_pagination_infinite_stop="";block_td_uid_17_5ef73468316d0.max_num_pages="8281";tdBlocksArray.push(block_td_uid_17_5ef73468316d0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_5ef73468316d0 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" class="td-image-wrap" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;">Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/" rel="bookmark" class="td-image-wrap" title="Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-218x150.jpg.pagespeed.ic.A-Om0nfQdR.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-218x150.jpg.pagespeed.ic.A-Om0nfQdR.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/21/xRoberto-Arco-e1593253779630-100x70.jpg.pagespeed.ic.X67nDSTjgz.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-precedente/" class="td-post-category">Il precedente</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/correva-lanno-1992-la-leonessa-ditalia-fu-ferita-da-un-dardo-scoccato-dallarco-del-genoa/" rel="bookmark" title="Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo scoccato dall’Arco del Genoa">Correva l&#8217;anno 1992: la Leonessa d’Italia fu ferita da un dardo...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-100x70.jpg.pagespeed.ic.eTxSQ9PLtj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Behrami Genoa" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù">TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-branco-spero-in-un-pareggio-e-nella-salvezza-di-genoa-e-brescia/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-218x150.jpg.pagespeed.ic.BXL-FpG9_M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-218x150.jpg.pagespeed.ic.BXL-FpG9_M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/18/03/xBagnoli-Branco-100x70.jpg.pagespeed.ic.WystO82kWs.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Branco Bagnoli Genoa" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-branco-spero-in-un-pareggio-e-nella-salvezza-di-genoa-e-brescia/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella salvezza di Genoa e Brescia»">GAZZETTA DELLO SPORT &#8211; Branco: «Spero in un pareggio e nella...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-218x150.jpg.pagespeed.ic.aHgGSZ1ywd.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/23/07/xLP_8601151-638x425-100x70.jpg.pagespeed.ic.XcHgo_7XxR.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preziosi Genoa" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-estorsioni-al-genoa-il-riesame-patron-preziosi-reticente-nelle-indagini/" rel="bookmark" title="Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle indagini»">Primocanale &#8211; Estorsioni al Genoa, il Riesame: «Patron Preziosi reticente nelle...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-lecce-crolla-con-la-juventus/" rel="bookmark" class="td-image-wrap" title="Prime pagine: il Lecce crolla con la Juventus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-100x70.jpg.pagespeed.ic.axt058xLYo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quotidiani giornali" title="Prime pagine: il Lecce crolla con la Juventus"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-lecce-crolla-con-la-juventus/" rel="bookmark" title="Prime pagine: il Lecce crolla con la Juventus">Prime pagine: il Lecce crolla con la Juventus</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/belin-che-calcio-62a-puntata-un-ricordo-di-felice-levratto-e-guglielmo-stabile-video/" rel="bookmark" class="td-image-wrap" title="Belin che calcio 62a puntata: un ricordo di Felice Levratto e Guglielmo Stabile (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-5-218x150.jpg.pagespeed.ic.wLoTJV_N-8.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-5-218x150.jpg.pagespeed.ic.wLoTJV_N-8.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/xmaxresdefault-5-100x70.jpg.pagespeed.ic.NgCXHYM0Ra.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belin che calcio 62a puntata: un ricordo di Felice Levratto e Guglielmo Stabile (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/belin-che-calcio/" class="td-post-category">Belin che calcio</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/belin-che-calcio-62a-puntata-un-ricordo-di-felice-levratto-e-guglielmo-stabile-video/" rel="bookmark" title="Belin che calcio 62a puntata: un ricordo di Felice Levratto e Guglielmo Stabile (VIDEO)">Belin che calcio 62a puntata: un ricordo di Felice Levratto e...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ad-irrati-nel-giorno-del-suo-compleanno-brescia-genoa/" rel="bookmark" class="td-image-wrap" title="Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgettyimages-870220146-218x150.jpg.pagespeed.ic.AfzVC5zbdg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgettyimages-870220146-218x150.jpg.pagespeed.ic.AfzVC5zbdg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgettyimages-870220146-100x70.jpg.pagespeed.ic.vlg5idR_VB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/arbitri/" class="td-post-category">Arbitri</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ad-irrati-nel-giorno-del-suo-compleanno-brescia-genoa/" rel="bookmark" title="Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa">Ad Irrati, nel giorno del suo compleanno, Brescia-Genoa</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-le-probabili-formazioni-falque-dal-1-rientra-behrami/" rel="bookmark" class="td-image-wrap" title="Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/xEazgDTvXYAM1jVk-218x150.jpg.pagespeed.ic.02iepDai-7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/xEazgDTvXYAM1jVk-218x150.jpg.pagespeed.ic.02iepDai-7.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/xEazgDTvXYAM1jVk-100x70.jpg.pagespeed.ic.xdze2e4wfS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cassata Genoa Iago Falque Behrami" title="Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-le-probabili-formazioni-falque-dal-1-rientra-behrami/" rel="bookmark" title="Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami">Brescia-Genoa, le probabili formazioni: Falque dal 1&#8242;, rientra Behrami</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-100x70.jpg.pagespeed.ic.YVfW0GlXNS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ef73468316d0" data-td_block_id="td_uid_17_5ef73468316d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5ef73468316d0" data-td_block_id="td_uid_17_5ef73468316d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top td_uid_18_5ef7346838769_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="4684588964"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br> <br/> Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. <br/><br/> Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE NEWS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" class="td-image-wrap" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brescia-genoa-commenti-e-analisi-in-la-voce-del-patrone-rossoblu-e-il-salotto-del-grifone/" rel="bookmark" title="Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e &#8220;Il Salotto del Grifone&#8221;">Brescia-Genoa: commenti e analisi in &#8220;La voce del Patrone rossoblù&#8221; e...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:52:09+00:00">27 Giugno 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-100x70.jpg.pagespeed.ic.eTxSQ9PLtj.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-100x70.jpg.pagespeed.ic.eTxSQ9PLtj.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/12/11/x83297231_3257135020964062_1372083068562571264_o-218x150.jpg.pagespeed.ic.G9JN7WqAi1.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Behrami Genoa" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-probabili-formazioni-brescia-genoa-behrami-rientra-tra-i-rossoblu/" rel="bookmark" title="TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù">TUTTOSPORT &#8211; Probabili formazioni Brescia-Genoa: Behrami rientra tra i rossoblù</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T11:08:18+00:00">27 Giugno 2020</time></span></div></div></div></div></div>  <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js.pagespeed.jm.ZthNkbu51S.js'></script> <script type='text/javascript'>var appBannersConfig={"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript'>jQuery(function(){appBannersConfig=appBannersConfig||{},jQuery.smartbanner(appBannersConfig),jQuery(".sb-close").click(function(){jQuery("#smartbanner").css("display","none")})});</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js,qver=8.7.5.pagespeed.jm.mILQzNxB8I.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.jxWgCsYoZ3.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script> <script>eval(mod_pagespeed_iVr1iGGpTv);</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[168633]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593259112 -->