<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1436051887"><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.pianetagenoa1893.net/wp-content/cache/min/1/banner-app/smart-app-banner-369a673ff0da906d7280494a39694c4b.css.pagespeed.ce.kgd5cfiQxo.css"><link rel="apple-touch-icon" href="/banner-app/x175x175.jpg.pagespeed.ic.u7jm81Y80_.jpg"><link rel="android-touch-icon" href="/banner-app/175x175.jpg"/> <script type="text/javascript" src="/banner-app/smart-app-banner.js.pagespeed.jm.LLM5-aWJFo.js"></script> <script type="text/javascript">new SmartBanner({daysHidden:15,daysReminder:90,title:'PianetaGenoa1893',author:'PianetaGenoa1893',button:'VAI',store:{android:'Google Play'},price:{android:'Gratis',}});</script> <title>Derby: nel 2016 l&#039;ultima vittoria del Genoa in “casa” della Samp - PianetaGenoa1893</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript"></script> <meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg"/><meta name="description" content="Fu un netto successo del Genoa per 3-0 con reti di Pavoletti e doppietta di Suso. La vittoria più bella del Genoa in casa Sampdoria è del 25 novembre 1990"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Derby: nel 2016 l&#039;ultima vittoria del Genoa in “casa” della Samp - PianetaGenoa1893"/><meta property="og:description" content="Fu un netto successo del Genoa per 3-0 con reti di Pavoletti e doppietta di Suso. La vittoria più bella del Genoa in casa Sampdoria è del 25 novembre 1990"/><meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/"/><meta property="og:site_name" content="PianetaGenoa1893"/><meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/"/><meta property="article:tag" content="Derby"/><meta property="article:tag" content="Derby. Sampdoria-Genoa"/><meta property="article:tag" content="I precedenti"/><meta property="article:section" content="Primo piano"/><meta property="article:published_time" content="2020-07-22T06:00:45+00:00"/><meta property="article:modified_time" content="2020-07-21T13:10:58+00:00"/><meta property="og:updated_time" content="2020-07-21T13:10:58+00:00"/><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg"/><meta property="og:image:secure_url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Fu un netto successo del Genoa per 3-0 con reti di Pavoletti e doppietta di Suso. La vittoria più bella del Genoa in casa Sampdoria è del 25 novembre 1990"/><meta name="twitter:title" content="Derby: nel 2016 l&#039;ultima vittoria del Genoa in “casa” della Samp - PianetaGenoa1893"/><meta name="twitter:site" content="@pianetagenoa"/><meta name="twitter:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg"/><meta name="twitter:creator" content="@pianetagenoa"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/#primaryimage","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/","inLanguage":"it-IT","name":"Derby: nel 2016 l&#039;ultima vittoria del Genoa in \u201ccasa\u201d della Samp - PianetaGenoa1893","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/#primaryimage"},"datePublished":"2020-07-22T06:00:45+00:00","dateModified":"2020-07-21T13:10:58+00:00","description":"Fu un netto successo del Genoa per 3-0 con reti di Pavoletti e doppietta di Suso. La vittoria pi\u00f9 bella del Genoa in casa Sampdoria \u00e8 del 25 novembre 1990"},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/dc4c54d58a0706891cba3b717fe8c77e"},"headline":"Derby: nel 2016 l&#8217;ultima vittoria del Genoa in \u201ccasa\u201d della Samp","datePublished":"2020-07-22T06:00:45+00:00","dateModified":"2020-07-21T13:10:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/#primaryimage"},"keywords":"Derby,Derby. Sampdoria-Genoa,I precedenti","articleSection":"Precedenti,Primo piano,Statistiche"},{"@type":["Person"],"@id":"https://www.pianetagenoa1893.net/#/schema/person/dc4c54d58a0706891cba3b717fe8c77e","name":"Francesco Patrone","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#authorlogo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg","caption":"Francesco Patrone"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.pianetagenoa1893.net'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//adservice.google.com'/><link rel='dns-prefetch' href='//adservice.google.it'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//www.facebook.com'/><link rel='dns-prefetch' href='//connect.facebook.com'/><link rel='dns-prefetch' href='//twitter.com'/><link rel='dns-prefetch' href='//googleapis.com'/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//gstatic.com'/><link rel='dns-prefetch' href='//maps.gstatic.com'/><link rel='dns-prefetch' href='//csi.gstatic.com'/><link rel='dns-prefetch' href='//googleusercontent.com'/><link rel='dns-prefetch' href='//lh1.googleusercontent.com'/><link rel='dns-prefetch' href='//lh2.googleusercontent.com'/><link rel='dns-prefetch' href='//lh3.googleusercontent.com'/><link rel='dns-prefetch' href='//lh4.googleusercontent.com'/><link rel='dns-prefetch' href='//lh5.googleusercontent.com'/><link rel='dns-prefetch' href='//lh6.googleusercontent.com'/><link rel='dns-prefetch' href='//khms1.googleapis.com'/><link rel='dns-prefetch' href='//file.myfontastic.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//cookiebot.com'/><link rel='dns-prefetch' href='//manage.cookiebot.com'/><link rel='dns-prefetch' href='//consent.cookiebot.com'/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/><link rel='stylesheet' id='app-banners-styles-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css.pagespeed.ce.vNp3XKqAeV.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dps-league-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/A.dps-league-public-9c74f6813f5ce94fd3270bea386d8ef4.css.pagespeed.cf.0SvD_IGGF6.css' type='text/css' media='all'/><style data-minify="1" id='DPS-slick-css-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-2e4ff1acee150951e92f755bb9f95b56.css.pagespeed.ce.8R_MeQnXk8.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dcwss-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/A.dcwss-fc312bebdc54d62c83fde8e572541db0.css.pagespeed.cf.pGgHAitZm2.css' type='text/css' media='all'/><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all'/> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--><link rel='stylesheet' id='js_composer_front-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.0.5.pagespeed.cf.b90ySWCTMM.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/A.style-2432ad26e8bfcc8e96e9e56e7943189b.css.pagespeed.cf.YM1A1KREb7.css' type='text/css' media='all'/> <script data-cookieconsent="ignore" type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_dps-league,_public,_js,_dps-league-public.js,qver==1.0.0+wp-content,_plugins,_dps-league,_includes,_slick,_slick.min.js,qver==1.0.0+wp-content,_plugins,_wordpress-social-stream,_js,_jquery.social.stream.wall.1.8.js.pagespeed.jc.tmfNOWiFL2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script> <script>eval(mod_pagespeed_GOBElVvuYJ);</script> <script>eval(mod_pagespeed_SSto$jK5Ck);</script> <script>eval(mod_pagespeed_7p2lqAB6BJ);</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js.pagespeed.jm.h-mJSyxGw0.js'></script> <link rel='https://api.w.org/' href='https://www.pianetagenoa1893.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=170607'/><link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fderby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fderby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp%2F&#038;format=xml"/><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><meta name="author" content="PianetaGenoa1893.net"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#df1f1c!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0!important}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.YLHOjlJese.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.xdkpVdKp4M.png"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/xandroid-chrome-192x192.png.pagespeed.ic.sood8SN1Re.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.3Km3RYP2qa.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#24326f"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled{display:none}</style> <script>window.addEventListener('CookiebotOnTagsExecuted',function(e){if(Cookiebot.consent.statistics&&Cookiebot.consent.marketing){jQuery('.wp-video-shortcode__disabled').addClass('wp-video-shortcode').removeClass('wp-video-shortcode__disabled');jQuery('.wp-audio-shortcode__disabled').addClass('wp-audio-shortcode').removeClass('wp-audio-shortcode__disabled');window.wp.mediaelement.initialize();}},false);</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.pianetagenoa1893.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.pianetagenoa1893.net\/wp-content\/themes\/pianetagenoa";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Username o password non corretti!";var td_email_user_incorrect="Email o username non corretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f00006";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine  #%curr% non pu\u00f2 essere caricata.";var tdsDateFormat="l, d F Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/precedenti/",
                                "name": "Precedenti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/",
                                "name": "Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp"                                
                            }
                        }    ]
                        }</script><script type="text/plain" data-cookieconsent="statistics">var gadwpDnt = false;
var gadwpProperty = 'UA-120229900-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script type="text/plain" data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-120229900-1', 'auto');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-170607 single-format-standard derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp global-block-template-6 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background"> <script type="text/javascript">jQuery(function(){var images=['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];jQuery('#body-background').css({'background-image':'url('+images[Math.floor(Math.random()*images.length)]+')'});console.log(Math.floor(Math.random()*images.length));});</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li><li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li><li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li><li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li><li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li><li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li><li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> mercoledì, 22 Luglio 2020</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> <span class="td-visual-hidden">PianetaGenoa1893</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f17dd26cbeff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_1_5f17dd26cbeff"><script>var block_td_uid_1_5f17dd26cbeff=new tdBlock();block_td_uid_1_5f17dd26cbeff.id="td_uid_1_5f17dd26cbeff";block_td_uid_1_5f17dd26cbeff.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f17dd26cbeff_rand","tdc_css_class":"td_uid_1_5f17dd26cbeff_rand","tdc_css_class_style":"td_uid_1_5f17dd26cbeff_rand_style"}';block_td_uid_1_5f17dd26cbeff.td_column_number="3";block_td_uid_1_5f17dd26cbeff.block_type="td_block_mega_menu";block_td_uid_1_5f17dd26cbeff.post_count="5";block_td_uid_1_5f17dd26cbeff.found_posts="7497";block_td_uid_1_5f17dd26cbeff.header_color="";block_td_uid_1_5f17dd26cbeff.ajax_pagination_infinite_stop="";block_td_uid_1_5f17dd26cbeff.max_num_pages="1500";tdBlocksArray.push(block_td_uid_1_5f17dd26cbeff);</script><div id=td_uid_1_5f17dd26cbeff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/in-caso-di-salvezza-il-genoa-riscattera-falque/" rel="bookmark" class="td-image-wrap" title="In caso di salvezza, il Genoa riscatterà Falque"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-218x150.jpg.pagespeed.ic.UqdLHek5PU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-218x150.jpg.pagespeed.ic.UqdLHek5PU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-100x70.jpg.pagespeed.ic.F3IqFcS_Xd.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Iago Falque Genoa" title="In caso di salvezza, il Genoa riscatterà Falque"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/in-caso-di-salvezza-il-genoa-riscattera-falque/" rel="bookmark" title="In caso di salvezza, il Genoa riscatterà Falque">In caso di salvezza, il Genoa riscatterà Falque</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/intrigo-gigovic-anderlecht-genoa/" rel="bookmark" class="td-image-wrap" title="Intrigo Gigović, l&#8217;Anderlecht si defila e il Genoa resta in corsa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/Screenshot_2020-06-18-Armin-Gigovic-armingigoviic-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/Screenshot_2020-06-18-Armin-Gigovic-armingigoviic-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/22/17/Screenshot_2020-06-18-Armin-Gigovic-armingigoviic-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gigovic" title="Intrigo Gigović, l&#8217;Anderlecht si defila e il Genoa resta in corsa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/intrigo-gigovic-anderlecht-genoa/" rel="bookmark" title="Intrigo Gigović, l&#8217;Anderlecht si defila e il Genoa resta in corsa">Intrigo Gigović, l&#8217;Anderlecht si defila e il Genoa resta in corsa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/schone-vuol-restare-al-genoa-sino-alla-scadenza-del-contratto/" rel="bookmark" class="td-image-wrap" title="Schöne vuol restare al Genoa sino alla scadenza del contratto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107597731_3670180072992886_4131242181192667509_o-218x150.jpg.pagespeed.ic.N60fhbmNob.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107597731_3670180072992886_4131242181192667509_o-218x150.jpg.pagespeed.ic.N60fhbmNob.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107597731_3670180072992886_4131242181192667509_o-100x70.jpg.pagespeed.ic.pNGDqrfBt_.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Schöne Genoa" title="Schöne vuol restare al Genoa sino alla scadenza del contratto"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/schone-vuol-restare-al-genoa-sino-alla-scadenza-del-contratto/" rel="bookmark" title="Schöne vuol restare al Genoa sino alla scadenza del contratto">Schöne vuol restare al Genoa sino alla scadenza del contratto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-vuol-trattenere-goldaniga/" rel="bookmark" class="td-image-wrap" title="Il Genoa vuol trattenere Goldaniga"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107861035_3670179536326273_5141652872944869621_o-218x150.jpg.pagespeed.ic.aJ20p_eECF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107861035_3670179536326273_5141652872944869621_o-218x150.jpg.pagespeed.ic.aJ20p_eECF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107861035_3670179536326273_5141652872944869621_o-100x70.jpg.pagespeed.ic.82cEC5A_fl.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Goldaniga Genoa" title="Il Genoa vuol trattenere Goldaniga"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-vuol-trattenere-goldaniga/" rel="bookmark" title="Il Genoa vuol trattenere Goldaniga">Il Genoa vuol trattenere Goldaniga</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nel-2020-21-il-valore-del-calciomercato-scendera-del-40/" rel="bookmark" class="td-image-wrap" title="Nel 2020/21, il valore del calciomercato scenderà del 40%"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCalciomercato-626x352-218x150.jpg.pagespeed.ic.Tk8M8BcgKx.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCalciomercato-626x352-218x150.jpg.pagespeed.ic.Tk8M8BcgKx.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCalciomercato-626x352-100x70.jpg.pagespeed.ic.ZAfzCLe_JA.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nel 2020/21, il valore del calciomercato scenderà del 40%"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nel-2020-21-il-valore-del-calciomercato-scendera-del-40/" rel="bookmark" title="Nel 2020/21, il valore del calciomercato scenderà del 40%">Nel 2020/21, il valore del calciomercato scenderà del 40%</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f17dd26cbeff" data-td_block_id="td_uid_1_5f17dd26cbeff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f17dd26cbeff" data-td_block_id="td_uid_1_5f17dd26cbeff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f17dd26d26b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_2_5f17dd26d26b8"><script>var block_td_uid_2_5f17dd26d26b8=new tdBlock();block_td_uid_2_5f17dd26d26b8.id="td_uid_2_5f17dd26d26b8";block_td_uid_2_5f17dd26d26b8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f17dd26d26b8_rand","tdc_css_class":"td_uid_2_5f17dd26d26b8_rand","tdc_css_class_style":"td_uid_2_5f17dd26d26b8_rand_style"}';block_td_uid_2_5f17dd26d26b8.td_column_number="3";block_td_uid_2_5f17dd26d26b8.block_type="td_block_mega_menu";block_td_uid_2_5f17dd26d26b8.post_count="5";block_td_uid_2_5f17dd26d26b8.found_posts="23753";block_td_uid_2_5f17dd26d26b8.header_color="";block_td_uid_2_5f17dd26d26b8.ajax_pagination_infinite_stop="";block_td_uid_2_5f17dd26d26b8.max_num_pages="4751";tdBlocksArray.push(block_td_uid_2_5f17dd26d26b8);</script><div id=td_uid_2_5f17dd26d26b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" class="td-image-wrap" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù">Nuove aste di Un Cuore Grande Così con sei nuovi fantastici&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/" rel="bookmark" class="td-image-wrap" title="Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-218x150.jpg.pagespeed.ic.1WW4i5V2vP.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-218x150.jpg.pagespeed.ic.1WW4i5V2vP.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-100x70.jpg.pagespeed.ic.ou53bZxw3-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp"/></a></div> <a href="https://www.pianetagenoa1893.net/category/precedenti/" class="td-post-category">Precedenti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/" rel="bookmark" title="Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp">Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" class="td-image-wrap" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-100x70.jpg.pagespeed.ic.VSSU-dLDlc.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»">Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nicola-arringa-i-genoani-uniti-ce-la-faremo-video/" rel="bookmark" class="td-image-wrap" title="Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/18/xNicola-tifosi-prima-derby-218x150.png.pagespeed.ic.HStsh7mn_M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/18/xNicola-tifosi-prima-derby-218x150.png.pagespeed.ic.HStsh7mn_M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/18/xNicola-tifosi-prima-derby-100x70.png.pagespeed.ic.FEagkFW0eN.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Genoa" title="Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nicola-arringa-i-genoani-uniti-ce-la-faremo-video/" rel="bookmark" title="Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO">Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-dei-tifosi-del-genoa-prima-del-derby-la-fotogallery/" rel="bookmark" class="td-image-wrap" title="La carica dei tifosi del Genoa prima del derby: la videogallery"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-218x150.jpg.pagespeed.ic.3WubB0oBgb.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-218x150.jpg.pagespeed.ic.3WubB0oBgb.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-100x70.jpg.pagespeed.ic.5U2n8UpkXo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Gradinata Nord ACG" title="La carica dei tifosi del Genoa prima del derby: la videogallery"/></a></div> <a href="https://www.pianetagenoa1893.net/category/instagram-genoa/" class="td-post-category">Instagram Genoa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-dei-tifosi-del-genoa-prima-del-derby-la-fotogallery/" rel="bookmark" title="La carica dei tifosi del Genoa prima del derby: la videogallery">La carica dei tifosi del Genoa prima del derby: la videogallery</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f17dd26d26b8" data-td_block_id="td_uid_2_5f17dd26d26b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f17dd26d26b8" data-td_block_id="td_uid_2_5f17dd26d26b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f17dd26d9071_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_3_5f17dd26d9071"><script>var block_td_uid_3_5f17dd26d9071=new tdBlock();block_td_uid_3_5f17dd26d9071.id="td_uid_3_5f17dd26d9071";block_td_uid_3_5f17dd26d9071.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f17dd26d9071_rand","tdc_css_class":"td_uid_3_5f17dd26d9071_rand","tdc_css_class_style":"td_uid_3_5f17dd26d9071_rand_style"}';block_td_uid_3_5f17dd26d9071.td_column_number="3";block_td_uid_3_5f17dd26d9071.block_type="td_block_mega_menu";block_td_uid_3_5f17dd26d9071.post_count="5";block_td_uid_3_5f17dd26d9071.found_posts="2256";block_td_uid_3_5f17dd26d9071.header_color="";block_td_uid_3_5f17dd26d9071.ajax_pagination_infinite_stop="";block_td_uid_3_5f17dd26d9071.max_num_pages="452";tdBlocksArray.push(block_td_uid_3_5f17dd26d9071);</script><div id=td_uid_3_5f17dd26d9071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-garbarini-nicola-in-confusione-totale-troppi-gol-subiti/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109406873_3693074430703450_7611887008778742111_o-218x150.jpg.pagespeed.ic.BY4JPdqNJE.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109406873_3693074430703450_7611887008778742111_o-218x150.jpg.pagespeed.ic.BY4JPdqNJE.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109406873_3693074430703450_7611887008778742111_o-100x70.jpg.pagespeed.ic.Oz_r8aBIES.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Genoa" title="ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-garbarini-nicola-in-confusione-totale-troppi-gol-subiti/" rel="bookmark" title="ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»">ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-video-figari-genoa-focalizzati-su-te-stesso/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/xsddefault-2-218x150.jpg.pagespeed.ic.p0n-ts0pcW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/xsddefault-2-218x150.jpg.pagespeed.ic.p0n-ts0pcW.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/xsddefault-2-100x70.jpg.pagespeed.ic.GmINC-wAw2.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Figari Genoa" title="ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-video-figari-genoa-focalizzati-su-te-stesso/" rel="bookmark" title="ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»">ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-de-canio-il-genoa-puo-fare-risultato-contro-qualsiasi-avversario-ma-deve-avere-il-coraggio-di-osare/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi avversario, ma deve avere il coraggio di osare»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x144485731-218x150.jpg.pagespeed.ic.F0u_ATgJlW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x144485731-218x150.jpg.pagespeed.ic.F0u_ATgJlW.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x144485731-100x70.jpg.pagespeed.ic.5Q4S3rsOJB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="De Canio" title="ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi avversario, ma deve avere il coraggio di osare»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-de-canio-il-genoa-puo-fare-risultato-contro-qualsiasi-avversario-ma-deve-avere-il-coraggio-di-osare/" rel="bookmark" title="ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi avversario, ma deve avere il coraggio di osare»">ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-briaschi-genoa-non-farti-scappare-sanabria/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, BRIASCHI: «Genoa, non farti scappare Sanabria»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/16/x69332026_10215258981724043_2989412987384627200_n-218x150.jpg.pagespeed.ic.ByOWnKLzDx.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/16/x69332026_10215258981724043_2989412987384627200_n-218x150.jpg.pagespeed.ic.ByOWnKLzDx.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/12/16/x69332026_10215258981724043_2989412987384627200_n-100x70.jpg.pagespeed.ic.ONm_ID4zct.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Briaschi" title="ESCLUSIVA PG, BRIASCHI: «Genoa, non farti scappare Sanabria»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-briaschi-genoa-non-farti-scappare-sanabria/" rel="bookmark" title="ESCLUSIVA PG, BRIASCHI: «Genoa, non farti scappare Sanabria»">ESCLUSIVA PG, BRIASCHI: «Genoa, non farti scappare Sanabria»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lavvocato-sambugaro-lordinanza-del-riesame-per-gli-ultras-non-abbiamo-ricevuto-alcun-provvedimento/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras? Non abbiamo ricevuto alcun provvedimento»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/11/xStefano-Sambugaro-218x150.jpg.pagespeed.ic.Ci8dOHnF3n.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/11/xStefano-Sambugaro-218x150.jpg.pagespeed.ic.Ci8dOHnF3n.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/11/xStefano-Sambugaro-100x70.jpg.pagespeed.ic.jkaBcj8O4e.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sambugaro Genoa" title="ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras? Non abbiamo ricevuto alcun provvedimento»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lavvocato-sambugaro-lordinanza-del-riesame-per-gli-ultras-non-abbiamo-ricevuto-alcun-provvedimento/" rel="bookmark" title="ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras? Non abbiamo ricevuto alcun provvedimento»">ESCLUSIVA PG &#8211; L&#8217;avvocato Sambugaro: «L&#8217;ordinanza del Riesame per gli ultras?&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f17dd26d9071" data-td_block_id="td_uid_3_5f17dd26d9071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f17dd26d9071" data-td_block_id="td_uid_3_5f17dd26d9071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f17dd26df800_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_4_5f17dd26df800"><script>var block_td_uid_4_5f17dd26df800=new tdBlock();block_td_uid_4_5f17dd26df800.id="td_uid_4_5f17dd26df800";block_td_uid_4_5f17dd26df800.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f17dd26df800_rand","tdc_css_class":"td_uid_4_5f17dd26df800_rand","tdc_css_class_style":"td_uid_4_5f17dd26df800_rand_style"}';block_td_uid_4_5f17dd26df800.td_column_number="3";block_td_uid_4_5f17dd26df800.block_type="td_block_mega_menu";block_td_uid_4_5f17dd26df800.post_count="5";block_td_uid_4_5f17dd26df800.found_posts="635";block_td_uid_4_5f17dd26df800.header_color="";block_td_uid_4_5f17dd26df800.ajax_pagination_infinite_stop="";block_td_uid_4_5f17dd26df800.max_num_pages="127";tdBlocksArray.push(block_td_uid_4_5f17dd26df800);</script><div id=td_uid_4_5f17dd26df800 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" class="td-image-wrap" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-100x70.jpg.pagespeed.ic.atwf9ifEt-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no">Si vuol tornare a giocare in serie A? C&#8217;è chi dice&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" class="td-image-wrap" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A">Espugnare il Meazza è un toccasana per il Genoa – Coronavirus:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" class="td-image-wrap" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna">Il sottomarino Genoa affonda con tre siluri la nave Bologna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" class="td-image-wrap" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza">Uno squillo di tromba di Pandev annuncia: il Genoa non molla&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/davide-rossoblu-ridimensiona-il-golia-gasperini/" rel="bookmark" class="td-image-wrap" title="Davide rossoblù ridimensiona il Golia Gasperini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Davide rossoblù ridimensiona il Golia Gasperini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/davide-rossoblu-ridimensiona-il-golia-gasperini/" rel="bookmark" title="Davide rossoblù ridimensiona il Golia Gasperini">Davide rossoblù ridimensiona il Golia Gasperini</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f17dd26df800" data-td_block_id="td_uid_4_5f17dd26df800"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f17dd26df800" data-td_block_id="td_uid_4_5f17dd26df800"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f17dd26e4d79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5f17dd26e4d79"><script>var block_td_uid_5_5f17dd26e4d79=new tdBlock();block_td_uid_5_5f17dd26e4d79.id="td_uid_5_5f17dd26e4d79";block_td_uid_5_5f17dd26e4d79.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f17dd26e4d79_rand","tdc_css_class":"td_uid_5_5f17dd26e4d79_rand","tdc_css_class_style":"td_uid_5_5f17dd26e4d79_rand_style"}';block_td_uid_5_5f17dd26e4d79.td_column_number="3";block_td_uid_5_5f17dd26e4d79.block_type="td_block_mega_menu";block_td_uid_5_5f17dd26e4d79.post_count="5";block_td_uid_5_5f17dd26e4d79.found_posts="12223";block_td_uid_5_5f17dd26e4d79.header_color="";block_td_uid_5_5f17dd26e4d79.ajax_pagination_infinite_stop="";block_td_uid_5_5f17dd26e4d79.max_num_pages="2445";tdBlocksArray.push(block_td_uid_5_5f17dd26e4d79);</script><div id=td_uid_5_5f17dd26e4d79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-derby-da-paura-per-il-genoa-nicola-con-gli-uomini-contati/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola con gli uomini contati"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109514221_3702026756474884_37279291002497227_o-218x150.jpg.pagespeed.ic.PYhMyl-iEG.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109514221_3702026756474884_37279291002497227_o-218x150.jpg.pagespeed.ic.PYhMyl-iEG.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109514221_3702026756474884_37279291002497227_o-100x70.jpg.pagespeed.ic.gZgmjBxxwa.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jagiello Genoa" title="GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola con gli uomini contati"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-derby-da-paura-per-il-genoa-nicola-con-gli-uomini-contati/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola con gli uomini contati">GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-lurlo-di-criscito-nel-derby-il-200/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; L&#8217;urlo di Criscito: «Nel derby il 200%»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109672725_3702025929808300_5567042620745660518_o-218x150.jpg.pagespeed.ic.lBzvUApL5V.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109672725_3702025929808300_5567042620745660518_o-218x150.jpg.pagespeed.ic.lBzvUApL5V.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109672725_3702025929808300_5567042620745660518_o-100x70.jpg.pagespeed.ic.U0JP-7IWY_.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Genoa" title="TUTTOSPORT &#8211; L&#8217;urlo di Criscito: «Nel derby il 200%»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-lurlo-di-criscito-nel-derby-il-200/" rel="bookmark" title="TUTTOSPORT &#8211; L&#8217;urlo di Criscito: «Nel derby il 200%»">TUTTOSPORT &#8211; L&#8217;urlo di Criscito: «Nel derby il 200%»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-della-lanterna-le-probabili-formazioni-della-gazzetta-dello-sport-e-del-corriere-dello-sport/" rel="bookmark" class="td-image-wrap" title="Derby della Lanterna: le probabili formazioni della Gazzetta dello Sport e del Corriere dello Sport"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109680632_3702027106474849_1315470605554225836_o-218x150.jpg.pagespeed.ic.Zi4zWkxZKq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109680632_3702027106474849_1315470605554225836_o-218x150.jpg.pagespeed.ic.Zi4zWkxZKq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109680632_3702027106474849_1315470605554225836_o-100x70.jpg.pagespeed.ic._ycGaic4nx.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pandev" title="Derby della Lanterna: le probabili formazioni della Gazzetta dello Sport e del Corriere dello Sport"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-della-lanterna-le-probabili-formazioni-della-gazzetta-dello-sport-e-del-corriere-dello-sport/" rel="bookmark" title="Derby della Lanterna: le probabili formazioni della Gazzetta dello Sport e del Corriere dello Sport">Derby della Lanterna: le probabili formazioni della Gazzetta dello Sport e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-juventus-sempre-piu-vicina-allo-scudetto-torino-i-tifosi-contestano-cairo-idea-adl-si-al-canale-tv-della-lega/" rel="bookmark" class="td-image-wrap" title="Prime pagine: Juventus sempre più vicina allo scudetto. Torino: i tifosi contestano Cairo. Idea ADL: sì al canale tv della Lega"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-100x70.jpg.pagespeed.ic.axt058xLYo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quotidiani giornali" title="Prime pagine: Juventus sempre più vicina allo scudetto. Torino: i tifosi contestano Cairo. Idea ADL: sì al canale tv della Lega"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-juventus-sempre-piu-vicina-allo-scudetto-torino-i-tifosi-contestano-cairo-idea-adl-si-al-canale-tv-della-lega/" rel="bookmark" title="Prime pagine: Juventus sempre più vicina allo scudetto. Torino: i tifosi contestano Cairo. Idea ADL: sì al canale tv della Lega">Prime pagine: Juventus sempre più vicina allo scudetto. Torino: i tifosi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-pandev-sanabria-e-jagiello-i-migliori-nel-genoa/" rel="bookmark" class="td-image-wrap" title="Le pagelle dei quotidiani sportivi: Pandev, Sanabria e Jagiello i migliori nel Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109680632_3702027106474849_1315470605554225836_o-218x150.jpg.pagespeed.ic.Zi4zWkxZKq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109680632_3702027106474849_1315470605554225836_o-218x150.jpg.pagespeed.ic.Zi4zWkxZKq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109680632_3702027106474849_1315470605554225836_o-100x70.jpg.pagespeed.ic._ycGaic4nx.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pandev" title="Le pagelle dei quotidiani sportivi: Pandev, Sanabria e Jagiello i migliori nel Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-pandev-sanabria-e-jagiello-i-migliori-nel-genoa/" rel="bookmark" title="Le pagelle dei quotidiani sportivi: Pandev, Sanabria e Jagiello i migliori nel Genoa">Le pagelle dei quotidiani sportivi: Pandev, Sanabria e Jagiello i migliori&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f17dd26e4d79" data-td_block_id="td_uid_5_5f17dd26e4d79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f17dd26e4d79" data-td_block_id="td_uid_5_5f17dd26e4d79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f17dd26eadf4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_6_5f17dd26eadf4"><script>var block_td_uid_6_5f17dd26eadf4=new tdBlock();block_td_uid_6_5f17dd26eadf4.id="td_uid_6_5f17dd26eadf4";block_td_uid_6_5f17dd26eadf4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f17dd26eadf4_rand","tdc_css_class":"td_uid_6_5f17dd26eadf4_rand","tdc_css_class_style":"td_uid_6_5f17dd26eadf4_rand_style"}';block_td_uid_6_5f17dd26eadf4.td_column_number="3";block_td_uid_6_5f17dd26eadf4.block_type="td_block_mega_menu";block_td_uid_6_5f17dd26eadf4.post_count="5";block_td_uid_6_5f17dd26eadf4.found_posts="79";block_td_uid_6_5f17dd26eadf4.header_color="";block_td_uid_6_5f17dd26eadf4.ajax_pagination_infinite_stop="";block_td_uid_6_5f17dd26eadf4.max_num_pages="16";tdBlocksArray.push(block_td_uid_6_5f17dd26eadf4);</script><div id=td_uid_6_5f17dd26eadf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" class="td-image-wrap" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg.pagespeed.ic.mDP8shzh62.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg.pagespeed.ic.mDP8shzh62.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-300x208.jpg.pagespeed.ic.OtF3W5uZJm.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-100x70.jpg.pagespeed.ic.8mhzad-xdu.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300.jpg.pagespeed.ic.wkxrPwEttK.jpg 656w" sizes="(max-width: 218px) 100vw, 218px" alt="Sepulveda" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa">Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-100x70.jpg.pagespeed.ic.r67yF_SfY8.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;">Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" class="td-image-wrap" title="Il racconto di Massimo Prati: Belin, o Tenaggia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-100x70.jpg.pagespeed.ic.8E31fShTa1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il racconto di Massimo Prati: Belin, o Tenaggia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" title="Il racconto di Massimo Prati: Belin, o Tenaggia">Il racconto di Massimo Prati: Belin, o Tenaggia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-100x70.jpeg.pagespeed.ic.spOeUHEvPF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;">Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" class="td-image-wrap" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-100x70.jpg.pagespeed.ic.ZA_UGAF2uI.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)">Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f17dd26eadf4" data-td_block_id="td_uid_6_5f17dd26eadf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f17dd26eadf4" data-td_block_id="td_uid_6_5f17dd26eadf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f17dd26f14a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_7_5f17dd26f14a3"><script>var block_td_uid_7_5f17dd26f14a3=new tdBlock();block_td_uid_7_5f17dd26f14a3.id="td_uid_7_5f17dd26f14a3";block_td_uid_7_5f17dd26f14a3.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f17dd26f14a3_rand","tdc_css_class":"td_uid_7_5f17dd26f14a3_rand","tdc_css_class_style":"td_uid_7_5f17dd26f14a3_rand_style"}';block_td_uid_7_5f17dd26f14a3.td_column_number="3";block_td_uid_7_5f17dd26f14a3.block_type="td_block_mega_menu";block_td_uid_7_5f17dd26f14a3.post_count="5";block_td_uid_7_5f17dd26f14a3.found_posts="3843";block_td_uid_7_5f17dd26f14a3.header_color="";block_td_uid_7_5f17dd26f14a3.ajax_pagination_infinite_stop="";block_td_uid_7_5f17dd26f14a3.max_num_pages="769";tdBlocksArray.push(block_td_uid_7_5f17dd26f14a3);</script><div id=td_uid_7_5f17dd26f14a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" class="td-image-wrap" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù">Nuove aste di Un Cuore Grande Così con sei nuovi fantastici&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" class="td-image-wrap" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-100x70.jpg.pagespeed.ic.VSSU-dLDlc.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»">Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-100x70.jpg.pagespeed.ic.YVfW0GlXNS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/derby-via-armenia-5-r-domani-sera-tutti-allhotel-tower-per-dare-la-carica-al-genoa/" rel="bookmark" class="td-image-wrap" title="Derby, Via Armenia 5 R: «Domani sera tutti all&#8217;Hotel Tower per dare la carica al Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/16/54/xNord-derby-dicembre-2019-218x150.jpg.pagespeed.ic.L5bpWvZ56O.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/16/54/xNord-derby-dicembre-2019-218x150.jpg.pagespeed.ic.L5bpWvZ56O.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/16/54/xNord-derby-dicembre-2019-100x70.jpg.pagespeed.ic.t7wXZfftrv.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Gradinata Nord" title="Derby, Via Armenia 5 R: «Domani sera tutti all&#8217;Hotel Tower per dare la carica al Genoa»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/derby-via-armenia-5-r-domani-sera-tutti-allhotel-tower-per-dare-la-carica-al-genoa/" rel="bookmark" title="Derby, Via Armenia 5 R: «Domani sera tutti all&#8217;Hotel Tower per dare la carica al Genoa»">Derby, Via Armenia 5 R: «Domani sera tutti all&#8217;Hotel Tower per&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/la-partita-odierna/club-portuali-voltri-il-lecce-sbaglia-piu-di-noi-e-il-genoa-vince-la-sfida-salvezza/" rel="bookmark" class="td-image-wrap" title="Club Portuali Voltri: il Lecce sbaglia più di noi e il Genoa vince la sfida salvezza"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/48/xPortuali-voltri-218x150.png.pagespeed.ic.Bw4fBF6L8J.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/48/xPortuali-voltri-218x150.png.pagespeed.ic.Bw4fBF6L8J.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/48/xPortuali-voltri-100x70.png.pagespeed.ic.3QH_aVhyi2.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Club Portuali Voltri: il Lecce sbaglia più di noi e il Genoa vince la sfida salvezza"/></a></div> <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/la-partita-odierna/club-portuali-voltri-il-lecce-sbaglia-piu-di-noi-e-il-genoa-vince-la-sfida-salvezza/" rel="bookmark" title="Club Portuali Voltri: il Lecce sbaglia più di noi e il Genoa vince la sfida salvezza">Club Portuali Voltri: il Lecce sbaglia più di noi e il&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f17dd26f14a3" data-td_block_id="td_uid_7_5f17dd26f14a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f17dd26f14a3" data-td_block_id="td_uid_7_5f17dd26f14a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f17dd2702be7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_8_5f17dd2702be7"><script>var block_td_uid_8_5f17dd2702be7=new tdBlock();block_td_uid_8_5f17dd2702be7.id="td_uid_8_5f17dd2702be7";block_td_uid_8_5f17dd2702be7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f17dd2702be7_rand","tdc_css_class":"td_uid_8_5f17dd2702be7_rand","tdc_css_class_style":"td_uid_8_5f17dd2702be7_rand_style"}';block_td_uid_8_5f17dd2702be7.td_column_number="3";block_td_uid_8_5f17dd2702be7.block_type="td_block_mega_menu";block_td_uid_8_5f17dd2702be7.post_count="5";block_td_uid_8_5f17dd2702be7.found_posts="347";block_td_uid_8_5f17dd2702be7.header_color="";block_td_uid_8_5f17dd2702be7.ajax_pagination_infinite_stop="";block_td_uid_8_5f17dd2702be7.max_num_pages="70";tdBlocksArray.push(block_td_uid_8_5f17dd2702be7);</script><div id=td_uid_8_5f17dd2702be7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lironia-di-maurizio-lastrico-ode-alle-autostrade-liguri-e-non/" rel="bookmark" class="td-image-wrap" title="L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/13/19/xmaurizio-lastrico-218x150.png.pagespeed.ic.oz_0fSbNab.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/13/19/xmaurizio-lastrico-218x150.png.pagespeed.ic.oz_0fSbNab.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/13/19/xmaurizio-lastrico-100x70.png.pagespeed.ic.NF_lGbf4jF.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lironia-di-maurizio-lastrico-ode-alle-autostrade-liguri-e-non/" rel="bookmark" title="L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»">L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" class="td-image-wrap" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-100x70.png.pagespeed.ic.MrCbkbY0F5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"/></a></div> <a href="https://www.pianetagenoa1893.net/category/video/" class="td-post-category">Video</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net">Iscrivetevi al canale YouTube di Pianetagenoa1893.net</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-lecce-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-dario-morello-e-claudio-strinati/" rel="bookmark" class="td-image-wrap" title="LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Dario Morello e Claudio Strinati"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Dario Morello e Claudio Strinati"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-lecce-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-dario-morello-e-claudio-strinati/" rel="bookmark" title="LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Dario Morello e Claudio Strinati">LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-la-voce-del-patrone-rossoblu-commento-nellintervallo-di-genoa-lecce/" rel="bookmark" class="td-image-wrap" title="LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xeurovisione-218x150.jpg.pagespeed.ic.l-MUxYWCoW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xeurovisione-218x150.jpg.pagespeed.ic.l-MUxYWCoW.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xeurovisione-100x70.jpg.pagespeed.ic.CCmNzzopOF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce"/></a></div> <a href="https://www.pianetagenoa1893.net/category/la-voce-del-patrone-rossoblu/" class="td-post-category">La Voce del Patrone Rossoblù</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-la-voce-del-patrone-rossoblu-commento-nellintervallo-di-genoa-lecce/" rel="bookmark" title="LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce">LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-napoli-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-fabrizio-lamberti-e-salvatore-soviero/" rel="bookmark" class="td-image-wrap" title="LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Fabrizio Lamberti e Salvatore Soviero"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Fabrizio Lamberti e Salvatore Soviero"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-napoli-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-fabrizio-lamberti-e-salvatore-soviero/" rel="bookmark" title="LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Fabrizio Lamberti e Salvatore Soviero">LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f17dd2702be7" data-td_block_id="td_uid_8_5f17dd2702be7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f17dd2702be7" data-td_block_id="td_uid_8_5f17dd2702be7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Precedenti" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/precedenti/">Precedenti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-170607" class="post-170607 post type-post status-publish format-standard has-post-thumbnail hentry category-precedenti category-primo-piano category-statistiche tag-derby tag-derby-sampdoria-genoa tag-i-precedenti" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.pianetagenoa1893.net/category/precedenti/">Precedenti</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/statistiche/">Statistiche</a></li></ul><header class="td-post-title"><h1 class="entry-title">Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp</h1><p class="td-post-sub-title">Fu un netto successo per 3-0 con reti di Pavoletti e doppietta di Suso</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Francesco Patrone</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-22T08:00:45+00:00">22 Luglio 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-170607">27</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_uid_9_5f17dd270bf59" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fderby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Derby%3A+nel+2016+l%E2%80%99ultima+vittoria+del+Genoa+in+%E2%80%9Ccasa%E2%80%9D+della+Samp&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fderby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg&description=Fu un netto successo del Genoa per 3-0 con reti di Pavoletti e doppietta di Suso. La vittoria più bella del Genoa in casa Sampdoria è del 25 novembre 1990"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5f17dd270bf59"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg" data-caption="Il gol di Pavoletti nel derby dell&#039;8 maggio 2016 (Foto Genoa cfc)"><img width="1024" height="683" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683.jpg.pagespeed.ic.32IwbhWZp8.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683.jpg.pagespeed.ic.32IwbhWZp8.jpg 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-300x200.jpg.pagespeed.ic.ILzMDWiL6o.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-768x512.jpg.pagespeed.ic.zhRoOGnhxP.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="Pavoletti gol derby maggio 2016"/></a><figcaption class="wp-caption-text">Il gol di Pavoletti nel derby dell'8 maggio 2016 (Foto Genoa cfc)</figcaption></figure></div> <br clear="all"/><div class="td-a-rec td-a-rec-id-content_inline td_uid_10_5f17dd270e00f_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="7001305704"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p align="JUSTIFY">Quello di domani, giocato in un&#8217;inedita serata di fine luglio, sarà il <strong>derby numero 120 della storia, il 74° giocato in serie A</strong>. Il bilancio globale dei 119 incontri fin qui disputati con la Sampdoria (73 in Serie A, 16 in B, 12 in Coppa Italia e 18 in altre Coppe, tornei e amichevoli) è di <strong>29 vittorie del Genoa, 46 pareggi, 44 successi della Samp, 125 gol del Genoa e 146 della Samp</strong>. Limitatamente alle 89 gare di campionato il bilancio è di 22 successi rossoblù, 34 blucerchiati, e 33 pareggi con 85 reti del Genoa e 104 della Samp. Nei 73 incontri in serie A il bilancio è di 17 successi del Genoa, 29 della Samp e 27 pareggi.</p><p align="JUSTIFY"><strong>In casa della Sampdoria</strong> i 36 precedenti riportano 7 vittorie rossoblù, 14 pareggi e 15 vittorie della Samp. C’è da dire però che prima del 1946 (anno di nascita della Sampdoria) il Genoa affrontò altre squadre genovesi (le stesse Andrea Doria e Sampierdarenese ma anche il Liguria e la Dominante frutto di una precedente fusione tra le prime due) facendo registrare un dominio piuttosto netto. Dei 60 incontri disputati il Genoa ne vinse ben 35, ne pareggiò 10 e ne perse solo 15 realizzando 130 reti e subendone 62.</p><p align="JUSTIFY"><strong>La gara di andata</strong>, giocata lo scorso 14 dicembre, si è conclusa 1-0 per la Sampdoria grazie ad un gol di Gabbiadini all&#8217;85&#8217; fortunato a sfruttare un errore difensivo del Genoa guidato allora da Thiago Motta.</p><p align="JUSTIFY"><strong>L&#8217;ultima sfida giocata in casa della Samp</strong> è datata 14 aprile 2019 (32a giornata): Genoa di Prandelli già sotto al 3&#8242; con Defrel e raddoppiato da Quagiarella al 53&#8242;.</p><p align="JUSTIFY">Meglio era andata nella penultima sfida giocata in casa della Samp datata 7 aprile 2018 (31a giornata): 0-0 noioso col Genoa di Ballardini che solo in un paio di circostanze rischia di subire il gol. Peggio era andata il 22 ottobre 2016 (9a giornata) quando il Genoa di Juric si era arreso solo per sfortuna contro i blucerchiati che vincendo il derby erano usciti dalla crisi. Doria avanti con Muriel al 12’, pareggio di Rigoni al 24’, poi il Genoa aveva colto due traverse e si era visto annullare un gol regolare a Pandev, la Samp aveva replicato con una traversa e un rigore (generoso) che Perin aveva respinto a Quagliarella. Nella ripresa, subito lo sfortunato autogol di Izzo sotto la Nord, il Genoa ci aveva provato in varie occasioni ma non era riuscito più a segnare. Finale 2-1 per i blucerchiati. .</p><div class="ads-in-testo"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p align="JUSTIFY"><strong>L&#8217;ultima vittoria del Grifone</strong> è datata 8 maggio 2016 (penultima giornata): 3-0 rossoblù firmato da Pavoletti al 3’, e dalla doppietta di Suso (26’ e 74’), ultima vittoria del Grifone.<br/> Un altro 3-0 con la Samp in casa da calendario è stato quello del 15 settembre 2013 (terza giornata) con Fabio Liverani in panchina prima del ritorno di Gasperini: reti di Antonini al 9’, Calaiò al 50’ e una magistrale punizione di Lodi al 66’.</p><p align="JUSTIFY"><strong>La prima sfida con la Sampdoria</strong> ebbe luogo il 3 novembre 1946 (nell’agosto di quell’anno venne infatti fondata la Sampdoria dalla fusione tra Andrea Doria e Sampierdarenese) in casa della neonata società: finì 3-0 per i blucerchiati con reti di “Pinella” Baldini (che successivamente giocò anche nel Genoa), Frugati e Fiorini.</p><p align="JUSTIFY"><strong>La prima vittoria del Genoa in trasferta</strong> risale invece alla nona giornata del torneo 1963/64. Le partite di quella giornata di campionato, inizialmente in programma per il 3 novembre, vennero tutte rinviate a causa della concomitante partita Italia-Urss, gara di ritorno degli ottavi di finale del Campionato Europeo. Il 19 gennaio ’64 il Genoa si impose per 1-0 grazie ad una rete di Giampaolo Piaceri al 61’. In quella stagione la Samp retrocesse in Serie B mentre il Genoa chiuse il campionato con un buon ottavo posto e il record di imbattibilità in Serie A realizzato da Mario Da Pozzo. L’estremo difensore rossoblù, infatti, mantenne inviolata la porta per 791 minuti: record che venne battuto successivamente dallo juventino Dino Zoff nel ’72-’73 (903 minuti), dal milanista Sebastiano Rossi nel ’93-’94 (929 minuti) <span style="color: #333333;"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> </span></span></span>e dallo juventino Gianluigi Buffon (973 minuti) nel 2016.</p><p align="JUSTIFY"><strong>La vittoria più bella del Genoa in casa della Sampdoria</strong> è senza dubbio quella del 25 novembre 1990 quando la banda di Bagnoli sconfisse per 2-1 i futuri campioni d’Italia dando inizio a quella cavalcata che terminò con il quarto posto finale, miglior piazzamento di sempre del Genoa del dopoguerra. A Eranio al 27’ rispose il solito rigore (dubbio) realizzato da Vialli ad inizio ripresa (49’). Poi ci pensò un missile di Claudio Branco al 74’ a rimettere le cose a posto facendo esplodere di gioia una ribollente gradinata Nord. Allora quell’istantanea del pallone calciato dal brasiliano che trafigge Pagliuca divenne la cartolina di auguri natalizi che i tifosi genoani spedirono a parenti e amici sampdoriani <a href="https://www.youtube.com/watch?v=6UMdscQnSJM"><strong>(CLICCA QUI PER VEDERE LE IMMAGINI)</strong></a>. La stessa storia si ripeterà a Natale 2008 con l’inzuccata vincente di Milito al 50’ sempre sotto la Nord, il 7 dicembre.</p><p align="JUSTIFY"><strong>Francesco Patrone</strong></p><p align="JUSTIFY"><strong>RIPRODUZIONE DELL&#8217;ARTICOLO CONSENTITA SOLO PER ESTRATTO PREVIA CITAZIONE DELLA FONTE: <span style="color: #0000ff;"><u><a href="http://WWW.PIANETAGENOA1893.NET/">WWW.PIANETAGENOA1893.NET</a></u></span></strong></p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_11_5f17dd270e47d_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="5049504756"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div> <br clear="all"/></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/derby/">Derby</a></li><li><a href="https://www.pianetagenoa1893.net/tag/derby-sampdoria-genoa/">Derby. Sampdoria-Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/i-precedenti/">I precedenti</a></li></ul> <script src="//player.daznservices.com/player.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script> </div><div class="td-post-sharing-bottom"><div id="td_uid_12_5f17dd270ea5e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fderby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Derby%3A+nel+2016+l%E2%80%99ultima+vittoria+del+Genoa+in+%E2%80%9Ccasa%E2%80%9D+della+Samp&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fderby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg&description=Fu un netto successo del Genoa per 3-0 con reti di Pavoletti e doppietta di Suso. La vittoria più bella del Genoa in casa Sampdoria è del 25 novembre 1990"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5f17dd270ea5e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/">Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/">Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù</a></div></div></div><div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/96x96xpianeta-genoa-150x150.jpg.pagespeed.ic._V-bOkKxEf.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Francesco Patrone</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesco Patrone"></span><meta itemprop="datePublished" content="2020-07-22T08:00:45+00:00"><meta itemprop="dateModified" content="2020-07-21T15:10:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="Derby: nel 2016 l&#039;ultima vittoria del Genoa in “casa” della Samp"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pavoletti1-1-1024x683.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_5f17dd2711901_rand td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_13_5f17dd2711901"><script>var block_td_uid_13_5f17dd2711901=new tdBlock();block_td_uid_13_5f17dd2711901.id="td_uid_13_5f17dd2711901";block_td_uid_13_5f17dd2711901.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5f17dd2711901_rand","td_column_number":3,"live_filter_cur_post_id":170607,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5f17dd2711901_rand","tdc_css_class_style":"td_uid_13_5f17dd2711901_rand_style"}';block_td_uid_13_5f17dd2711901.td_column_number="3";block_td_uid_13_5f17dd2711901.block_type="td_block_related_posts";block_td_uid_13_5f17dd2711901.post_count="6";block_td_uid_13_5f17dd2711901.found_posts="916";block_td_uid_13_5f17dd2711901.header_color="";block_td_uid_13_5f17dd2711901.ajax_pagination_infinite_stop="";block_td_uid_13_5f17dd2711901.max_num_pages="153";tdBlocksArray.push(block_td_uid_13_5f17dd2711901);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5f17dd27186e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5f17dd2711901" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_5f17dd27186eb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5f17dd2711901" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_5f17dd2711901 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" class="td-image-wrap" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-100x70.jpg.pagespeed.ic.VSSU-dLDlc.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»">Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/avversarie/ranieri-servira-la-miglior-sampdoria-per-ottenere-un-risultato-positivo/" rel="bookmark" class="td-image-wrap" title="Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/34/xranieri-sampdoria-218x150.jpg.pagespeed.ic.tGkYEruNEh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/34/xranieri-sampdoria-218x150.jpg.pagespeed.ic.tGkYEruNEh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/34/xranieri-sampdoria-100x70.jpg.pagespeed.ic.NdBzKTLUKb.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/avversarie/ranieri-servira-la-miglior-sampdoria-per-ottenere-un-risultato-positivo/" rel="bookmark" title="Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»">Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-dei-tifosi-del-genoa-prima-del-derby-la-fotogallery/" rel="bookmark" class="td-image-wrap" title="La carica dei tifosi del Genoa prima del derby: la videogallery"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-218x150.jpg.pagespeed.ic.3WubB0oBgb.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-218x150.jpg.pagespeed.ic.3WubB0oBgb.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-100x70.jpg.pagespeed.ic.5U2n8UpkXo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Gradinata Nord ACG" title="La carica dei tifosi del Genoa prima del derby: la videogallery"/></a></div> <a href="https://www.pianetagenoa1893.net/category/instagram-genoa/" class="td-post-category">Instagram Genoa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-dei-tifosi-del-genoa-prima-del-derby-la-fotogallery/" rel="bookmark" title="La carica dei tifosi del Genoa prima del derby: la videogallery">La carica dei tifosi del Genoa prima del derby: la videogallery</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-derby-nicola-gioca-a-carte-ben-coperte/" rel="bookmark" class="td-image-wrap" title="Probabili formazioni derby: Nicola gioca a carte ben coperte"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107574286_3670178569659703_8916720026956098955_o-218x150.jpg.pagespeed.ic.9Yxk_YZOQw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107574286_3670178569659703_8916720026956098955_o-218x150.jpg.pagespeed.ic.9Yxk_YZOQw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107574286_3670178569659703_8916720026956098955_o-100x70.jpg.pagespeed.ic.SmDllPAQoO.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Biraschi Behrami Genoa" title="Probabili formazioni derby: Nicola gioca a carte ben coperte"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-derby-nicola-gioca-a-carte-ben-coperte/" rel="bookmark" title="Probabili formazioni derby: Nicola gioca a carte ben coperte">Probabili formazioni derby: Nicola gioca a carte ben coperte</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-pandev-gli-uomini-derby-assetati-di-vendetta/" rel="bookmark" class="td-image-wrap" title="Criscito e Pandev, gli uomini derby assetati di vendetta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/45/x52300394_2582135978463973_1804014318769930240_o-218x150.jpg.pagespeed.ic.cth4QBiNGh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/45/x52300394_2582135978463973_1804014318769930240_o-218x150.jpg.pagespeed.ic.cth4QBiNGh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/45/x52300394_2582135978463973_1804014318769930240_o-100x70.jpg.pagespeed.ic.5O2fblzf4Z.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Pandev Genoa" title="Criscito e Pandev, gli uomini derby assetati di vendetta"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-pandev-gli-uomini-derby-assetati-di-vendetta/" rel="bookmark" title="Criscito e Pandev, gli uomini derby assetati di vendetta">Criscito e Pandev, gli uomini derby assetati di vendetta</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pandev-speriamo-di-vincere-anche-per-i-tifosi/" rel="bookmark" class="td-image-wrap" title="Pandev: «Speriamo di vincere anche per i tifosi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/30/xPandev-scocca-il-tiro-del-2-1-Udinese-Genoa-218x150.jpg.pagespeed.ic.-MFyoLsqqv.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/30/xPandev-scocca-il-tiro-del-2-1-Udinese-Genoa-218x150.jpg.pagespeed.ic.-MFyoLsqqv.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/30/xPandev-scocca-il-tiro-del-2-1-Udinese-Genoa-100x70.jpg.pagespeed.ic.eUxN30h6RI.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pandev Genoa" title="Pandev: «Speriamo di vincere anche per i tifosi»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pandev-speriamo-di-vincere-anche-per-i-tifosi/" rel="bookmark" title="Pandev: «Speriamo di vincere anche per i tifosi»">Pandev: «Speriamo di vincere anche per i tifosi»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f17dd2711901" data-td_block_id="td_uid_13_5f17dd2711901"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5f17dd2711901" data-td_block_id="td_uid_13_5f17dd2711901"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="3570817840"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5f17dd271d69e_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5f17dd271d69e"><script>var block_td_uid_16_5f17dd271d69e=new tdBlock();block_td_uid_16_5f17dd271d69e.id="td_uid_16_5f17dd271d69e";block_td_uid_16_5f17dd271d69e.atts='{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5f17dd271d69e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5f17dd271d69e_rand","tdc_css_class_style":"td_uid_16_5f17dd271d69e_rand_style"}';block_td_uid_16_5f17dd271d69e.td_column_number="1";block_td_uid_16_5f17dd271d69e.block_type="td_block_7";block_td_uid_16_5f17dd271d69e.post_count="10";block_td_uid_16_5f17dd271d69e.found_posts="115";block_td_uid_16_5f17dd271d69e.header_color="";block_td_uid_16_5f17dd271d69e.ajax_pagination_infinite_stop="";block_td_uid_16_5f17dd271d69e.max_num_pages="12";tdBlocksArray.push(block_td_uid_16_5f17dd271d69e);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_5f17dd271d69e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/manda-anche-tu-foto-e-video-a-genoa-ovunque-la-nuova-gallery-delle-app-di-pianetagenoa1893-net/" rel="bookmark" class="td-image-wrap" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-100x70.png.pagespeed.ic.-g6nVP9RpR.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-100x70.png.pagespeed.ic.-g6nVP9RpR.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-218x150.png.pagespeed.ic.iUmBeXhp7F.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/manda-anche-tu-foto-e-video-a-genoa-ovunque-la-nuova-gallery-delle-app-di-pianetagenoa1893-net/" rel="bookmark" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net">Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T07:10:25+00:00">19 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" class="td-image-wrap" title="Habemus app: disponibile quella per Android su Google Play"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-218x150.png.pagespeed.ic.HFN3sg9lb2.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus app: disponibile quella per Android su Google Play"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" title="Habemus app: disponibile quella per Android su Google Play">Habemus app: disponibile quella per Android su Google Play</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T06:55:03+00:00">21 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-incubo-genoa-tifosi-traditi-ancora-una-volta/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Incubo Genoa, tifosi traditi ancora una volta"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/16/55/xPreziosi_Auto-100x70.jpg.pagespeed.ic.ySVecp3IB7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/16/55/xPreziosi_Auto-100x70.jpg.pagespeed.ic.ySVecp3IB7.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/16/55/xPreziosi_Auto-218x150.jpg.pagespeed.ic.m3rqMwKPEd.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Preziosi" title="Primocanale &#8211; Incubo Genoa, tifosi traditi ancora una volta"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-incubo-genoa-tifosi-traditi-ancora-una-volta/" rel="bookmark" title="Primocanale &#8211; Incubo Genoa, tifosi traditi ancora una volta">Primocanale &#8211; Incubo Genoa, tifosi traditi ancora una volta</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T13:26:49+00:00">17 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/dentro-lo-spogliatoio-del-genoa-non-ce-tempo-per-le-pacche-sulle-spalle/" rel="bookmark" class="td-image-wrap" title="Dentro lo spogliatoio del Genoa: «Non c&#8217;è tempo per le pacche sulle spalle»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/48/xScreenshot_2020-07-19-Instagram-100x70.jpg.pagespeed.ic.L1Jvld2gPf.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/48/xScreenshot_2020-07-19-Instagram-100x70.jpg.pagespeed.ic.L1Jvld2gPf.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/48/xScreenshot_2020-07-19-Instagram-218x150.jpg.pagespeed.ic.13mRdY8IZ1.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa" title="Dentro lo spogliatoio del Genoa: «Non c&#8217;è tempo per le pacche sulle spalle»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/dentro-lo-spogliatoio-del-genoa-non-ce-tempo-per-le-pacche-sulle-spalle/" rel="bookmark" title="Dentro lo spogliatoio del Genoa: «Non c&#8217;è tempo per le pacche sulle spalle»">Dentro lo spogliatoio del Genoa: «Non c&#8217;è tempo per le pacche...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T23:30:14+00:00">19 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-dove-la-societa-alla-vigilia-del-match-salvezza-col-lecce/" rel="bookmark" class="td-image-wrap" title="Genoa, dov&#8217;è la società alla vigilia del match salvezza col Lecce?"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/17/58/xFranco-Ricciardi-100x70.jpg.pagespeed.ic.pRbSaGwR2k.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/17/58/xFranco-Ricciardi-100x70.jpg.pagespeed.ic.pRbSaGwR2k.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/17/58/xFranco-Ricciardi-218x150.jpg.pagespeed.ic.ZSEreNTLIS.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Genoa, dov&#8217;è la società alla vigilia del match salvezza col Lecce?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-dove-la-societa-alla-vigilia-del-match-salvezza-col-lecce/" rel="bookmark" title="Genoa, dov&#8217;è la società alla vigilia del match salvezza col Lecce?">Genoa, dov&#8217;è la società alla vigilia del match salvezza col Lecce?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T18:00:11+00:00">18 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-collegio-di-garanzia-del-coni-condanna-il-genoa-a-pagare-100mila-euro-allagente-di-soumaoro/" rel="bookmark" class="td-image-wrap" title="Il Collegio di garanzia del Coni condanna il Genoa a pagare 100mila euro all&#8217;agente di Soumaoro"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/14/28/xERdclk_WoAIbn07-100x70.jpg.pagespeed.ic.2DujrYonwY.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/14/28/xERdclk_WoAIbn07-100x70.jpg.pagespeed.ic.2DujrYonwY.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/14/28/xERdclk_WoAIbn07-218x150.jpg.pagespeed.ic.yzvOFClEQE.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Soumaoro Genoa" title="Il Collegio di garanzia del Coni condanna il Genoa a pagare 100mila euro all&#8217;agente di Soumaoro"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-collegio-di-garanzia-del-coni-condanna-il-genoa-a-pagare-100mila-euro-allagente-di-soumaoro/" rel="bookmark" title="Il Collegio di garanzia del Coni condanna il Genoa a pagare 100mila euro all&#8217;agente di Soumaoro">Il Collegio di garanzia del Coni condanna il Genoa a pagare...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T14:45:03+00:00">15 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-derby-da-paura-per-il-genoa-nicola-con-gli-uomini-contati/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola con gli uomini contati"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109514221_3702026756474884_37279291002497227_o-100x70.jpg.pagespeed.ic.gZgmjBxxwa.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109514221_3702026756474884_37279291002497227_o-100x70.jpg.pagespeed.ic.gZgmjBxxwa.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109514221_3702026756474884_37279291002497227_o-218x150.jpg.pagespeed.ic.PYhMyl-iEG.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jagiello Genoa" title="GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola con gli uomini contati"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-derby-da-paura-per-il-genoa-nicola-con-gli-uomini-contati/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola con gli uomini contati">GAZZETTA DELLO SPORT &#8211; Derby da paura per il Genoa: Nicola...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T11:33:07+00:00">21 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/interviste/davide-nicola-e-carico-con-il-lecce-tre-punti-voluti-e-fondamentali-ora-pensiamo-da-subito-al-derby/" rel="bookmark" class="td-image-wrap" title="Davide Nicola è carico: &#8220;Con il Lecce tre punti voluti e fondamentali. Ora pensiamo da subito al derby!&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x115820272_3702027723141454_3473073159704061666_o-100x70.jpg.pagespeed.ic.jocTBdtze_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x115820272_3702027723141454_3473073159704061666_o-100x70.jpg.pagespeed.ic.jocTBdtze_.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x115820272_3702027723141454_3473073159704061666_o-218x150.jpg.pagespeed.ic.rRla5_C1E1.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nicola" title="Davide Nicola è carico: &#8220;Con il Lecce tre punti voluti e fondamentali. Ora pensiamo da subito al derby!&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/interviste/davide-nicola-e-carico-con-il-lecce-tre-punti-voluti-e-fondamentali-ora-pensiamo-da-subito-al-derby/" rel="bookmark" title="Davide Nicola è carico: &#8220;Con il Lecce tre punti voluti e fondamentali. Ora pensiamo da subito al derby!&#8221;">Davide Nicola è carico: &#8220;Con il Lecce tre punti voluti e...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T22:42:44+00:00">19 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-nicola-ce-solo-il-genoa-i-granata-e-il-crotone-per-me-solo-il-paleolitico/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Nicola, c&#8217;è solo il Genoa «I granata e il Crotone per me solo il Paleolitico»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/56/x107769390_3681154571895436_603063115598115072_o-100x70.jpg.pagespeed.ic.tglA4ebALz.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/56/x107769390_3681154571895436_603063115598115072_o-100x70.jpg.pagespeed.ic.tglA4ebALz.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/56/x107769390_3681154571895436_603063115598115072_o-218x150.jpg.pagespeed.ic._jTI2X0ZRD.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nicola Genoa" title="GAZZETTA DELLO SPORT &#8211; Nicola, c&#8217;è solo il Genoa «I granata e il Crotone per me solo il Paleolitico»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-nicola-ce-solo-il-genoa-i-granata-e-il-crotone-per-me-solo-il-paleolitico/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Nicola, c&#8217;è solo il Genoa «I granata e il Crotone per me solo il Paleolitico»">GAZZETTA DELLO SPORT &#8211; Nicola, c&#8217;è solo il Genoa «I granata...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T10:40:07+00:00">16 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-lecce-live-match-0-0-1t/" rel="bookmark" class="td-image-wrap" title="GENOA-LECCE LIVE MATCH 2-1 FINALE"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/16/16/x1500x500-100x70.jpg.pagespeed.ic.hBHGprRFJC.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/16/16/x1500x500-100x70.jpg.pagespeed.ic.hBHGprRFJC.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/16/16/x1500x500-218x150.jpg.pagespeed.ic.G-tqi-IgGO.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa-Lecce" title="GENOA-LECCE LIVE MATCH 2-1 FINALE"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-lecce-live-match-0-0-1t/" rel="bookmark" title="GENOA-LECCE LIVE MATCH 2-1 FINALE">GENOA-LECCE LIVE MATCH 2-1 FINALE</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T21:25:37+00:00">19 Luglio 2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f17dd271d69e" data-td_block_id="td_uid_16_5f17dd271d69e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5f17dd271d69e" data-td_block_id="td_uid_16_5f17dd271d69e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5f17dd281e2c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5f17dd281e2c2"><script>var block_td_uid_17_5f17dd281e2c2=new tdBlock();block_td_uid_17_5f17dd281e2c2.id="td_uid_17_5f17dd281e2c2";block_td_uid_17_5f17dd281e2c2.atts='{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5f17dd281e2c2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5f17dd281e2c2_rand","tdc_css_class_style":"td_uid_17_5f17dd281e2c2_rand_style"}';block_td_uid_17_5f17dd281e2c2.td_column_number="1";block_td_uid_17_5f17dd281e2c2.block_type="td_block_15";block_td_uid_17_5f17dd281e2c2.post_count="10";block_td_uid_17_5f17dd281e2c2.found_posts="83216";block_td_uid_17_5f17dd281e2c2.header_color="";block_td_uid_17_5f17dd281e2c2.ajax_pagination_infinite_stop="";block_td_uid_17_5f17dd281e2c2.max_num_pages="8322";tdBlocksArray.push(block_td_uid_17_5f17dd281e2c2);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_5f17dd281e2c2 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" class="td-image-wrap" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù">Nuove aste di Un Cuore Grande Così con sei nuovi fantastici...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/" rel="bookmark" class="td-image-wrap" title="Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-218x150.jpg.pagespeed.ic.1WW4i5V2vP.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-218x150.jpg.pagespeed.ic.1WW4i5V2vP.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPavoletti1-1-1024x683-100x70.jpg.pagespeed.ic.ou53bZxw3-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp"/></a></div> <a href="https://www.pianetagenoa1893.net/category/precedenti/" class="td-post-category">Precedenti</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-nel-2016-lultima-vittoria-del-genoa-in-casa-della-samp/" rel="bookmark" title="Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp">Derby: nel 2016 l&#8217;ultima vittoria del Genoa in “casa” della Samp</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" class="td-image-wrap" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-100x70.jpg.pagespeed.ic.VSSU-dLDlc.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»">Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/avversarie/ranieri-servira-la-miglior-sampdoria-per-ottenere-un-risultato-positivo/" rel="bookmark" class="td-image-wrap" title="Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/34/xranieri-sampdoria-218x150.jpg.pagespeed.ic.tGkYEruNEh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/34/xranieri-sampdoria-218x150.jpg.pagespeed.ic.tGkYEruNEh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/34/xranieri-sampdoria-100x70.jpg.pagespeed.ic.NdBzKTLUKb.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/avversarie/ranieri-servira-la-miglior-sampdoria-per-ottenere-un-risultato-positivo/" rel="bookmark" title="Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»">Ranieri: «Servirà la miglior Sampdoria per ottenere un risultato positivo»</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nicola-arringa-i-genoani-uniti-ce-la-faremo-video/" rel="bookmark" class="td-image-wrap" title="Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/18/xNicola-tifosi-prima-derby-218x150.png.pagespeed.ic.HStsh7mn_M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/18/xNicola-tifosi-prima-derby-218x150.png.pagespeed.ic.HStsh7mn_M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/18/xNicola-tifosi-prima-derby-100x70.png.pagespeed.ic.FEagkFW0eN.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Genoa" title="Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nicola-arringa-i-genoani-uniti-ce-la-faremo-video/" rel="bookmark" title="Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO">Nicola arringa i genoani: «Uniti ce la faremo» &#8211; VIDEO</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-dei-tifosi-del-genoa-prima-del-derby-la-fotogallery/" rel="bookmark" class="td-image-wrap" title="La carica dei tifosi del Genoa prima del derby: la videogallery"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-218x150.jpg.pagespeed.ic.3WubB0oBgb.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-218x150.jpg.pagespeed.ic.3WubB0oBgb.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/20/13/xcampionato2017_partita_genoa_juventus_gradinatanord-100x70.jpg.pagespeed.ic.5U2n8UpkXo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Gradinata Nord ACG" title="La carica dei tifosi del Genoa prima del derby: la videogallery"/></a></div> <a href="https://www.pianetagenoa1893.net/category/instagram-genoa/" class="td-post-category">Instagram Genoa</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-carica-dei-tifosi-del-genoa-prima-del-derby-la-fotogallery/" rel="bookmark" title="La carica dei tifosi del Genoa prima del derby: la videogallery">La carica dei tifosi del Genoa prima del derby: la videogallery</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-derby-nicola-gioca-a-carte-ben-coperte/" rel="bookmark" class="td-image-wrap" title="Probabili formazioni derby: Nicola gioca a carte ben coperte"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107574286_3670178569659703_8916720026956098955_o-218x150.jpg.pagespeed.ic.9Yxk_YZOQw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107574286_3670178569659703_8916720026956098955_o-218x150.jpg.pagespeed.ic.9Yxk_YZOQw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/36/x107574286_3670178569659703_8916720026956098955_o-100x70.jpg.pagespeed.ic.SmDllPAQoO.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Biraschi Behrami Genoa" title="Probabili formazioni derby: Nicola gioca a carte ben coperte"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-derby-nicola-gioca-a-carte-ben-coperte/" rel="bookmark" title="Probabili formazioni derby: Nicola gioca a carte ben coperte">Probabili formazioni derby: Nicola gioca a carte ben coperte</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/convocati-genoa-presenti-anche-gli-acciaccati-sturaro-cassata-behrami-e-sanabria/" rel="bookmark" class="td-image-wrap" title="***CONVOCATI GENOA: presenti anche gli acciaccati Sturaro, Cassata, Behrami e Sanabria***"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/19/40/xTAN_4840-1-218x150.jpg.pagespeed.ic.5xT0iS85e_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/19/40/xTAN_4840-1-218x150.jpg.pagespeed.ic.5xT0iS85e_.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/19/40/xTAN_4840-1-100x70.jpg.pagespeed.ic._fgXbbhYfY.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sturaro Behrami Genoa gol" title="***CONVOCATI GENOA: presenti anche gli acciaccati Sturaro, Cassata, Behrami e Sanabria***"/></a></div> <a href="https://www.pianetagenoa1893.net/category/convocati/" class="td-post-category">Convocati</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/convocati-genoa-presenti-anche-gli-acciaccati-sturaro-cassata-behrami-e-sanabria/" rel="bookmark" title="***CONVOCATI GENOA: presenti anche gli acciaccati Sturaro, Cassata, Behrami e Sanabria***">***CONVOCATI GENOA: presenti anche gli acciaccati Sturaro, Cassata, Behrami e Sanabria***</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-pandev-gli-uomini-derby-assetati-di-vendetta/" rel="bookmark" class="td-image-wrap" title="Criscito e Pandev, gli uomini derby assetati di vendetta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/45/x52300394_2582135978463973_1804014318769930240_o-218x150.jpg.pagespeed.ic.cth4QBiNGh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/45/x52300394_2582135978463973_1804014318769930240_o-218x150.jpg.pagespeed.ic.cth4QBiNGh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/45/x52300394_2582135978463973_1804014318769930240_o-100x70.jpg.pagespeed.ic.5O2fblzf4Z.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Pandev Genoa" title="Criscito e Pandev, gli uomini derby assetati di vendetta"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-pandev-gli-uomini-derby-assetati-di-vendetta/" rel="bookmark" title="Criscito e Pandev, gli uomini derby assetati di vendetta">Criscito e Pandev, gli uomini derby assetati di vendetta</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pandev-speriamo-di-vincere-anche-per-i-tifosi/" rel="bookmark" class="td-image-wrap" title="Pandev: «Speriamo di vincere anche per i tifosi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/30/xPandev-scocca-il-tiro-del-2-1-Udinese-Genoa-218x150.jpg.pagespeed.ic.-MFyoLsqqv.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/30/xPandev-scocca-il-tiro-del-2-1-Udinese-Genoa-218x150.jpg.pagespeed.ic.-MFyoLsqqv.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/30/xPandev-scocca-il-tiro-del-2-1-Udinese-Genoa-100x70.jpg.pagespeed.ic.eUxN30h6RI.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pandev Genoa" title="Pandev: «Speriamo di vincere anche per i tifosi»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pandev-speriamo-di-vincere-anche-per-i-tifosi/" rel="bookmark" title="Pandev: «Speriamo di vincere anche per i tifosi»">Pandev: «Speriamo di vincere anche per i tifosi»</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f17dd281e2c2" data-td_block_id="td_uid_17_5f17dd281e2c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5f17dd281e2c2" data-td_block_id="td_uid_17_5f17dd281e2c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top td_uid_18_5f17dd28261c6_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="4684588964"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br> <br/> Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. <br/><br/> Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE NEWS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" class="td-image-wrap" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/06/un-cuore-grande-così-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-aste-di-un-cuore-grande-cosi-con-sei-nuovi-fantastici-cimeli-rossoblu/" rel="bookmark" title="Nuove aste di Un Cuore Grande Così con sei nuovi fantastici cimeli rossoblù">Nuove aste di Un Cuore Grande Così con sei nuovi fantastici...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T08:30:50+00:00">22 Luglio 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" class="td-image-wrap" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-100x70.jpg.pagespeed.ic.VSSU-dLDlc.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-100x70.jpg.pagespeed.ic.VSSU-dLDlc.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/18/34/xGradinata-Nord_Tifosi_2019-218x150.jpg.pagespeed.ic.HkKuRjpZCw.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/appello-di-un-gruppo-di-tifosi-mettiamo-le-bandiere-del-genoa-su-finestre-e-balconi/" rel="bookmark" title="Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa su finestre e balconi»">Appello di un gruppo di tifosi: «Mettiamo le bandiere del Genoa...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T07:45:46+00:00">22 Luglio 2020</time></span></div></div></div></div></div>  <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js.pagespeed.jm.ZthNkbu51S.js'></script> <script type='text/javascript'>var appBannersConfig={"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript'>jQuery(function(){appBannersConfig=appBannersConfig||{},jQuery.smartbanner(appBannersConfig),jQuery(".sb-close").click(function(){jQuery("#smartbanner").css("display","none")})});</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js,qver=8.7.5.pagespeed.jm.mILQzNxB8I.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.jxWgCsYoZ3.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script> <script>eval(mod_pagespeed_iVr1iGGpTv);</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[170607]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1595399464 -->