<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1436051887"><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.pianetagenoa1893.net/wp-content/cache/min/1/banner-app/smart-app-banner-b76d2cb9c96d73215477a3d680fcf1d1.css.pagespeed.ce.kgd5cfiQxo.css"><link rel="apple-touch-icon" href="/banner-app/x175x175.jpg.pagespeed.ic.u7jm81Y80_.jpg"><link rel="android-touch-icon" href="/banner-app/175x175.jpg"/> <script type="text/javascript" src="/banner-app/smart-app-banner.js.pagespeed.jm.LLM5-aWJFo.js"></script> <script type="text/javascript">new SmartBanner({daysHidden:15,daysReminder:90,title:'PianetaGenoa1893',author:'PianetaGenoa1893',button:'VAI',store:{android:'Google Play'},price:{android:'Gratis',}});</script> <title>TMW - L’Empoli si informa per El Yamiq - PianetaGenoa1893</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" type="text/javascript" data-blockingmode="auto"></script> <meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg"/><meta name="description" content="Dopo il prestito della passata stagione al Perugia di mister Nesta, El Yamiq, difensore del Genoa, potrebbe scendere nuovamente in Serie B"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="TMW - L’Empoli si informa per El Yamiq - PianetaGenoa1893"/><meta property="og:description" content="Dopo il prestito della passata stagione al Perugia di mister Nesta, El Yamiq, difensore del Genoa, potrebbe scendere nuovamente in Serie B"/><meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/"/><meta property="og:site_name" content="PianetaGenoa1893"/><meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/"/><meta property="article:tag" content="calciomercato"/><meta property="article:tag" content="El Yamiq"/><meta property="article:tag" content="Empoli"/><meta property="article:tag" content="Genoa"/><meta property="article:tag" content="Informazioni"/><meta property="article:section" content="Primo piano"/><meta property="article:published_time" content="2020-01-03T21:16:06+00:00"/><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg"/><meta property="og:image:secure_url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="960"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Dopo il prestito della passata stagione al Perugia di mister Nesta, El Yamiq, difensore del Genoa, potrebbe scendere nuovamente in Serie B"/><meta name="twitter:title" content="TMW - L’Empoli si informa per El Yamiq - PianetaGenoa1893"/><meta name="twitter:site" content="@pianetagenoa"/><meta name="twitter:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg"/><meta name="twitter:creator" content="@pianetagenoa"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/#primaryimage","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg","width":640,"height":960,"caption":"El Yamiq"},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/","inLanguage":"it-IT","name":"TMW - L\u2019Empoli si informa per El Yamiq - PianetaGenoa1893","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/#primaryimage"},"datePublished":"2020-01-03T21:16:06+00:00","dateModified":"2020-01-03T21:16:06+00:00","description":"Dopo il prestito della passata stagione al Perugia di mister Nesta, El Yamiq, difensore del Genoa, potrebbe scendere nuovamente in Serie B"},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/2c7d77d219809f9cce9131c6a1a8bb89"},"headline":"TMW &#8211; L\u2019Empoli si informa per El Yamiq","datePublished":"2020-01-03T21:16:06+00:00","dateModified":"2020-01-03T21:16:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/#primaryimage"},"keywords":"calciomercato,El Yamiq,Empoli,Genoa,Informazioni","articleSection":"Calciomercato,Primo piano"},{"@type":["Person"],"@id":"https://www.pianetagenoa1893.net/#/schema/person/2c7d77d219809f9cce9131c6a1a8bb89","name":"Roberto Sabatino","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#authorlogo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/08/18/52/ro9.jpg","caption":"Roberto Sabatino"},"description":"Nato a Rapallo (GE) il 15 maggio 1982, ha il DNA rossobl\u00f9. Esperienze giornalistiche a Sportitalia e Young Radio. Dal 2014 telecronista per Serie C tv sul canale web Eleven Sports.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.pianetagenoa1893.net'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//adservice.google.com'/><link rel='dns-prefetch' href='//adservice.google.it'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//www.facebook.com'/><link rel='dns-prefetch' href='//connect.facebook.com'/><link rel='dns-prefetch' href='//twitter.com'/><link rel='dns-prefetch' href='//googleapis.com'/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//gstatic.com'/><link rel='dns-prefetch' href='//maps.gstatic.com'/><link rel='dns-prefetch' href='//csi.gstatic.com'/><link rel='dns-prefetch' href='//googleusercontent.com'/><link rel='dns-prefetch' href='//lh1.googleusercontent.com'/><link rel='dns-prefetch' href='//lh2.googleusercontent.com'/><link rel='dns-prefetch' href='//lh3.googleusercontent.com'/><link rel='dns-prefetch' href='//lh4.googleusercontent.com'/><link rel='dns-prefetch' href='//lh5.googleusercontent.com'/><link rel='dns-prefetch' href='//lh6.googleusercontent.com'/><link rel='dns-prefetch' href='//khms1.googleapis.com'/><link rel='dns-prefetch' href='//file.myfontastic.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//cookiebot.com'/><link rel='dns-prefetch' href='//manage.cookiebot.com'/><link rel='dns-prefetch' href='//consent.cookiebot.com'/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; TMW &#8211; L’Empoli si informa per El Yamiq Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/><link rel='stylesheet' id='app-banners-styles-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css.pagespeed.ce.vNp3XKqAeV.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dps-league-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/A.dps-league-public-4154df3cc6765d0afbad87a6fa4ffeb2.css.pagespeed.cf.0SvD_IGGF6.css' type='text/css' media='all'/><style data-minify="1" id='DPS-slick-css-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-ea081cce445aa3252e0246321fe2b836.css.pagespeed.ce.8R_MeQnXk8.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dcwss-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/A.dcwss-402b1ff5b9cbd5d71b4eaa73193dcb7d.css.pagespeed.cf.pGgHAitZm2.css' type='text/css' media='all'/><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all'/> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='js_composer_front-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.0.5.pagespeed.cf.b90ySWCTMM.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/A.style-08df1b75f2bd689095bf5279e8b762d4.css.pagespeed.cf.lPBEueRfnz.css' type='text/css' media='all'/> <script data-cookieconsent="ignore" type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_dps-league,_public,_js,_dps-league-public.js,qver==1.0.0+wp-content,_plugins,_dps-league,_includes,_slick,_slick.min.js,qver==1.0.0+wp-content,_plugins,_wordpress-social-stream,_js,_jquery.social.stream.wall.1.8.js.pagespeed.jc.tmfNOWiFL2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script> <script>eval(mod_pagespeed_GOBElVvuYJ);</script> <script>eval(mod_pagespeed_SSto$jK5Ck);</script> <script>eval(mod_pagespeed_7p2lqAB6BJ);</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js.pagespeed.jm.h-mJSyxGw0.js'></script> <link rel='https://api.w.org/' href='https://www.pianetagenoa1893.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=156973'/><link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Ftmw-lempoli-si-informa-per-el-yamiq%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Ftmw-lempoli-si-informa-per-el-yamiq%2F&#038;format=xml"/><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><meta name="author" content="PianetaGenoa1893.net"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#df1f1c!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0!important}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.YLHOjlJese.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.xdkpVdKp4M.png"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/xandroid-chrome-192x192.png.pagespeed.ic.sood8SN1Re.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.3Km3RYP2qa.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#24326f"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled{display:none}</style> <script>window.addEventListener('CookiebotOnTagsExecuted',function(e){if(Cookiebot.consent.statistics&&Cookiebot.consent.marketing){jQuery('.wp-video-shortcode__disabled').addClass('wp-video-shortcode').removeClass('wp-video-shortcode__disabled');jQuery('.wp-audio-shortcode__disabled').addClass('wp-audio-shortcode').removeClass('wp-audio-shortcode__disabled');window.wp.mediaelement.initialize();}},false);</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.pianetagenoa1893.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.pianetagenoa1893.net\/wp-content\/themes\/pianetagenoa";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Username o password non corretti!";var td_email_user_incorrect="Email o username non corretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f00006";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine  #%curr% non pu\u00f2 essere caricata.";var tdsDateFormat="l, d F Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/calciomercato/",
                                "name": "Calciomercato"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/",
                                "name": "TMW &#8211; L’Empoli si informa per El Yamiq"                                
                            }
                        }    ]
                        }</script><script>var gadwpDnt=false;var gadwpProperty='UA-120229900-1';var gadwpDntFollow=true;var gadwpOptout=true;var disableStr='ga-disable-'+gadwpProperty;if(gadwpDntFollow&&(window.doNotTrack==="1"||navigator.doNotTrack==="1"||navigator.doNotTrack==="yes"||navigator.msDoNotTrack==="1")){gadwpDnt=true;}if(gadwpDnt||(document.cookie.indexOf(disableStr+'=true')>-1&&gadwpOptout)){window[disableStr]=true;}function gaOptout(){var expDate=new Date;expDate.setFullYear(expDate.getFullYear()+10);document.cookie=disableStr+'=true; expires='+expDate.toGMTString()+'; path=/';window[disableStr]=true;}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-120229900-1','auto');ga('set','forceSSL',true);ga('set','anonymizeIp',true);ga('send','pageview');</script>  <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-156973 single-format-standard tmw-lempoli-si-informa-per-el-yamiq global-block-template-6 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background"> <script type="text/javascript">jQuery(function(){var images=['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];jQuery('#body-background').css({'background-image':'url('+images[Math.floor(Math.random()*images.length)]+')'});console.log(Math.floor(Math.random()*images.length));});</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li><li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li><li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li><li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li><li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li><li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li><li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> venerdì, 03 Gennaio 2020</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> <span class="td-visual-hidden">PianetaGenoa1893</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e0fc2072305b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_1_5e0fc2072305b"><script>var block_td_uid_1_5e0fc2072305b=new tdBlock();block_td_uid_1_5e0fc2072305b.id="td_uid_1_5e0fc2072305b";block_td_uid_1_5e0fc2072305b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e0fc2072305b_rand","tdc_css_class":"td_uid_1_5e0fc2072305b_rand","tdc_css_class_style":"td_uid_1_5e0fc2072305b_rand_style"}';block_td_uid_1_5e0fc2072305b.td_column_number="3";block_td_uid_1_5e0fc2072305b.block_type="td_block_mega_menu";block_td_uid_1_5e0fc2072305b.post_count="5";block_td_uid_1_5e0fc2072305b.found_posts="7230";block_td_uid_1_5e0fc2072305b.header_color="";block_td_uid_1_5e0fc2072305b.ajax_pagination_infinite_stop="";block_td_uid_1_5e0fc2072305b.max_num_pages="1446";tdBlocksArray.push(block_td_uid_1_5e0fc2072305b);</script><div id=td_uid_1_5e0fc2072305b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/" rel="bookmark" class="td-image-wrap" title="TMW &#8211; L’Empoli si informa per El Yamiq"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-218x150.jpg.pagespeed.ic.XguPc6X79k.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-218x150.jpg.pagespeed.ic.XguPc6X79k.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-100x70.jpg.pagespeed.ic._Iy6VLNsv1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Yamiq" title="TMW &#8211; L’Empoli si informa per El Yamiq"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/" rel="bookmark" title="TMW &#8211; L’Empoli si informa per El Yamiq">TMW &#8211; L’Empoli si informa per El Yamiq</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Iago Falque in uscita dal Torino»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-100x70.jpg.pagespeed.ic.FwG_hi0-4B.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sandro Falque" title="Pedullà: «Iago Falque in uscita dal Torino»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" title="Pedullà: «Iago Falque in uscita dal Torino»">Pedullà: «Iago Falque in uscita dal Torino»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" class="td-image-wrap" title="Sky Sport: pronto l’affondo del Genoa per Borini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-100x70.jpg.pagespeed.ic.OevuaW8mSB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biraschi Borini" title="Sky Sport: pronto l’affondo del Genoa per Borini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" title="Sky Sport: pronto l’affondo del Genoa per Borini">Sky Sport: pronto l’affondo del Genoa per Borini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sandro-ha-risolto-il-contratto-col-genoa-offerte-per-jandrei-marchetti-piace-al-pescara/" rel="bookmark" class="td-image-wrap" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-218x150.jpg.pagespeed.ic.nke8BhxYU4.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-218x150.jpg.pagespeed.ic.nke8BhxYU4.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-100x70.jpg.pagespeed.ic.7EaVjnVrIC.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sandro-ha-risolto-il-contratto-col-genoa-offerte-per-jandrei-marchetti-piace-al-pescara/" rel="bookmark" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara">Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fiorentina-punta-su-goldaniga/" rel="bookmark" class="td-image-wrap" title="La Fiorentina punta su Goldaniga"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/20/44/x74329823_3031967113480855_4805134622499274752_o-218x150.jpg.pagespeed.ic.jiZrEn_q7Y.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/20/44/x74329823_3031967113480855_4805134622499274752_o-218x150.jpg.pagespeed.ic.jiZrEn_q7Y.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/20/44/x74329823_3031967113480855_4805134622499274752_o-100x70.jpg.pagespeed.ic.AqMGsyJ38G.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Goldaniga" title="La Fiorentina punta su Goldaniga"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fiorentina-punta-su-goldaniga/" rel="bookmark" title="La Fiorentina punta su Goldaniga">La Fiorentina punta su Goldaniga</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0fc2072305b" data-td_block_id="td_uid_1_5e0fc2072305b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e0fc2072305b" data-td_block_id="td_uid_1_5e0fc2072305b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e0fc20728ce0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_2_5e0fc20728ce0"><script>var block_td_uid_2_5e0fc20728ce0=new tdBlock();block_td_uid_2_5e0fc20728ce0.id="td_uid_2_5e0fc20728ce0";block_td_uid_2_5e0fc20728ce0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e0fc20728ce0_rand","tdc_css_class":"td_uid_2_5e0fc20728ce0_rand","tdc_css_class_style":"td_uid_2_5e0fc20728ce0_rand_style"}';block_td_uid_2_5e0fc20728ce0.td_column_number="3";block_td_uid_2_5e0fc20728ce0.block_type="td_block_mega_menu";block_td_uid_2_5e0fc20728ce0.post_count="5";block_td_uid_2_5e0fc20728ce0.found_posts="20846";block_td_uid_2_5e0fc20728ce0.header_color="";block_td_uid_2_5e0fc20728ce0.ajax_pagination_infinite_stop="";block_td_uid_2_5e0fc20728ce0.max_num_pages="4170";tdBlocksArray.push(block_td_uid_2_5e0fc20728ce0);</script><div id=td_uid_2_5e0fc20728ce0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" class="td-image-wrap" title="Perin indosserà la maglia col numero 1"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-100x70.jpg.pagespeed.ic.gNOMA2eTR_.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="Perin indosserà la maglia col numero 1"/></a></div> <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" title="Perin indosserà la maglia col numero 1">Perin indosserà la maglia col numero 1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/" rel="bookmark" class="td-image-wrap" title="TMW &#8211; L’Empoli si informa per El Yamiq"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-218x150.jpg.pagespeed.ic.XguPc6X79k.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-218x150.jpg.pagespeed.ic.XguPc6X79k.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-100x70.jpg.pagespeed.ic._Iy6VLNsv1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Yamiq" title="TMW &#8211; L’Empoli si informa per El Yamiq"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/" rel="bookmark" title="TMW &#8211; L’Empoli si informa per El Yamiq">TMW &#8211; L’Empoli si informa per El Yamiq</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Iago Falque in uscita dal Torino»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-100x70.jpg.pagespeed.ic.FwG_hi0-4B.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sandro Falque" title="Pedullà: «Iago Falque in uscita dal Torino»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" title="Pedullà: «Iago Falque in uscita dal Torino»">Pedullà: «Iago Falque in uscita dal Torino»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" class="td-image-wrap" title="Sky Sport: pronto l’affondo del Genoa per Borini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-100x70.jpg.pagespeed.ic.OevuaW8mSB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biraschi Borini" title="Sky Sport: pronto l’affondo del Genoa per Borini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" title="Sky Sport: pronto l’affondo del Genoa per Borini">Sky Sport: pronto l’affondo del Genoa per Borini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sandro-ha-risolto-il-contratto-col-genoa-offerte-per-jandrei-marchetti-piace-al-pescara/" rel="bookmark" class="td-image-wrap" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-218x150.jpg.pagespeed.ic.nke8BhxYU4.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-218x150.jpg.pagespeed.ic.nke8BhxYU4.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-100x70.jpg.pagespeed.ic.7EaVjnVrIC.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sandro-ha-risolto-il-contratto-col-genoa-offerte-per-jandrei-marchetti-piace-al-pescara/" rel="bookmark" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara">Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e0fc20728ce0" data-td_block_id="td_uid_2_5e0fc20728ce0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e0fc20728ce0" data-td_block_id="td_uid_2_5e0fc20728ce0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e0fc2072d219_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_3_5e0fc2072d219"><script>var block_td_uid_3_5e0fc2072d219=new tdBlock();block_td_uid_3_5e0fc2072d219.id="td_uid_3_5e0fc2072d219";block_td_uid_3_5e0fc2072d219.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e0fc2072d219_rand","tdc_css_class":"td_uid_3_5e0fc2072d219_rand","tdc_css_class_style":"td_uid_3_5e0fc2072d219_rand_style"}';block_td_uid_3_5e0fc2072d219.td_column_number="3";block_td_uid_3_5e0fc2072d219.block_type="td_block_mega_menu";block_td_uid_3_5e0fc2072d219.post_count="5";block_td_uid_3_5e0fc2072d219.found_posts="2216";block_td_uid_3_5e0fc2072d219.header_color="";block_td_uid_3_5e0fc2072d219.ajax_pagination_infinite_stop="";block_td_uid_3_5e0fc2072d219.max_num_pages="444";tdBlocksArray.push(block_td_uid_3_5e0fc2072d219);</script><div id=td_uid_3_5e0fc2072d219 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-maurizio-pistocchi-sei-allenatori-in-due-anni-un-grave-errore-di-preziosi/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, Maurizio Pistocchi: «Sei allenatori in due anni? Un grave errore di Preziosi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xpistocchi-maurizio-218x150.jpg.pagespeed.ic.JEehXn6-h6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xpistocchi-maurizio-218x150.jpg.pagespeed.ic.JEehXn6-h6.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xpistocchi-maurizio-100x70.jpg.pagespeed.ic.wtV5fAVR36.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG, Maurizio Pistocchi: «Sei allenatori in due anni? Un grave errore di Preziosi»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-maurizio-pistocchi-sei-allenatori-in-due-anni-un-grave-errore-di-preziosi/" rel="bookmark" title="ESCLUSIVA PG, Maurizio Pistocchi: «Sei allenatori in due anni? Un grave errore di Preziosi»">ESCLUSIVA PG, Maurizio Pistocchi: «Sei allenatori in due anni? Un grave&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-nicola-firma-in-serata-con-il-genoa/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG: Nicola firma in serata con il Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/14/xcrotonesampdoria-mister-nicola-in-mixed-zone-218x150.jpeg.pagespeed.ic.CGkTI9mPa8.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/14/xcrotonesampdoria-mister-nicola-in-mixed-zone-218x150.jpeg.pagespeed.ic.CGkTI9mPa8.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/14/xcrotonesampdoria-mister-nicola-in-mixed-zone-100x70.jpeg.pagespeed.ic.dg_OVI_un2.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola" title="ESCLUSIVA PG: Nicola firma in serata con il Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-nicola-firma-in-serata-con-il-genoa/" rel="bookmark" title="ESCLUSIVA PG: Nicola firma in serata con il Genoa">ESCLUSIVA PG: Nicola firma in serata con il Genoa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-acquafresca-pinamonti-troppa-pressione-criscito-coronera-sogno/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, ACQUAFRESCA: «Pinamonti, troppa pressione. Criscito coronerà un sogno»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/18/33/xRobertAcquafrescaGenoaCFCvUdineseCalcioosh5QWyzBZzl-218x150.jpg.pagespeed.ic.fh1JnTY0vH.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/18/33/xRobertAcquafrescaGenoaCFCvUdineseCalcioosh5QWyzBZzl-218x150.jpg.pagespeed.ic.fh1JnTY0vH.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/18/33/xRobertAcquafrescaGenoaCFCvUdineseCalcioosh5QWyzBZzl-100x70.jpg.pagespeed.ic.d8a8-fJaD5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Acquafresca Genoa" title="ESCLUSIVA PG, ACQUAFRESCA: «Pinamonti, troppa pressione. Criscito coronerà un sogno»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-acquafresca-pinamonti-troppa-pressione-criscito-coronera-sogno/" rel="bookmark" title="ESCLUSIVA PG, ACQUAFRESCA: «Pinamonti, troppa pressione. Criscito coronerà un sogno»">ESCLUSIVA PG, ACQUAFRESCA: «Pinamonti, troppa pressione. Criscito coronerà un sogno»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-salta-la-trattativa-per-marchetti-in-prestito-alla-pro-vercelli/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG: salta la trattativa per Marchetti in prestito alla Pro Vercelli"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/01/13/xMarchetti-218x150.jpg.pagespeed.ic.TDzjSZfzWa.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/01/13/xMarchetti-218x150.jpg.pagespeed.ic.TDzjSZfzWa.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/01/13/xMarchetti-100x70.jpg.pagespeed.ic.v8gtKxLvk4.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG: salta la trattativa per Marchetti in prestito alla Pro Vercelli"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-salta-la-trattativa-per-marchetti-in-prestito-alla-pro-vercelli/" rel="bookmark" title="ESCLUSIVA PG: salta la trattativa per Marchetti in prestito alla Pro Vercelli">ESCLUSIVA PG: salta la trattativa per Marchetti in prestito alla Pro&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/di-campli-pg-favilli-sta-bene-lecografia-dato-esito-negativo/" rel="bookmark" class="td-image-wrap" title="Di Campli a PG: «Favilli sta bene, l&#8217;ecografia ha dato esito negativo»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/18/59/x77374651_3091491870861712_5504455542824763392_o-218x150.jpg.pagespeed.ic.KohpoXpHWr.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/18/59/x77374651_3091491870861712_5504455542824763392_o-218x150.jpg.pagespeed.ic.KohpoXpHWr.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/18/59/x77374651_3091491870861712_5504455542824763392_o-100x70.jpg.pagespeed.ic.MXkBWnEUYt.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Favilli Genoa Di Campli" title="Di Campli a PG: «Favilli sta bene, l&#8217;ecografia ha dato esito negativo»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/di-campli-pg-favilli-sta-bene-lecografia-dato-esito-negativo/" rel="bookmark" title="Di Campli a PG: «Favilli sta bene, l&#8217;ecografia ha dato esito negativo»">Di Campli a PG: «Favilli sta bene, l&#8217;ecografia ha dato esito&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e0fc2072d219" data-td_block_id="td_uid_3_5e0fc2072d219"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e0fc2072d219" data-td_block_id="td_uid_3_5e0fc2072d219"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e0fc2073356a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_4_5e0fc2073356a"><script>var block_td_uid_4_5e0fc2073356a=new tdBlock();block_td_uid_4_5e0fc2073356a.id="td_uid_4_5e0fc2073356a";block_td_uid_4_5e0fc2073356a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e0fc2073356a_rand","tdc_css_class":"td_uid_4_5e0fc2073356a_rand","tdc_css_class_style":"td_uid_4_5e0fc2073356a_rand_style"}';block_td_uid_4_5e0fc2073356a.td_column_number="3";block_td_uid_4_5e0fc2073356a.block_type="td_block_mega_menu";block_td_uid_4_5e0fc2073356a.post_count="5";block_td_uid_4_5e0fc2073356a.found_posts="627";block_td_uid_4_5e0fc2073356a.header_color="";block_td_uid_4_5e0fc2073356a.ajax_pagination_infinite_stop="";block_td_uid_4_5e0fc2073356a.max_num_pages="126";tdBlocksArray.push(block_td_uid_4_5e0fc2073356a);</script><div id=td_uid_4_5e0fc2073356a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/caro-babbo-natale-portaci-un-compratore-per-il-genoa/" rel="bookmark" class="td-image-wrap" title="Caro Babbo Natale, portaci un compratore per il Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Caro Babbo Natale, portaci un compratore per il Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/caro-babbo-natale-portaci-un-compratore-per-il-genoa/" rel="bookmark" title="Caro Babbo Natale, portaci un compratore per il Genoa">Caro Babbo Natale, portaci un compratore per il Genoa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-scaccia-la-rassegnazione/" rel="bookmark" class="td-image-wrap" title="Genoa, scaccia la rassegnazione"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Genoa, scaccia la rassegnazione"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-scaccia-la-rassegnazione/" rel="bookmark" title="Genoa, scaccia la rassegnazione">Genoa, scaccia la rassegnazione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/al-genoa-manca-regolarita/" rel="bookmark" class="td-image-wrap" title="Al Genoa manca regolarità"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Al Genoa manca regolarità"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/al-genoa-manca-regolarita/" rel="bookmark" title="Al Genoa manca regolarità">Al Genoa manca regolarità</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ci-vorrebbe-un-borriello/" rel="bookmark" class="td-image-wrap" title="Ci vorrebbe un Borriello"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Ci vorrebbe un Borriello"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ci-vorrebbe-un-borriello/" rel="bookmark" title="Ci vorrebbe un Borriello">Ci vorrebbe un Borriello</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/un-punto-doro-per-il-genoa-sotto-il-vesuvio/" rel="bookmark" class="td-image-wrap" title="Un punto d’oro per il Genoa sotto il Vesuvio"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Un punto d’oro per il Genoa sotto il Vesuvio"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/un-punto-doro-per-il-genoa-sotto-il-vesuvio/" rel="bookmark" title="Un punto d’oro per il Genoa sotto il Vesuvio">Un punto d’oro per il Genoa sotto il Vesuvio</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0fc2073356a" data-td_block_id="td_uid_4_5e0fc2073356a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e0fc2073356a" data-td_block_id="td_uid_4_5e0fc2073356a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e0fc2073832b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5e0fc2073832b"><script>var block_td_uid_5_5e0fc2073832b=new tdBlock();block_td_uid_5_5e0fc2073832b.id="td_uid_5_5e0fc2073832b";block_td_uid_5_5e0fc2073832b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e0fc2073832b_rand","tdc_css_class":"td_uid_5_5e0fc2073832b_rand","tdc_css_class_style":"td_uid_5_5e0fc2073832b_rand_style"}';block_td_uid_5_5e0fc2073832b.td_column_number="3";block_td_uid_5_5e0fc2073832b.block_type="td_block_mega_menu";block_td_uid_5_5e0fc2073832b.post_count="5";block_td_uid_5_5e0fc2073832b.found_posts="11565";block_td_uid_5_5e0fc2073832b.header_color="";block_td_uid_5_5e0fc2073832b.ajax_pagination_infinite_stop="";block_td_uid_5_5e0fc2073832b.max_num_pages="2313";tdBlocksArray.push(block_td_uid_5_5e0fc2073832b);</script><div id=td_uid_5_5e0fc2073832b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/laffare-destro-genoa-fa-felice-anche-la-roma/" rel="bookmark" class="td-image-wrap" title="L&#8217;affare Destro-Genoa fa felice anche la Roma"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/21/40/xMattia-Destro-218x150.jpg.pagespeed.ic.pDE_Ad_FZr.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/21/40/xMattia-Destro-218x150.jpg.pagespeed.ic.pDE_Ad_FZr.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/21/40/xMattia-Destro-100x70.jpg.pagespeed.ic.M7jBUA2bIk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;affare Destro-Genoa fa felice anche la Roma"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/laffare-destro-genoa-fa-felice-anche-la-roma/" rel="bookmark" title="L&#8217;affare Destro-Genoa fa felice anche la Roma">L&#8217;affare Destro-Genoa fa felice anche la Roma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/resto-del-carlino-altro-obiettivo-bolognese-per-il-genoa-il-terzino-mbaye/" rel="bookmark" class="td-image-wrap" title="RESTO DEL CARLINO &#8211; Altro obiettivo bolognese per il Genoa, il terzino Mbaye"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/14/20/xVeloso-Mbaye-Bologna-Genoa-218x150.jpg.pagespeed.ic.BY5i1KpYq6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/14/20/xVeloso-Mbaye-Bologna-Genoa-218x150.jpg.pagespeed.ic.BY5i1KpYq6.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/02/14/20/xVeloso-Mbaye-Bologna-Genoa-100x70.jpg.pagespeed.ic.h09PsHfWTK.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A" title="RESTO DEL CARLINO &#8211; Altro obiettivo bolognese per il Genoa, il terzino Mbaye"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/resto-del-carlino-altro-obiettivo-bolognese-per-il-genoa-il-terzino-mbaye/" rel="bookmark" title="RESTO DEL CARLINO &#8211; Altro obiettivo bolognese per il Genoa, il terzino Mbaye">RESTO DEL CARLINO &#8211; Altro obiettivo bolognese per il Genoa, il&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-vuole-il-ritorno-di-perotti-e-falque/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Il Genoa vuole il ritorno di Perotti e Falque"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x495597880-218x150.jpg.pagespeed.ic.WeVFN_V56H.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x495597880-218x150.jpg.pagespeed.ic.WeVFN_V56H.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x495597880-100x70.jpg.pagespeed.ic.600gF5mILW.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TUTTOSPORT &#8211; Il Genoa vuole il ritorno di Perotti e Falque"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-vuole-il-ritorno-di-perotti-e-falque/" rel="bookmark" title="TUTTOSPORT &#8211; Il Genoa vuole il ritorno di Perotti e Falque">TUTTOSPORT &#8211; Il Genoa vuole il ritorno di Perotti e Falque</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-rinascita-per-due-il-genoa-si-affida-allex-bomber-per-salvarsi/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Rinascita per due, il Genoa si affida all&#8217;ex bomber per salvarsi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/21/40/xMattia-Destro-218x150.jpg.pagespeed.ic.pDE_Ad_FZr.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/21/40/xMattia-Destro-218x150.jpg.pagespeed.ic.pDE_Ad_FZr.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/21/40/xMattia-Destro-100x70.jpg.pagespeed.ic.M7jBUA2bIk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GAZZETTA DELLO SPORT &#8211; Rinascita per due, il Genoa si affida all&#8217;ex bomber per salvarsi"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-rinascita-per-due-il-genoa-si-affida-allex-bomber-per-salvarsi/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Rinascita per due, il Genoa si affida all&#8217;ex bomber per salvarsi">GAZZETTA DELLO SPORT &#8211; Rinascita per due, il Genoa si affida&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-ipotesi-genoa-per-il-laziale-berisha/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; Ipotesi Genoa per il laziale Berisha"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/11/06/xBerisha-Valon-Red_Bull_Salzburg_2018-04-15_056-218x150.jpg.pagespeed.ic.5VBdpnuy0_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/11/06/xBerisha-Valon-Red_Bull_Salzburg_2018-04-15_056-218x150.jpg.pagespeed.ic.5VBdpnuy0_.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/11/06/xBerisha-Valon-Red_Bull_Salzburg_2018-04-15_056-100x70.jpg.pagespeed.ic.BqGupKgHGK.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Valon Berisha" title="CORRIERE DELLO SPORT &#8211; Ipotesi Genoa per il laziale Berisha"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-ipotesi-genoa-per-il-laziale-berisha/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; Ipotesi Genoa per il laziale Berisha">CORRIERE DELLO SPORT &#8211; Ipotesi Genoa per il laziale Berisha</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e0fc2073832b" data-td_block_id="td_uid_5_5e0fc2073832b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e0fc2073832b" data-td_block_id="td_uid_5_5e0fc2073832b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e0fc2073d9f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_6_5e0fc2073d9f6"><script>var block_td_uid_6_5e0fc2073d9f6=new tdBlock();block_td_uid_6_5e0fc2073d9f6.id="td_uid_6_5e0fc2073d9f6";block_td_uid_6_5e0fc2073d9f6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e0fc2073d9f6_rand","tdc_css_class":"td_uid_6_5e0fc2073d9f6_rand","tdc_css_class_style":"td_uid_6_5e0fc2073d9f6_rand_style"}';block_td_uid_6_5e0fc2073d9f6.td_column_number="3";block_td_uid_6_5e0fc2073d9f6.block_type="td_block_mega_menu";block_td_uid_6_5e0fc2073d9f6.post_count="5";block_td_uid_6_5e0fc2073d9f6.found_posts="74";block_td_uid_6_5e0fc2073d9f6.header_color="";block_td_uid_6_5e0fc2073d9f6.ajax_pagination_infinite_stop="";block_td_uid_6_5e0fc2073d9f6.max_num_pages="15";tdBlocksArray.push(block_td_uid_6_5e0fc2073d9f6);</script><div id=td_uid_6_5e0fc2073d9f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lettera-riccardo-grossi-cerco-due-diari-scolastici-e-un-libro-sul-genoa/" rel="bookmark" class="td-image-wrap" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-218x150.jpeg.pagespeed.ic.zNXjxy-F9g.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-218x150.jpeg.pagespeed.ic.zNXjxy-F9g.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-100x70.jpeg.pagespeed.ic.6s9v9Ap9uY.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/la-parola-ai-lettori/" class="td-post-category">La parola ai lettori</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lettera-riccardo-grossi-cerco-due-diari-scolastici-e-un-libro-sul-genoa/" rel="bookmark" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»">Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/roberto-sabatino-il-mio-libro-nasce-dallorgoglio-genoano-video/" rel="bookmark" class="td-image-wrap" title="Roberto Sabatino: «Il mio libro nasce dall&#8217;orgoglio genoano» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/xsddefault-8-218x150.jpg.pagespeed.ic.fNSkOA4cyk.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/xsddefault-8-218x150.jpg.pagespeed.ic.fNSkOA4cyk.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/xsddefault-8-100x70.jpg.pagespeed.ic.V7TueCAAIc.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roberto Sabatino: «Il mio libro nasce dall&#8217;orgoglio genoano» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/roberto-sabatino-il-mio-libro-nasce-dallorgoglio-genoano-video/" rel="bookmark" title="Roberto Sabatino: «Il mio libro nasce dall&#8217;orgoglio genoano» (VIDEO)">Roberto Sabatino: «Il mio libro nasce dall&#8217;orgoglio genoano» (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/museo-del-genoa-oggi-presentazione-del-libro-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Museo del Genoa: oggi presentazione del libro “Noi che vincemmo a Wembley”"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/00/25/xPresentazione-Noi-che-vincemmo-a-Wembley-218x150.jpeg.pagespeed.ic.gNQ70NPKvp.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/00/25/xPresentazione-Noi-che-vincemmo-a-Wembley-218x150.jpeg.pagespeed.ic.gNQ70NPKvp.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/00/25/xPresentazione-Noi-che-vincemmo-a-Wembley-100x70.jpeg.pagespeed.ic.b5Q2YTh0LD.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Museo del Genoa: oggi presentazione del libro “Noi che vincemmo a Wembley”"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/museo-del-genoa-oggi-presentazione-del-libro-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Museo del Genoa: oggi presentazione del libro “Noi che vincemmo a Wembley”">Museo del Genoa: oggi presentazione del libro “Noi che vincemmo a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/una-nuova-opera-sul-genoa-a-fine-mese-sara-pubblicato-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Una nuova opera sul Genoa: a fine mese sarà pubblicato &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/17/38/xCopertina-Roberto-Sabatino-218x150.png.pagespeed.ic.tFND6EHo8F.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/17/38/xCopertina-Roberto-Sabatino-218x150.png.pagespeed.ic.tFND6EHo8F.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/17/38/xCopertina-Roberto-Sabatino-100x70.png.pagespeed.ic.8Jo10ZEZi1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una nuova opera sul Genoa: a fine mese sarà pubblicato &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/una-nuova-opera-sul-genoa-a-fine-mese-sara-pubblicato-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Una nuova opera sul Genoa: a fine mese sarà pubblicato &#8220;Noi che vincemmo a Wembley&#8221;">Una nuova opera sul Genoa: a fine mese sarà pubblicato &#8220;Noi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/letture-genoane/genoa-e-non-solo-la-storia-del-legame-sportivo-tra-italia-e-svizzera/" rel="bookmark" class="td-image-wrap" title="Genoa e non solo: la storia del legame sportivo tra Italia e Svizzera"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/04/10/52/xMassimo-Prati-218x150.png.pagespeed.ic.n-XzJhYtKp.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/04/10/52/xMassimo-Prati-218x150.png.pagespeed.ic.n-XzJhYtKp.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/04/10/52/xMassimo-Prati-100x70.png.pagespeed.ic.KO0kseGmEV.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa e non solo: la storia del legame sportivo tra Italia e Svizzera"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/letture-genoane/genoa-e-non-solo-la-storia-del-legame-sportivo-tra-italia-e-svizzera/" rel="bookmark" title="Genoa e non solo: la storia del legame sportivo tra Italia e Svizzera">Genoa e non solo: la storia del legame sportivo tra Italia&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e0fc2073d9f6" data-td_block_id="td_uid_6_5e0fc2073d9f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e0fc2073d9f6" data-td_block_id="td_uid_6_5e0fc2073d9f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e0fc20743451_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_7_5e0fc20743451"><script>var block_td_uid_7_5e0fc20743451=new tdBlock();block_td_uid_7_5e0fc20743451.id="td_uid_7_5e0fc20743451";block_td_uid_7_5e0fc20743451.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e0fc20743451_rand","tdc_css_class":"td_uid_7_5e0fc20743451_rand","tdc_css_class_style":"td_uid_7_5e0fc20743451_rand_style"}';block_td_uid_7_5e0fc20743451.td_column_number="3";block_td_uid_7_5e0fc20743451.block_type="td_block_mega_menu";block_td_uid_7_5e0fc20743451.post_count="5";block_td_uid_7_5e0fc20743451.found_posts="3701";block_td_uid_7_5e0fc20743451.header_color="";block_td_uid_7_5e0fc20743451.ajax_pagination_infinite_stop="";block_td_uid_7_5e0fc20743451.max_num_pages="741";tdBlocksArray.push(block_td_uid_7_5e0fc20743451);</script><div id=td_uid_7_5e0fc20743451 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lettera-riccardo-grossi-cerco-due-diari-scolastici-e-un-libro-sul-genoa/" rel="bookmark" class="td-image-wrap" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-218x150.jpeg.pagespeed.ic.zNXjxy-F9g.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-218x150.jpeg.pagespeed.ic.zNXjxy-F9g.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-100x70.jpeg.pagespeed.ic.6s9v9Ap9uY.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/la-parola-ai-lettori/" class="td-post-category">La parola ai lettori</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lettera-riccardo-grossi-cerco-due-diari-scolastici-e-un-libro-sul-genoa/" rel="bookmark" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»">Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lultimo-saluto-della-gradinata-nord-a-gianmario-cico-zerbini-video/" rel="bookmark" class="td-image-wrap" title="L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-7-218x150.jpg.pagespeed.ic.cern8Zb4bC.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-7-218x150.jpg.pagespeed.ic.cern8Zb4bC.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-7-100x70.jpg.pagespeed.ic.UkBbFpSEhK.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lultimo-saluto-della-gradinata-nord-a-gianmario-cico-zerbini-video/" rel="bookmark" title="L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)">L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-popolo-genoano-piange-la-scomparsa-di-gianmario-cico-zerbini/" rel="bookmark" class="td-image-wrap" title="Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/20/29/xGianmario-Zerbini-218x150.jpg.pagespeed.ic.PpqPuV1qzD.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/20/29/xGianmario-Zerbini-218x150.jpg.pagespeed.ic.PpqPuV1qzD.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/20/29/xGianmario-Zerbini-100x70.jpg.pagespeed.ic.lKrHnL6Tml.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zerbini Cico" title="Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-popolo-genoano-piange-la-scomparsa-di-gianmario-cico-zerbini/" rel="bookmark" title="Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini">Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-genoa-club-san-fruttuoso-ricorda-nino-alfarone/" rel="bookmark" class="td-image-wrap" title="Il Genoa Club San Fruttuoso ricorda Nino Alfarone"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/04/22/00/xSan-fruttuoso-218x150.png.pagespeed.ic.ffh7OWWpt-.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/04/22/00/xSan-fruttuoso-218x150.png.pagespeed.ic.ffh7OWWpt-.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/04/22/00/xSan-fruttuoso-100x70.png.pagespeed.ic.SJdd-vraDN.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Genoa Club San Fruttuoso ricorda Nino Alfarone"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-genoa-club-san-fruttuoso-ricorda-nino-alfarone/" rel="bookmark" title="Il Genoa Club San Fruttuoso ricorda Nino Alfarone">Il Genoa Club San Fruttuoso ricorda Nino Alfarone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/club-portuali-voltri-linter-irride-un-genoa-rinunciatario/" rel="bookmark" class="td-image-wrap" title="Club Portuali Voltri &#8211; L&#8217;Inter irride un Genoa rinunciatario"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xGenoa-club-portuali-voltri-218x150.jpg.pagespeed.ic.oaFa5w1Lhu.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xGenoa-club-portuali-voltri-218x150.jpg.pagespeed.ic.oaFa5w1Lhu.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xGenoa-club-portuali-voltri-100x70.jpg.pagespeed.ic.VbNCKSm2l1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Club Portuali Voltri &#8211; L&#8217;Inter irride un Genoa rinunciatario"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/club-portuali-voltri-linter-irride-un-genoa-rinunciatario/" rel="bookmark" title="Club Portuali Voltri &#8211; L&#8217;Inter irride un Genoa rinunciatario">Club Portuali Voltri &#8211; L&#8217;Inter irride un Genoa rinunciatario</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e0fc20743451" data-td_block_id="td_uid_7_5e0fc20743451"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e0fc20743451" data-td_block_id="td_uid_7_5e0fc20743451"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e0fc20748aa4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_8_5e0fc20748aa4"><script>var block_td_uid_8_5e0fc20748aa4=new tdBlock();block_td_uid_8_5e0fc20748aa4.id="td_uid_8_5e0fc20748aa4";block_td_uid_8_5e0fc20748aa4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e0fc20748aa4_rand","tdc_css_class":"td_uid_8_5e0fc20748aa4_rand","tdc_css_class_style":"td_uid_8_5e0fc20748aa4_rand_style"}';block_td_uid_8_5e0fc20748aa4.td_column_number="3";block_td_uid_8_5e0fc20748aa4.block_type="td_block_mega_menu";block_td_uid_8_5e0fc20748aa4.post_count="5";block_td_uid_8_5e0fc20748aa4.found_posts="290";block_td_uid_8_5e0fc20748aa4.header_color="";block_td_uid_8_5e0fc20748aa4.ajax_pagination_infinite_stop="";block_td_uid_8_5e0fc20748aa4.max_num_pages="58";tdBlocksArray.push(block_td_uid_8_5e0fc20748aa4);</script><div id=td_uid_8_5e0fc20748aa4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lultimo-saluto-della-gradinata-nord-a-gianmario-cico-zerbini-video/" rel="bookmark" class="td-image-wrap" title="L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-7-218x150.jpg.pagespeed.ic.cern8Zb4bC.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-7-218x150.jpg.pagespeed.ic.cern8Zb4bC.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-7-100x70.jpg.pagespeed.ic.UkBbFpSEhK.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lultimo-saluto-della-gradinata-nord-a-gianmario-cico-zerbini-video/" rel="bookmark" title="L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)">L&#8217;ultimo saluto della Gradinata Nord a Gianmario &#8220;Cico&#8221; Zerbini (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-mister-nicola-e-il-primo-contatto-con-il-prato-del-pio-xii-video/" rel="bookmark" class="td-image-wrap" title="Genoa: mister Nicola e il primo contatto con il prato del Pio XII &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xmaxresdefault-2-218x150.jpg.pagespeed.ic.UVJ70aMZoT.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xmaxresdefault-2-218x150.jpg.pagespeed.ic.UVJ70aMZoT.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xmaxresdefault-2-100x70.jpg.pagespeed.ic.dPj2aqmqpn.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Genoa: mister Nicola e il primo contatto con il prato del Pio XII &#8211; VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-mister-nicola-e-il-primo-contatto-con-il-prato-del-pio-xii-video/" rel="bookmark" title="Genoa: mister Nicola e il primo contatto con il prato del Pio XII &#8211; VIDEO">Genoa: mister Nicola e il primo contatto con il prato del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gervasi-il-genoa-non-poteva-mancare-al-memorial-per-le-vittime-del-ponte-morandi-video/" rel="bookmark" class="td-image-wrap" title="Gervasi: «Il Genoa non poteva mancare al Memorial per le vittime del Ponte Morandi» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-5-218x150.jpg.pagespeed.ic.rpT0ThHVcX.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-5-218x150.jpg.pagespeed.ic.rpT0ThHVcX.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-5-100x70.jpg.pagespeed.ic.v_HW_eZSlz.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gervasi Genoa" title="Gervasi: «Il Genoa non poteva mancare al Memorial per le vittime del Ponte Morandi» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/genoa-under-17/" class="td-post-category">Genoa Under 17</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gervasi-il-genoa-non-poteva-mancare-al-memorial-per-le-vittime-del-ponte-morandi-video/" rel="bookmark" title="Gervasi: «Il Genoa non poteva mancare al Memorial per le vittime del Ponte Morandi» (VIDEO)">Gervasi: «Il Genoa non poteva mancare al Memorial per le vittime&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lutto-nel-mondo-genoa-e-morto-vincenzo-occhetta/" rel="bookmark" class="td-image-wrap" title="Lutto nel mondo Genoa: è morto Vincenzo Occhetta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xmaxresdefault-1-218x150.jpg.pagespeed.ic.kKovbwNcrr.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xmaxresdefault-1-218x150.jpg.pagespeed.ic.kKovbwNcrr.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xmaxresdefault-1-100x70.jpg.pagespeed.ic.ANS2qqU7DX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutto nel mondo Genoa: è morto Vincenzo Occhetta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/la-storia-del-genoa/" class="td-post-category">La storia del Genoa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lutto-nel-mondo-genoa-e-morto-vincenzo-occhetta/" rel="bookmark" title="Lutto nel mondo Genoa: è morto Vincenzo Occhetta">Lutto nel mondo Genoa: è morto Vincenzo Occhetta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-1949-una-papera-di-piani-regalo-il-derby-ai-blucerchiati-video/" rel="bookmark" class="td-image-wrap" title="Derby 1949: una “papera” di Piani regalò il derby ai blucerchiati (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-3-218x150.jpg.pagespeed.ic.vOCg0oMpm3.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-3-218x150.jpg.pagespeed.ic.vOCg0oMpm3.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/xsddefault-3-100x70.jpg.pagespeed.ic.jXnKGQo-MU.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derby 1949: una “papera” di Piani regalò il derby ai blucerchiati (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/derby/" class="td-post-category">Derby</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/derby-1949-una-papera-di-piani-regalo-il-derby-ai-blucerchiati-video/" rel="bookmark" title="Derby 1949: una “papera” di Piani regalò il derby ai blucerchiati (VIDEO)">Derby 1949: una “papera” di Piani regalò il derby ai blucerchiati&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e0fc20748aa4" data-td_block_id="td_uid_8_5e0fc20748aa4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e0fc20748aa4" data-td_block_id="td_uid_8_5e0fc20748aa4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Calciomercato" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TMW &#8211; L’Empoli si informa per El Yamiq</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-156973" class="post-156973 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato category-primo-piano tag-calciomercato tag-el-yamiq tag-empoli tag-genoa tag-informazioni" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul><header class="td-post-title"><h1 class="entry-title">TMW &#8211; L’Empoli si informa per El Yamiq</h1><p class="td-post-sub-title">Dopo il prestito della passata stagione al Perugia di mister Nesta, il difensore potrebbe scendere nuovamente in Serie B</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Roberto Sabatino</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-03T22:16:06+00:00">3 Gennaio 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-156973">189</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_uid_9_5e0fc20751527" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Ftmw-lempoli-si-informa-per-el-yamiq%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TMW+%E2%80%93+L%E2%80%99Empoli+si+informa+per+El+Yamiq&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Ftmw-lempoli-si-informa-per-el-yamiq%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg&description=Dopo il prestito della passata stagione al Perugia di mister Nesta, El Yamiq, difensore del Genoa, potrebbe scendere nuovamente in Serie B"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5e0fc20751527"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg" data-caption="Yawad El Yamiq (Foto Genoa cfc Tanopress)"><img width="640" height="960" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n.jpg.pagespeed.ic.UVBaI5NOyp.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n.jpg.pagespeed.ic.UVBaI5NOyp.jpg 640w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-200x300.jpg.pagespeed.ic.IGUmlk4V0d.jpg 200w" sizes="(max-width: 640px) 100vw, 640px" alt="El Yamiq" title="El Yamiq"/></a><figcaption class="wp-caption-text">Yawad El Yamiq (Foto Genoa cfc Tanopress)</figcaption></figure></div><div class="ads-in-testo"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="td-a-rec td-a-rec-id-content_inline td_uid_10_5e0fc20753430_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="7001305704"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p>Il difensore marocchino Jawad El Yamiq pare avere nuovamente le valige pronte.<br/> Dopo il prestito della passata stagione al Perugia di mister Nesta, il giocatore potrebbe scendere nuovamente in Serie B.<br/> A riportarlo è Tuttomercatoweb.com, che cita l’Empoli come possibile pretendente: la squadra toscana è guidata da Roberto Muzzi, ex collaboratore di Andreazzoli, che conosce bene El Yamiq.</p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_11_5e0fc20753896_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="5049504756"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/calciomercato/">calciomercato</a></li><li><a href="https://www.pianetagenoa1893.net/tag/el-yamiq/">El Yamiq</a></li><li><a href="https://www.pianetagenoa1893.net/tag/empoli/">Empoli</a></li><li><a href="https://www.pianetagenoa1893.net/tag/genoa/">Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/informazioni/">Informazioni</a></li></ul> <script src="//player.performgroup.com/eplayer.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script> </div><div class="td-post-sharing-bottom"><div id="td_uid_12_5e0fc20753f0e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Ftmw-lempoli-si-informa-per-el-yamiq%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TMW+%E2%80%93+L%E2%80%99Empoli+si+informa+per+El+Yamiq&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Ftmw-lempoli-si-informa-per-el-yamiq%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg&description=Dopo il prestito della passata stagione al Perugia di mister Nesta, El Yamiq, difensore del Genoa, potrebbe scendere nuovamente in Serie B"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5e0fc20753f0e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/">Pedullà: «Iago Falque in uscita dal Torino»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.pianetagenoa1893.net/notizie/telenord-derby-daspo-per-cinque-ultra-del-genoa/">Telenord, derby: daspo per cinque ultrà del Genoa</a></div></div></div><div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/08/18/52/96x96xro9-150x150.jpg.pagespeed.ic.W3ASV9Imip.jpg" width="96" height="96" alt="Roberto Sabatino" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Roberto Sabatino</a></span></div><div class="td-author-description">Nato a Rapallo (GE) il 15 maggio 1982, ha il DNA rossoblù. Esperienze giornalistiche a Sportitalia e Young Radio. Dal 2014 telecronista per Serie C tv sul canale web Eleven Sports.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Roberto Sabatino"></span><meta itemprop="datePublished" content="2020-01-03T22:16:06+00:00"><meta itemprop="dateModified" content="2020-01-03T22:16:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="TMW - L’Empoli si informa per El Yamiq"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/66785211_2836797346331167_4184312162312781824_n.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="960"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_5e0fc20756e9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_13_5e0fc20756e9a"><script>var block_td_uid_13_5e0fc20756e9a=new tdBlock();block_td_uid_13_5e0fc20756e9a.id="td_uid_13_5e0fc20756e9a";block_td_uid_13_5e0fc20756e9a.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5e0fc20756e9a_rand","td_column_number":3,"live_filter_cur_post_id":156973,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e0fc20756e9a_rand","tdc_css_class_style":"td_uid_13_5e0fc20756e9a_rand_style"}';block_td_uid_13_5e0fc20756e9a.td_column_number="3";block_td_uid_13_5e0fc20756e9a.block_type="td_block_related_posts";block_td_uid_13_5e0fc20756e9a.post_count="6";block_td_uid_13_5e0fc20756e9a.found_posts="18417";block_td_uid_13_5e0fc20756e9a.header_color="";block_td_uid_13_5e0fc20756e9a.ajax_pagination_infinite_stop="";block_td_uid_13_5e0fc20756e9a.max_num_pages="3070";tdBlocksArray.push(block_td_uid_13_5e0fc20756e9a);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5e0fc2075872f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e0fc20756e9a" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_5e0fc20758739" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e0fc20756e9a" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_5e0fc20756e9a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" class="td-image-wrap" title="Perin indosserà la maglia col numero 1"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-100x70.jpg.pagespeed.ic.gNOMA2eTR_.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="Perin indosserà la maglia col numero 1"/></a></div> <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" title="Perin indosserà la maglia col numero 1">Perin indosserà la maglia col numero 1</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/telenord-derby-daspo-per-cinque-ultra-del-genoa/" rel="bookmark" class="td-image-wrap" title="Telenord, derby: daspo per cinque ultrà del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-218x150.jpg.pagespeed.ic.IIK1tDBcu1.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-218x150.jpg.pagespeed.ic.IIK1tDBcu1.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-100x70.jpg.pagespeed.ic.8TN2e-WUhS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telenord, derby: daspo per cinque ultrà del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/telenord-derby-daspo-per-cinque-ultra-del-genoa/" rel="bookmark" title="Telenord, derby: daspo per cinque ultrà del Genoa">Telenord, derby: daspo per cinque ultrà del Genoa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Iago Falque in uscita dal Torino»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-100x70.jpg.pagespeed.ic.FwG_hi0-4B.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sandro Falque" title="Pedullà: «Iago Falque in uscita dal Torino»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" title="Pedullà: «Iago Falque in uscita dal Torino»">Pedullà: «Iago Falque in uscita dal Torino»</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" class="td-image-wrap" title="Sky Sport: pronto l’affondo del Genoa per Borini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-100x70.jpg.pagespeed.ic.OevuaW8mSB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biraschi Borini" title="Sky Sport: pronto l’affondo del Genoa per Borini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" title="Sky Sport: pronto l’affondo del Genoa per Borini">Sky Sport: pronto l’affondo del Genoa per Borini</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/genoa-femminile/giovanili-il-genoa-femminile-primo-a-scendere-in-campo/" rel="bookmark" class="td-image-wrap" title="Giovanili: il Genoa femminile primo a scendere in campo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/19/16/xGenoa-Femminile_2020_2-218x150.jpg.pagespeed.ic.5x7enBVLTb.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/19/16/xGenoa-Femminile_2020_2-218x150.jpg.pagespeed.ic.5x7enBVLTb.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/19/16/xGenoa-Femminile_2020_2-100x70.jpg.pagespeed.ic.w_3Cjam7Ok.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giovanili: il Genoa femminile primo a scendere in campo"/></a></div> <a href="https://www.pianetagenoa1893.net/category/genoa-femminile/" class="td-post-category">Genoa Femminile</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/genoa-femminile/giovanili-il-genoa-femminile-primo-a-scendere-in-campo/" rel="bookmark" title="Giovanili: il Genoa femminile primo a scendere in campo">Giovanili: il Genoa femminile primo a scendere in campo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sandro-ha-risolto-il-contratto-col-genoa-offerte-per-jandrei-marchetti-piace-al-pescara/" rel="bookmark" class="td-image-wrap" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-218x150.jpg.pagespeed.ic.nke8BhxYU4.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-218x150.jpg.pagespeed.ic.nke8BhxYU4.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/50/x67729869_2873657232645178_5240699805881073664_o-100x70.jpg.pagespeed.ic.7EaVjnVrIC.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sandro-ha-risolto-il-contratto-col-genoa-offerte-per-jandrei-marchetti-piace-al-pescara/" rel="bookmark" title="Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara">Sandro ha risolto il contratto col Genoa. Offerte per Jandrei, Marchetti piace al Pescara</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e0fc20756e9a" data-td_block_id="td_uid_13_5e0fc20756e9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e0fc20756e9a" data-td_block_id="td_uid_13_5e0fc20756e9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_6 widget widget_text"><h4 class="td-block-title"><span>CALCIOMERCATO</span></h4><div class="textwidget"></div></aside><aside class="td_block_template_6 widget widget_text"><div class="textwidget"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-left"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1527697395861-c6c29a62-a482" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1527697395861-c6c29a62-a482" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Trattative</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"> <strong>Parigini (in entrata)</strong> (A - Torino)<br/><strong>Borini (in entrata)</strong> (A - Milan)<br/><strong>Krmenčík (in entrata)</strong> (A - Viktoria Plsen)<br/><strong>Pinamonti (in uscita)</strong> (P - Roma, Torino)<br/><strong>Saponara (in uscita)</strong> (A - Lecce)<br/><strong>Goldaniga (in uscita)</strong> (D - Fiorentina)<br/><strong>Marchetti</strong> (P - Pescara)<br/></div></div></div></div><div class="vc_tta-panel" id="1527697395905-b8de12c6-370c" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1527697395905-b8de12c6-370c" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Acquisti</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"> <strong>Perin (prestito sino a giugno)</strong> (P - Juventus)<br/><strong>Behrami </strong> (C - Svincolato)<br/><strong>Destro</strong> (A - Bologna)<br/><strong>Rittore</strong> (D - Genova Calcio)<br/></div></div></div></div><div class="vc_tta-panel" id="1527701294644-4da8c664-f7dd" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1527701294644-4da8c664-f7dd" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Cessioni</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"> <strong>Sandro</strong> (C - Risoluzione contratto)<br/></div></div></div></div><div class="vc_tta-panel" id="1527701303939-2c90440e-378f" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1527701303939-2c90440e-378f" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Rosa</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"> <strong>Portieri</strong><br/><div class='rosa numero'>1</div><div class='rosa nome'>Perin</div><div class='rosa numero'>22</div><div class='rosa nome'>Federico Marchetti</div><div class='rosa numero'>25</div><div class='rosa nome'>Rok Vodisek</div><div class='rosa numero'>93</div><div class='rosa nome'>Jandrei</div><div class='rosa numero'>97</div><div class='rosa nome'>Ionit Radu</div><br clear="all"/><br/><strong>Difensori</strong><br/><div class='rosa numero'>00</div><div class='rosa nome'>Goldaniga</div><div class='rosa numero'>2</div><div class='rosa nome'>Zapata</div><div class='rosa numero'>3</div><div class='rosa nome'>Barreca</div><div class='rosa numero'>4</div><div class='rosa nome'>Criscito</div><div class='rosa numero'>13</div><div class='rosa nome'>El Yamiq</div><div class='rosa numero'>14</div><div class='rosa nome'>Davide Biraschi</div><div class='rosa numero'>17</div><div class='rosa nome'>Romero</div><div class='rosa numero'>32</div><div class='rosa nome'>Ankersen</div><br clear="all"/><br/><strong>Centrocampisti</strong><br/><div class='rosa numero'>0</div><div class='rosa nome'>Behrami</div><div class='rosa numero'>8</div><div class='rosa nome'>Lukas Lerager</div><div class='rosa numero'>18</div><div class='rosa nome'>Ghiglione</div><div class='rosa numero'>20</div><div class='rosa nome'>Schone</div><div class='rosa numero'>21</div><div class='rosa nome'>Ivan Radovanovic</div><div class='rosa numero'>27</div><div class='rosa nome'>Sturaro</div><div class='rosa numero'>29</div><div class='rosa nome'>Cassata</div><div class='rosa numero'>30</div><div class='rosa nome'>Zennaro</div><div class='rosa numero'>65</div><div class='rosa nome'>Rovella</div><div class='rosa numero'>91</div><div class='rosa nome'>Saponara</div><br clear="all"/><br/><strong>Attaccanti</strong><br/><div class='rosa numero'>0</div><div class='rosa nome'>Destro</div><div class='rosa numero'>9</div><div class='rosa nome'>Antonio Sanabria</div><div class='rosa numero'>10</div><div class='rosa nome'>Gumus</div><div class='rosa numero'>11</div><div class='rosa nome'>Christian Kouamé</div><div class='rosa numero'>19</div><div class='rosa nome'>Goran Pandev</div><div class='rosa numero'>32</div><div class='rosa nome'>Andrea Favilli</div><div class='rosa numero'>99</div><div class='rosa nome'>Pinamonti</div></div></div></div></div></div></div></div></div></div></div></div></div></div></aside><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="3570817840"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5e0fc20767ed7_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5e0fc20767ed7"><script>var block_td_uid_16_5e0fc20767ed7=new tdBlock();block_td_uid_16_5e0fc20767ed7.id="td_uid_16_5e0fc20767ed7";block_td_uid_16_5e0fc20767ed7.atts='{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5e0fc20767ed7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5e0fc20767ed7_rand","tdc_css_class_style":"td_uid_16_5e0fc20767ed7_rand_style"}';block_td_uid_16_5e0fc20767ed7.td_column_number="1";block_td_uid_16_5e0fc20767ed7.block_type="td_block_7";block_td_uid_16_5e0fc20767ed7.post_count="10";block_td_uid_16_5e0fc20767ed7.found_posts="109";block_td_uid_16_5e0fc20767ed7.header_color="";block_td_uid_16_5e0fc20767ed7.ajax_pagination_infinite_stop="";block_td_uid_16_5e0fc20767ed7.max_num_pages="11";tdBlocksArray.push(block_td_uid_16_5e0fc20767ed7);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_5e0fc20767ed7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gigante-krmencik-il-rilancio-di/" rel="bookmark" class="td-image-wrap" title="La Gazzetta dello Sport: Il gigante Krmencik, il rilancio di Schöne. Preziosi cerca gol"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/12/36/Screenshot_2019-12-29-Michael_Krmencik_official-krmelec_11-•-Foto-e-video-di-Instagram2-e1577619751632-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/12/36/Screenshot_2019-12-29-Michael_Krmencik_official-krmelec_11-•-Foto-e-video-di-Instagram2-e1577619751632-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/12/36/Screenshot_2019-12-29-Michael_Krmencik_official-krmelec_11-•-Foto-e-video-di-Instagram2-e1577619751632-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Krmencik Genoa" title="La Gazzetta dello Sport: Il gigante Krmencik, il rilancio di Schöne. Preziosi cerca gol"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gigante-krmencik-il-rilancio-di/" rel="bookmark" title="La Gazzetta dello Sport: Il gigante Krmencik, il rilancio di Schöne. Preziosi cerca gol">La Gazzetta dello Sport: Il gigante Krmencik, il rilancio di Schöne....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T12:45:30+00:00">29 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-perin-genoa-e-quel-tardivo-pentimento-di-una-gestione-sbagliata/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Perin-Genoa e quel (tardivo) pentimento di una gestione sbagliata»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-100x70.jpg.pagespeed.ic.gNOMA2eTR_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-100x70.jpg.pagespeed.ic.gNOMA2eTR_.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Perin Genoa" title="Pedullà: «Perin-Genoa e quel (tardivo) pentimento di una gestione sbagliata»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-perin-genoa-e-quel-tardivo-pentimento-di-una-gestione-sbagliata/" rel="bookmark" title="Pedullà: «Perin-Genoa e quel (tardivo) pentimento di una gestione sbagliata»">Pedullà: «Perin-Genoa e quel (tardivo) pentimento di una gestione sbagliata»</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T14:58:51+00:00">29 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/di-marzio-oggi-incontro-per-concludere-la-trattativa-che-portera-destro-al-genoa/" rel="bookmark" class="td-image-wrap" title="Di Marzio: oggi incontro per concludere la trattativa che porterà Destro al Genoa"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xDestro-Mattia-100x70.jpg.pagespeed.ic.qxVmg6aOSw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xDestro-Mattia-100x70.jpg.pagespeed.ic.qxVmg6aOSw.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xDestro-Mattia-218x150.jpg.pagespeed.ic.Bj9RmZgrhl.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Di Marzio: oggi incontro per concludere la trattativa che porterà Destro al Genoa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/di-marzio-oggi-incontro-per-concludere-la-trattativa-che-portera-destro-al-genoa/" rel="bookmark" title="Di Marzio: oggi incontro per concludere la trattativa che porterà Destro al Genoa">Di Marzio: oggi incontro per concludere la trattativa che porterà Destro...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T12:16:40+00:00">1 Gennaio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-arriva-al-genoa-e-saluta-la-juventus-sono-stato-a-contatto-con-campioni-dallo-spessore-tecnico-e-umano-con-pochi-eguali/" rel="bookmark" class="td-image-wrap" title="Perin arriva al Genoa e saluta la Juventus: «Sono stato a contatto con campioni dallo spessore tecnico e umano con pochi eguali»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x32936118_2186568111354097_8241813113108692992_n-100x70.jpg.pagespeed.ic.oPy1dpcMNM.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x32936118_2186568111354097_8241813113108692992_n-100x70.jpg.pagespeed.ic.oPy1dpcMNM.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x32936118_2186568111354097_8241813113108692992_n-218x150.jpg.pagespeed.ic.xWT9S9JkOF.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perin arriva al Genoa e saluta la Juventus: «Sono stato a contatto con campioni dallo spessore tecnico e umano con pochi eguali»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-arriva-al-genoa-e-saluta-la-juventus-sono-stato-a-contatto-con-campioni-dallo-spessore-tecnico-e-umano-con-pochi-eguali/" rel="bookmark" title="Perin arriva al Genoa e saluta la Juventus: «Sono stato a contatto con campioni dallo spessore tecnico e umano con pochi eguali»">Perin arriva al Genoa e saluta la Juventus: «Sono stato a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T15:53:21+00:00">30 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/preziosi-a-pegli-discorso-alla-squadra-in-sala-video/" rel="bookmark" class="td-image-wrap" title="Preziosi a Pegli: discorso alla squadra in sala video"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/17/11/xPreziosi_Pandev_2020-100x70.jpg.pagespeed.ic.WXWL06ERfq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/17/11/xPreziosi_Pandev_2020-100x70.jpg.pagespeed.ic.WXWL06ERfq.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/17/11/xPreziosi_Pandev_2020-218x150.jpg.pagespeed.ic.0lcviTGvCD.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Preziosi Pandev" title="Preziosi a Pegli: discorso alla squadra in sala video"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/preziosi-a-pegli-discorso-alla-squadra-in-sala-video/" rel="bookmark" title="Preziosi a Pegli: discorso alla squadra in sala video">Preziosi a Pegli: discorso alla squadra in sala video</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T12:50:55+00:00">29 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-di-michele-criscitiello-voto-1-per-preziosi/" rel="bookmark" class="td-image-wrap" title="Le pagelle di Michele Criscitiello: voto 1 per Preziosi"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/16/55/xPreziosi_Auto-100x70.jpg.pagespeed.ic.ySVecp3IB7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/16/55/xPreziosi_Auto-100x70.jpg.pagespeed.ic.ySVecp3IB7.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/16/55/xPreziosi_Auto-218x150.jpg.pagespeed.ic.m3rqMwKPEd.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Preziosi" title="Le pagelle di Michele Criscitiello: voto 1 per Preziosi"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-di-michele-criscitiello-voto-1-per-preziosi/" rel="bookmark" title="Le pagelle di Michele Criscitiello: voto 1 per Preziosi">Le pagelle di Michele Criscitiello: voto 1 per Preziosi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T12:59:56+00:00">30 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-gia-col-sassuolo-nicola-potra-contare-su-nuovi-innesti/" rel="bookmark" class="td-image-wrap" title="Il Genoa: «Già col Sassuolo, Nicola potrà contare su nuovi innesti»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/19/58/xNicola-in-allenamento-100x70.jpg.pagespeed.ic.ZyPRfdekd5.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/19/58/xNicola-in-allenamento-100x70.jpg.pagespeed.ic.ZyPRfdekd5.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/19/58/xNicola-in-allenamento-218x150.jpg.pagespeed.ic.nddt_bZmO5.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Genoa: «Già col Sassuolo, Nicola potrà contare su nuovi innesti»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-gia-col-sassuolo-nicola-potra-contare-su-nuovi-innesti/" rel="bookmark" title="Il Genoa: «Già col Sassuolo, Nicola potrà contare su nuovi innesti»">Il Genoa: «Già col Sassuolo, Nicola potrà contare su nuovi innesti»</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T15:56:17+00:00">2 Gennaio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-popolo-genoano-piange-la-scomparsa-di-gianmario-cico-zerbini/" rel="bookmark" class="td-image-wrap" title="Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/20/29/xGianmario-Zerbini-100x70.jpg.pagespeed.ic.lKrHnL6Tml.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/20/29/xGianmario-Zerbini-100x70.jpg.pagespeed.ic.lKrHnL6Tml.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/20/29/xGianmario-Zerbini-218x150.jpg.pagespeed.ic.PpqPuV1qzD.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Zerbini Cico" title="Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-popolo-genoano-piange-la-scomparsa-di-gianmario-cico-zerbini/" rel="bookmark" title="Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini">Il Popolo genoano piange la scomparsa di Gianmario &#8220;Cico&#8221; Zerbini</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T20:30:37+00:00">28 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-behrami-affrontera-le-visite-mediche/" rel="bookmark" class="td-image-wrap" title="Domani Behrami affronterà le visite mediche"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/18/23/x44891770_2416270438383862_4552782204115091456_n-100x70.jpg.pagespeed.ic.2aQKV9DN12.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/18/23/x44891770_2416270438383862_4552782204115091456_n-100x70.jpg.pagespeed.ic.2aQKV9DN12.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/18/23/x44891770_2416270438383862_4552782204115091456_n-218x150.jpg.pagespeed.ic.-JkJb1q67y.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Behrami Lazovic" title="Domani Behrami affronterà le visite mediche"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-behrami-affrontera-le-visite-mediche/" rel="bookmark" title="Domani Behrami affronterà le visite mediche">Domani Behrami affronterà le visite mediche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T18:52:44+00:00">29 Dicembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-genoa-nicola-pensa-a-schone-e-al-3-5-2/" rel="bookmark" class="td-image-wrap" title="Corriere dello Sport: Genoa, Nicola pensa a Schöne e al 3-5-2"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/19/01/xDSC_2590-1-100x70.jpg.pagespeed.ic.QqIGbL8QqH.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/19/01/xDSC_2590-1-100x70.jpg.pagespeed.ic.QqIGbL8QqH.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/19/01/xDSC_2590-1-218x150.jpg.pagespeed.ic.L_J7bHsIhl.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Schone Schöne Jagiello Genoa" title="Corriere dello Sport: Genoa, Nicola pensa a Schöne e al 3-5-2"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-genoa-nicola-pensa-a-schone-e-al-3-5-2/" rel="bookmark" title="Corriere dello Sport: Genoa, Nicola pensa a Schöne e al 3-5-2">Corriere dello Sport: Genoa, Nicola pensa a Schöne e al 3-5-2</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T12:34:35+00:00">29 Dicembre 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e0fc20767ed7" data-td_block_id="td_uid_16_5e0fc20767ed7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e0fc20767ed7" data-td_block_id="td_uid_16_5e0fc20767ed7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5e0fc209ee112_rand td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5e0fc209ee112"><script>var block_td_uid_17_5e0fc209ee112=new tdBlock();block_td_uid_17_5e0fc209ee112.id="td_uid_17_5e0fc209ee112";block_td_uid_17_5e0fc209ee112.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5e0fc209ee112_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e0fc209ee112_rand","tdc_css_class_style":"td_uid_17_5e0fc209ee112_rand_style"}';block_td_uid_17_5e0fc209ee112.td_column_number="1";block_td_uid_17_5e0fc209ee112.block_type="td_block_15";block_td_uid_17_5e0fc209ee112.post_count="5";block_td_uid_17_5e0fc209ee112.found_posts="80373";block_td_uid_17_5e0fc209ee112.header_color="";block_td_uid_17_5e0fc209ee112.ajax_pagination_infinite_stop="";block_td_uid_17_5e0fc209ee112.max_num_pages="16075";tdBlocksArray.push(block_td_uid_17_5e0fc209ee112);</script><div class="td-block-title-wrap"></div><div id=td_uid_17_5e0fc209ee112 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" class="td-image-wrap" title="Perin indosserà la maglia col numero 1"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-100x70.jpg.pagespeed.ic.gNOMA2eTR_.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="Perin indosserà la maglia col numero 1"/></a></div> <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" title="Perin indosserà la maglia col numero 1">Perin indosserà la maglia col numero 1</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/telenord-derby-daspo-per-cinque-ultra-del-genoa/" rel="bookmark" class="td-image-wrap" title="Telenord, derby: daspo per cinque ultrà del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-218x150.jpg.pagespeed.ic.IIK1tDBcu1.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-218x150.jpg.pagespeed.ic.IIK1tDBcu1.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-100x70.jpg.pagespeed.ic.8TN2e-WUhS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telenord, derby: daspo per cinque ultrà del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/telenord-derby-daspo-per-cinque-ultra-del-genoa/" rel="bookmark" title="Telenord, derby: daspo per cinque ultrà del Genoa">Telenord, derby: daspo per cinque ultrà del Genoa</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/" rel="bookmark" class="td-image-wrap" title="TMW &#8211; L’Empoli si informa per El Yamiq"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-218x150.jpg.pagespeed.ic.XguPc6X79k.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-218x150.jpg.pagespeed.ic.XguPc6X79k.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66785211_2836797346331167_4184312162312781824_n-100x70.jpg.pagespeed.ic._Iy6VLNsv1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Yamiq" title="TMW &#8211; L’Empoli si informa per El Yamiq"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-lempoli-si-informa-per-el-yamiq/" rel="bookmark" title="TMW &#8211; L’Empoli si informa per El Yamiq">TMW &#8211; L’Empoli si informa per El Yamiq</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Iago Falque in uscita dal Torino»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-218x150.jpg.pagespeed.ic.ws5PrOwY8I.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/23/10/x47317018_1907673032683843_8134924974977712128_n-100x70.jpg.pagespeed.ic.FwG_hi0-4B.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sandro Falque" title="Pedullà: «Iago Falque in uscita dal Torino»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-iago-falque-in-uscita-dal-torino/" rel="bookmark" title="Pedullà: «Iago Falque in uscita dal Torino»">Pedullà: «Iago Falque in uscita dal Torino»</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" class="td-image-wrap" title="Sky Sport: pronto l’affondo del Genoa per Borini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-218x150.jpg.pagespeed.ic.K662_Yqfil.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/01/11/x50434537_10155906466781937_5180367970777432064_n-100x70.jpg.pagespeed.ic.OevuaW8mSB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biraschi Borini" title="Sky Sport: pronto l’affondo del Genoa per Borini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-pronto-laffondo-del-genoa-per-borini/" rel="bookmark" title="Sky Sport: pronto l’affondo del Genoa per Borini">Sky Sport: pronto l’affondo del Genoa per Borini</a></h3></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top td_uid_18_5e0fc209f233c_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="4684588964"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br> <br/> Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. <br/><br/> Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE NEWS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" class="td-image-wrap" title="Perin indosserà la maglia col numero 1"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-100x70.jpg.pagespeed.ic.gNOMA2eTR_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-100x70.jpg.pagespeed.ic.gNOMA2eTR_.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/x33057984_2186570521353856_4864122218738614272_n-e1527496134888-218x150.jpg.pagespeed.ic.BtYMG0DPai.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Perin Genoa" title="Perin indosserà la maglia col numero 1"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/perin-indossera-la-maglia-col-numero-1/" rel="bookmark" title="Perin indosserà la maglia col numero 1">Perin indosserà la maglia col numero 1</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T22:48:56+00:00">3 Gennaio 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/telenord-derby-daspo-per-cinque-ultra-del-genoa/" rel="bookmark" class="td-image-wrap" title="Telenord, derby: daspo per cinque ultrà del Genoa"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-100x70.jpg.pagespeed.ic.8TN2e-WUhS.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-100x70.jpg.pagespeed.ic.8TN2e-WUhS.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/11/00/xNord-striscione-derby-218x150.jpg.pagespeed.ic.IIK1tDBcu1.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Telenord, derby: daspo per cinque ultrà del Genoa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/telenord-derby-daspo-per-cinque-ultra-del-genoa/" rel="bookmark" title="Telenord, derby: daspo per cinque ultrà del Genoa">Telenord, derby: daspo per cinque ultrà del Genoa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T22:31:38+00:00">3 Gennaio 2020</time></span></div></div></div></div></div><link rel='stylesheet' id='vc_tta_style-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/A.js_composer_tta.min.css,qver=6.0.5.pagespeed.cf.QAmz3xaESZ.css' type='text/css' media='all'/> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js.pagespeed.jm.ZthNkbu51S.js'></script> <script type='text/javascript'>var appBannersConfig={"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js?ver=8.7.5'></script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/wp-embed.min.js'></script> <script data-cookieconsent="ignore" type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.0.5'></script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.0.5'></script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[156973]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578091018 -->