<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>

	<meta name="apple-itunes-app" content="app-id=1436051887">
	<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
	<link rel="stylesheet" type="text/css" href="/banner-app/smart-app-banner.css">
	<link rel="apple-touch-icon" href="/banner-app/175x175.jpg">
	<link rel="android-touch-icon" href="/banner-app/175x175.jpg" />
	<script type="text/javascript" src="/banner-app/smart-app-banner.js"></script>
	<script type="text/javascript">
		new SmartBanner({
			daysHidden: 15,   
			daysReminder: 90,
			title: 'PianetaGenoa1893',
			author: 'PianetaGenoa1893',
			button: 'VAI',
			store: {
				android: 'Google Play'
			},
			price: {
				android: 'Gratis',
			}
		});
	</script>
    <title>Razzetti campione d&#039;Europa: un genoano medaglia d&#039;oro nei 400 misti</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php" />
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript" ></script><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il nuotatore genovese e genoano Alberto Razzetti è campione europeo nei 400 misti. Una grande soddisfazione tutta italiana e rossoblù" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Razzetti campione d&#039;Europa: un genoano medaglia d&#039;oro nei 400 misti" />
	<meta property="og:description" content="Il nuotatore genovese e genoano Alberto Razzetti è campione europeo nei 400 misti. Una grande soddisfazione tutta italiana e rossoblù" />
	<meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/" />
	<meta property="og:site_name" content="PianetaGenoa1893" />
	<meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/" />
	<meta property="article:published_time" content="2022-08-11T18:33:55+00:00" />
	<meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg" />
	<meta property="og:image:width" content="972" />
	<meta property="og:image:height" content="591" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pianetagenoa" />
	<meta name="twitter:site" content="@pianetagenoa" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Pianetagenoa">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","description":" ","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/#primaryimage","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg","width":972,"height":591,"caption":"La nuotata del genoano Alberto Razzetti (foto di @ItaliaTeam_it)"},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/","name":"Razzetti campione d'Europa: un genoano medaglia d'oro nei 400 misti","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/#primaryimage"},"datePublished":"2022-08-11T18:33:55+00:00","dateModified":"2022-08-11T18:33:55+00:00","description":"Il nuotatore genovese e genoano Alberto Razzetti \u00e8 campione europeo nei 400 misti. Una grande soddisfazione tutta italiana e rossobl\u00f9","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/"]}]},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f"},"headline":"Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti","datePublished":"2022-08-11T18:33:55+00:00","dateModified":"2022-08-11T18:33:55+00:00","mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/#primaryimage"},"keywords":"Alberto Razzetti,Campionati Europei Nuoto,Nuoto,Roma 2022","articleSection":"Genoani famosi,Primo piano","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f","name":"Redazione Pianetagenoa","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#personlogo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg","caption":"Redazione Pianetagenoa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.pianetagenoa1893.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//connect.facebook.com' />
<link rel='dns-prefetch' href='//twitter.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//googleusercontent.com' />
<link rel='dns-prefetch' href='//lh1.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh2.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh3.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh4.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh5.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh6.googleusercontent.com' />
<link rel='dns-prefetch' href='//khms1.googleapis.com' />
<link rel='dns-prefetch' href='//file.myfontastic.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//cookiebot.com' />
<link rel='dns-prefetch' href='//manage.cookiebot.com' />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120229900-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-120229900-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-120229900-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dps-league-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/dps-league-public-9d3ff53a82b01544d3a5dc38334cc6e7.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-3e58684295f62babb0acbe7b952c10e2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-fb353eaf5dcbe51a663332f6ae573163.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dcwss-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/dcwss-b9877aef530168c6d4d2f409461e35a0.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-e65d88cd05049ff7551cb0111fd3903e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/style-47fa63eefda51c33c91eb4f5f9ec8098.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pianetagenoa1893.net","hash_tracking":"false","ua":"UA-120229900-1"};
/* ]]> */
</script>
<script src="https://www.pianetagenoa1893.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0" type="text/plain" data-cookieconsent="statistics"></script><script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/public/js/dps-league-public.js?ver=1.0.0' id='dps-league-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/includes/slick/slick.min.js?ver=1.0.0' id='DPS-slick-js-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.8.js' id='dcwss-wall-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js' id='dcwss-js'></script>
<link rel="https://api.w.org/" href="https://www.pianetagenoa1893.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pianetagenoa1893.net/wp-json/wp/v2/posts/217058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=217058' />
<link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Frazzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Frazzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti%2F&#038;format=xml" />
<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
<meta name="author" content="PianetaGenoa1893.net">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}.dcwss.dc-wall .stream li {width: 226px!important; margin: 0px 15px 15px 0px!important;}</style>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#24326f">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/genoani-famosi/",
                                "name": "Genoani famosi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/",
                                "name": "Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
		<script type='text/plain' data-cookieconsent='marketing' >	  window._taboola = window._taboola || [];	  _taboola.push({article:'auto'});	  !function (e, f, u, i) {		if (!document.getElementById(i)){		  e.async = 1;		  e.src = u;		  e.id = i;		  f.parentNode.insertBefore(e, f);		}	  }(document.createElement('script'),	  document.getElementsByTagName('script')[0],	  '//cdn.taboola.com/libtrc/pianetagenoa1893/loader.js',	  'tb_loader_script');	  if(window.performance && typeof window.performance.mark == 'function')		{window.performance.mark('tbl_ic');}	</script> 		
	
	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
		var u="//www.pianetagenoa1893.net/analytics-matomo-dps-d4392bd62/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

</head>

<body class="post-template-default single single-post postid-217058 single-format-standard razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti global-block-template-6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background">

		<script type="text/javascript">
		jQuery(function() {
			var images = ['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];
			jQuery('#body-background').css({'background-image': 'url(' + images[Math.floor(Math.random() * images.length)] + ')'});
			console.log(Math.floor(Math.random() * images.length));
		});
	</script>
		
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li>
<li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li>
<li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li>
<li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li>
<li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì, 11 Agosto 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.pianetagenoa1893.net/">
				<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
				<span class="td-visual-hidden">PianetaGenoa1893</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62f54f1546c85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_62f54f1546c85" ><script>var block_td_uid_1_62f54f1546c85 = new tdBlock();
block_td_uid_1_62f54f1546c85.id = "td_uid_1_62f54f1546c85";
block_td_uid_1_62f54f1546c85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62f54f1546c85_rand","tdc_css_class":"td_uid_1_62f54f1546c85_rand","tdc_css_class_style":"td_uid_1_62f54f1546c85_rand_style"}';
block_td_uid_1_62f54f1546c85.td_column_number = "3";
block_td_uid_1_62f54f1546c85.block_type = "td_block_mega_menu";
block_td_uid_1_62f54f1546c85.post_count = "5";
block_td_uid_1_62f54f1546c85.found_posts = "8814";
block_td_uid_1_62f54f1546c85.header_color = "";
block_td_uid_1_62f54f1546c85.ajax_pagination_infinite_stop = "";
block_td_uid_1_62f54f1546c85.max_num_pages = "1763";
tdBlocksArray.push(block_td_uid_1_62f54f1546c85);
</script><div id=td_uid_1_62f54f1546c85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-al-genoa-candela-e-charpentier-al-venezia/" rel="bookmark" class="td-image-wrap" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Biraschi Genoa" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-al-genoa-candela-e-charpentier-al-venezia/" rel="bookmark" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia">Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-raggiunto-laccordo-col-venezia-aramu-al-genoa/" rel="bookmark" class="td-image-wrap" title="Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Venezia" title="Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-raggiunto-laccordo-col-venezia-aramu-al-genoa/" rel="bookmark" title="Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa">Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-al-genoa-candela-passa-al-venezia-piu-un-conguaglio-economico/" rel="bookmark" class="td-image-wrap" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Venezia" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-al-genoa-candela-passa-al-venezia-piu-un-conguaglio-economico/" rel="bookmark" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico">Aramu al Genoa: Candela passa al Venezia più un conguaglio economico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-genoa-stabilite-le-contropartite-tecniche-per-il-venezia/" rel="bookmark" class="td-image-wrap" title="Aramu-Genoa, stabilite le contropartite tecniche per il Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Biraschi Genoa" title="Aramu-Genoa, stabilite le contropartite tecniche per il Venezia"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-genoa-stabilite-le-contropartite-tecniche-per-il-venezia/" rel="bookmark" title="Aramu-Genoa, stabilite le contropartite tecniche per il Venezia">Aramu-Genoa, stabilite le contropartite tecniche per il Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/e-fatta-per-favilli-alla-ternana/" rel="bookmark" class="td-image-wrap" title="E&#8217; fatta per Favilli alla Ternana"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/15/45/296093476_5957154627628741_152280131077521440_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/15/45/296093476_5957154627628741_152280131077521440_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/15/45/296093476_5957154627628741_152280131077521440_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Favilli Genoa" title="E&#8217; fatta per Favilli alla Ternana"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/e-fatta-per-favilli-alla-ternana/" rel="bookmark" title="E&#8217; fatta per Favilli alla Ternana">E&#8217; fatta per Favilli alla Ternana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62f54f1546c85" data-td_block_id="td_uid_1_62f54f1546c85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62f54f1546c85" data-td_block_id="td_uid_1_62f54f1546c85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62f54f1554b23_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_2_62f54f1554b23" ><script>var block_td_uid_2_62f54f1554b23 = new tdBlock();
block_td_uid_2_62f54f1554b23.id = "td_uid_2_62f54f1554b23";
block_td_uid_2_62f54f1554b23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62f54f1554b23_rand","tdc_css_class":"td_uid_2_62f54f1554b23_rand","tdc_css_class_style":"td_uid_2_62f54f1554b23_rand_style"}';
block_td_uid_2_62f54f1554b23.td_column_number = "3";
block_td_uid_2_62f54f1554b23.block_type = "td_block_mega_menu";
block_td_uid_2_62f54f1554b23.post_count = "5";
block_td_uid_2_62f54f1554b23.found_posts = "31610";
block_td_uid_2_62f54f1554b23.header_color = "";
block_td_uid_2_62f54f1554b23.ajax_pagination_infinite_stop = "";
block_td_uid_2_62f54f1554b23.max_num_pages = "6322";
tdBlocksArray.push(block_td_uid_2_62f54f1554b23);
</script><div id=td_uid_2_62f54f1554b23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prati-cinque-abbonamenti-quando-il-genoa-chiama-la-famiglia-risponde/" rel="bookmark" class="td-image-wrap" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prati" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/abbonamenti/" class="td-post-category">Abbonamenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prati-cinque-abbonamenti-quando-il-genoa-chiama-la-famiglia-risponde/" rel="bookmark" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»">Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/" rel="bookmark" class="td-image-wrap" title="Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Razzetti" title="Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/" rel="bookmark" title="Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti">Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" class="td-image-wrap" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Penzo Venezia" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;">Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/agipronews-serie-b-genoa-e-cagliari-quote-in-prima-fila-per-il-ritorno-in-serie-a/" rel="bookmark" class="td-image-wrap" title="Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per il ritorno in Serie A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/23/56/298616180_5996464530364417_3816094908386696064_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/23/56/298616180_5996464530364417_3816094908386696064_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/23/56/298616180_5996464530364417_3816094908386696064_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coda Gudmundsson Genoa" title="Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per il ritorno in Serie A"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/agipronews-serie-b-genoa-e-cagliari-quote-in-prima-fila-per-il-ritorno-in-serie-a/" rel="bookmark" title="Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per il ritorno in Serie A">Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-al-genoa-candela-e-charpentier-al-venezia/" rel="bookmark" class="td-image-wrap" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Biraschi Genoa" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-al-genoa-candela-e-charpentier-al-venezia/" rel="bookmark" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia">Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62f54f1554b23" data-td_block_id="td_uid_2_62f54f1554b23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62f54f1554b23" data-td_block_id="td_uid_2_62f54f1554b23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_62f54f1578f43_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_3_62f54f1578f43" ><script>var block_td_uid_3_62f54f1578f43 = new tdBlock();
block_td_uid_3_62f54f1578f43.id = "td_uid_3_62f54f1578f43";
block_td_uid_3_62f54f1578f43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_62f54f1578f43_rand","tdc_css_class":"td_uid_3_62f54f1578f43_rand","tdc_css_class_style":"td_uid_3_62f54f1578f43_rand_style"}';
block_td_uid_3_62f54f1578f43.td_column_number = "3";
block_td_uid_3_62f54f1578f43.block_type = "td_block_mega_menu";
block_td_uid_3_62f54f1578f43.post_count = "5";
block_td_uid_3_62f54f1578f43.found_posts = "2313";
block_td_uid_3_62f54f1578f43.header_color = "";
block_td_uid_3_62f54f1578f43.ajax_pagination_infinite_stop = "";
block_td_uid_3_62f54f1578f43.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_3_62f54f1578f43);
</script><div id=td_uid_3_62f54f1578f43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-genoa-in-corsa-per-lacquisizione-del-titolo-sportivo-del-cortefranca-serie-b-femminile/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; Genoa in corsa per l’acquisizione del titolo sportivo del Cortefranca, Serie B femminile"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/11/36/288418184_5831038503573688_3706299384812852270_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/11/36/288418184_5831038503573688_3706299384812852270_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/11/36/288418184_5831038503573688_3706299384812852270_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa logo stemma Corci" title="ESCLUSIVA PG &#8211; Genoa in corsa per l’acquisizione del titolo sportivo del Cortefranca, Serie B femminile"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-genoa-in-corsa-per-lacquisizione-del-titolo-sportivo-del-cortefranca-serie-b-femminile/" rel="bookmark" title="ESCLUSIVA PG &#8211; Genoa in corsa per l’acquisizione del titolo sportivo del Cortefranca, Serie B femminile">ESCLUSIVA PG &#8211; Genoa in corsa per l’acquisizione del titolo sportivo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-fanigliulo-coda-non-solo-realizzatore-fara-esultare-molto-i-genoani/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; Fanigliulo: «Coda non solo realizzatore, farà esultare molto i genoani»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/09/34/Fanigliulo-e-Coda-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/09/34/Fanigliulo-e-Coda-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/09/34/Fanigliulo-e-Coda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG &#8211; Fanigliulo: «Coda non solo realizzatore, farà esultare molto i genoani»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-fanigliulo-coda-non-solo-realizzatore-fara-esultare-molto-i-genoani/" rel="bookmark" title="ESCLUSIVA PG &#8211; Fanigliulo: «Coda non solo realizzatore, farà esultare molto i genoani»">ESCLUSIVA PG &#8211; Fanigliulo: «Coda non solo realizzatore, farà esultare molto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-pampanin-ranocchia-giocatore-di-talento-bravo-nel-gioco-verticale/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; Pampanin: «Ranocchia giocatore di talento. Bravo nel gioco verticale»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/11/17/Filippo-Ranocchia-Vicenza-Under-21-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/11/17/Filippo-Ranocchia-Vicenza-Under-21-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/01/11/17/Filippo-Ranocchia-Vicenza-Under-21-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG &#8211; Pampanin: «Ranocchia giocatore di talento. Bravo nel gioco verticale»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-pampanin-ranocchia-giocatore-di-talento-bravo-nel-gioco-verticale/" rel="bookmark" title="ESCLUSIVA PG &#8211; Pampanin: «Ranocchia giocatore di talento. Bravo nel gioco verticale»">ESCLUSIVA PG &#8211; Pampanin: «Ranocchia giocatore di talento. Bravo nel gioco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-cipani-genoa-scuola-di-talenti-e-per-allenatori/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, CIPANI: «Genoa scuola di talenti e per allenatori»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/19/29/index-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/19/29/index-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/19/29/index-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cipani Genoa" title="ESCLUSIVA PG, CIPANI: «Genoa scuola di talenti e per allenatori»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-cipani-genoa-scuola-di-talenti-e-per-allenatori/" rel="bookmark" title="ESCLUSIVA PG, CIPANI: «Genoa scuola di talenti e per allenatori»">ESCLUSIVA PG, CIPANI: «Genoa scuola di talenti e per allenatori»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/chiappino-ci-assumiamo-le-nostre-responsabilita-prepareremo-una-squadra-per-un-pronto-ritorno-nella-massima-serie/" rel="bookmark" class="td-image-wrap" title="Chiappino: «Ci assumiamo le nostre responsabilità. Prepareremo una squadra per un pronto ritorno nella massima serie»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/05/maxresdefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/05/maxresdefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/05/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chiappino Genoa" title="Chiappino: «Ci assumiamo le nostre responsabilità. Prepareremo una squadra per un pronto ritorno nella massima serie»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/chiappino-ci-assumiamo-le-nostre-responsabilita-prepareremo-una-squadra-per-un-pronto-ritorno-nella-massima-serie/" rel="bookmark" title="Chiappino: «Ci assumiamo le nostre responsabilità. Prepareremo una squadra per un pronto ritorno nella massima serie»">Chiappino: «Ci assumiamo le nostre responsabilità. Prepareremo una squadra per un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62f54f1578f43" data-td_block_id="td_uid_3_62f54f1578f43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62f54f1578f43" data-td_block_id="td_uid_3_62f54f1578f43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_62f54f15810a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_4_62f54f15810a9" ><script>var block_td_uid_4_62f54f15810a9 = new tdBlock();
block_td_uid_4_62f54f15810a9.id = "td_uid_4_62f54f15810a9";
block_td_uid_4_62f54f15810a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_62f54f15810a9_rand","tdc_css_class":"td_uid_4_62f54f15810a9_rand","tdc_css_class_style":"td_uid_4_62f54f15810a9_rand_style"}';
block_td_uid_4_62f54f15810a9.td_column_number = "3";
block_td_uid_4_62f54f15810a9.block_type = "td_block_mega_menu";
block_td_uid_4_62f54f15810a9.post_count = "5";
block_td_uid_4_62f54f15810a9.found_posts = "662";
block_td_uid_4_62f54f15810a9.header_color = "";
block_td_uid_4_62f54f15810a9.ajax_pagination_infinite_stop = "";
block_td_uid_4_62f54f15810a9.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_4_62f54f15810a9);
</script><div id=td_uid_4_62f54f15810a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ostigard-il-napoli-tentenna-perche-il-genoa-non-si-inserisce/" rel="bookmark" class="td-image-wrap" title="Ostigard: il Napoli tentenna, perché il Genoa non si inserisce?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/11/18/Ostigard-Genoa-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/11/18/Ostigard-Genoa-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/11/18/Ostigard-Genoa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ostigard: il Napoli tentenna, perché il Genoa non si inserisce?"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ostigard-il-napoli-tentenna-perche-il-genoa-non-si-inserisce/" rel="bookmark" title="Ostigard: il Napoli tentenna, perché il Genoa non si inserisce?">Ostigard: il Napoli tentenna, perché il Genoa non si inserisce?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-il-tempo-stringe-vanno-ceduti-almeno-20-giocatori-per-i-primi-di-luglio/" rel="bookmark" class="td-image-wrap" title="Genoa, il tempo stringe: vanno ceduti almeno 20 giocatori per i primi di luglio"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Genoa, il tempo stringe: vanno ceduti almeno 20 giocatori per i primi di luglio"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-il-tempo-stringe-vanno-ceduti-almeno-20-giocatori-per-i-primi-di-luglio/" rel="bookmark" title="Genoa, il tempo stringe: vanno ceduti almeno 20 giocatori per i primi di luglio">Genoa, il tempo stringe: vanno ceduti almeno 20 giocatori per i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/calciomercato/ostigard-difensore-da-confermare-per-il-nuovo-genoa/" rel="bookmark" class="td-image-wrap" title="Ostigard, difensore da confermare per il nuovo Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/46/FNQOjedXwAE-tt_-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/46/FNQOjedXwAE-tt_-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/46/FNQOjedXwAE-tt_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asllani Empoli Ostigard Genoa" title="Ostigard, difensore da confermare per il nuovo Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/calciomercato/ostigard-difensore-da-confermare-per-il-nuovo-genoa/" rel="bookmark" title="Ostigard, difensore da confermare per il nuovo Genoa">Ostigard, difensore da confermare per il nuovo Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-deve-lavorare-gia-da-oggi-per-il-pronto-ritorno-in-serie-a/" rel="bookmark" class="td-image-wrap" title="Il Genoa deve lavorare già da oggi per il pronto ritorno in serie A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Il Genoa deve lavorare già da oggi per il pronto ritorno in serie A"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-deve-lavorare-gia-da-oggi-per-il-pronto-ritorno-in-serie-a/" rel="bookmark" title="Il Genoa deve lavorare già da oggi per il pronto ritorno in serie A">Il Genoa deve lavorare già da oggi per il pronto ritorno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lettera-aperta-al-ministro-lamorgese-perche-confinare-solo-i-genoani-residenti-nella-provincia-di-genova-nel-settore-ospiti-del-bentegodi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti nella provincia di Genova nel settore ospiti del Bentegodi?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/13/19/Luciana_Lamorgese_Ministero-dellInterno-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/13/19/Luciana_Lamorgese_Ministero-dellInterno-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/13/19/Luciana_Lamorgese_Ministero-dellInterno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti nella provincia di Genova nel settore ospiti del Bentegodi?"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lettera-aperta-al-ministro-lamorgese-perche-confinare-solo-i-genoani-residenti-nella-provincia-di-genova-nel-settore-ospiti-del-bentegodi/" rel="bookmark" title="Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti nella provincia di Genova nel settore ospiti del Bentegodi?">Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62f54f15810a9" data-td_block_id="td_uid_4_62f54f15810a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62f54f15810a9" data-td_block_id="td_uid_4_62f54f15810a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_62f54f1588493_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_5_62f54f1588493" ><script>var block_td_uid_5_62f54f1588493 = new tdBlock();
block_td_uid_5_62f54f1588493.id = "td_uid_5_62f54f1588493";
block_td_uid_5_62f54f1588493.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_62f54f1588493_rand","tdc_css_class":"td_uid_5_62f54f1588493_rand","tdc_css_class_style":"td_uid_5_62f54f1588493_rand_style"}';
block_td_uid_5_62f54f1588493.td_column_number = "3";
block_td_uid_5_62f54f1588493.block_type = "td_block_mega_menu";
block_td_uid_5_62f54f1588493.post_count = "5";
block_td_uid_5_62f54f1588493.found_posts = "101";
block_td_uid_5_62f54f1588493.header_color = "";
block_td_uid_5_62f54f1588493.ajax_pagination_infinite_stop = "";
block_td_uid_5_62f54f1588493.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_5_62f54f1588493);
</script><div id=td_uid_5_62f54f1588493 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lepopea-di-levratto-che-vinse-la-coppa-italia-del-1922-col-vado/" rel="bookmark" class="td-image-wrap" title="L&#8217;epopea di Levratto che vinse la Coppa Italia del 1922 col Vado"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/18/30/Copertina-definitiva-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/18/30/Copertina-definitiva-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/18/30/Copertina-definitiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;epopea di Levratto che vinse la Coppa Italia del 1922 col Vado"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-e-visioni-di-sport/" class="td-post-category">Letture e visioni di sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lepopea-di-levratto-che-vinse-la-coppa-italia-del-1922-col-vado/" rel="bookmark" title="L&#8217;epopea di Levratto che vinse la Coppa Italia del 1922 col Vado">L&#8217;epopea di Levratto che vinse la Coppa Italia del 1922 col&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/due-novita-di-massimo-prati-in-libreria/" rel="bookmark" class="td-image-wrap" title="Due novità di Massimo Prati in libreria"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/09/14/Il-calcio-anni-70-Massimo-Prati-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/09/14/Il-calcio-anni-70-Massimo-Prati-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/09/14/Il-calcio-anni-70-Massimo-Prati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Due novità di Massimo Prati in libreria"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/due-novita-di-massimo-prati-in-libreria/" rel="bookmark" title="Due novità di Massimo Prati in libreria">Due novità di Massimo Prati in libreria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-racconti-di-marco-schoeller-nel-libro-narrazioni-suo-padre-oscar-vinse-due-scudetti-con-il-genoa/" rel="bookmark" class="td-image-wrap" title="I racconti di Marco Schoeller nel libro &#8220;Narrazioni&#8221;: suo padre Oscar vinse due scudetti con il Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/20/30/Schermata-2022-04-13-alle-20.30.47-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/20/30/Schermata-2022-04-13-alle-20.30.47-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/20/30/Schermata-2022-04-13-alle-20.30.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="I racconti di Marco Schoeller nel libro &#8220;Narrazioni&#8221;: suo padre Oscar vinse due scudetti con il Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-racconti-di-marco-schoeller-nel-libro-narrazioni-suo-padre-oscar-vinse-due-scudetti-con-il-genoa/" rel="bookmark" title="I racconti di Marco Schoeller nel libro &#8220;Narrazioni&#8221;: suo padre Oscar vinse due scudetti con il Genoa">I racconti di Marco Schoeller nel libro &#8220;Narrazioni&#8221;: suo padre Oscar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cosa-ha-fatto-il-genoa-la-domanda-che-risuona-nella-memoria-dei-tifosi-rossoblu/" rel="bookmark" class="td-image-wrap" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cosa-ha-fatto-il-genoa-la-domanda-che-risuona-nella-memoria-dei-tifosi-rossoblu/" rel="bookmark" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù">“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-quando-le-foglie-di-te-incontrano-i-sacchi-di-iuta-sulle-banchine/" rel="bookmark" class="td-image-wrap" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-quando-le-foglie-di-te-incontrano-i-sacchi-di-iuta-sulle-banchine/" rel="bookmark" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine">“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62f54f1588493" data-td_block_id="td_uid_5_62f54f1588493"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62f54f1588493" data-td_block_id="td_uid_5_62f54f1588493"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_62f54f158d8f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_6_62f54f158d8f0" ><script>var block_td_uid_6_62f54f158d8f0 = new tdBlock();
block_td_uid_6_62f54f158d8f0.id = "td_uid_6_62f54f158d8f0";
block_td_uid_6_62f54f158d8f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_62f54f158d8f0_rand","tdc_css_class":"td_uid_6_62f54f158d8f0_rand","tdc_css_class_style":"td_uid_6_62f54f158d8f0_rand_style"}';
block_td_uid_6_62f54f158d8f0.td_column_number = "3";
block_td_uid_6_62f54f158d8f0.block_type = "td_block_mega_menu";
block_td_uid_6_62f54f158d8f0.post_count = "5";
block_td_uid_6_62f54f158d8f0.found_posts = "4196";
block_td_uid_6_62f54f158d8f0.header_color = "";
block_td_uid_6_62f54f158d8f0.ajax_pagination_infinite_stop = "";
block_td_uid_6_62f54f158d8f0.max_num_pages = "840";
tdBlocksArray.push(block_td_uid_6_62f54f158d8f0);
</script><div id=td_uid_6_62f54f158d8f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" class="td-image-wrap" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Penzo Venezia" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;">Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-record-ottavo-per-abbonamenti-tra-a-e-b/" rel="bookmark" class="td-image-wrap" title="Genoa record: ottavo per abbonamenti tra A e B"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/16/30/abbonati-genoa-218x150.jpeg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/16/30/abbonati-genoa-218x150.jpeg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/16/30/abbonati-genoa-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa record: ottavo per abbonamenti tra A e B"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/abbonamenti/" class="td-post-category">Abbonamenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-record-ottavo-per-abbonamenti-tra-a-e-b/" rel="bookmark" title="Genoa record: ottavo per abbonamenti tra A e B">Genoa record: ottavo per abbonamenti tra A e B</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/lettera-daniele-ottonello-la-mia-dichiarazione-damore-per-il-genoa/" rel="bookmark" class="td-image-wrap" title="Lettera/Daniele Ottonello: «La mia dichiarazione d&#8217;amore per il Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/sddefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/sddefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Lettera/Daniele Ottonello: «La mia dichiarazione d&#8217;amore per il Genoa»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-parola-ai-lettori/" class="td-post-category">La parola ai lettori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/lettera-daniele-ottonello-la-mia-dichiarazione-damore-per-il-genoa/" rel="bookmark" title="Lettera/Daniele Ottonello: «La mia dichiarazione d&#8217;amore per il Genoa»">Lettera/Daniele Ottonello: «La mia dichiarazione d&#8217;amore per il Genoa»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cresce-sempre-piu-la-voglia-di-genoa-sfondata-quota-17mila-abbonamenti/" rel="bookmark" class="td-image-wrap" title="Cresce sempre più la voglia di Genoa: sfondata quota 17mila abbonamenti"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/05/20/32/283269474_5755969844413888_643653427935498379_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/05/20/32/283269474_5755969844413888_643653427935498379_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/05/20/32/283269474_5755969844413888_643653427935498379_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa genoani Gradinata Nord" title="Cresce sempre più la voglia di Genoa: sfondata quota 17mila abbonamenti"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/abbonamenti/" class="td-post-category">Abbonamenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cresce-sempre-piu-la-voglia-di-genoa-sfondata-quota-17mila-abbonamenti/" rel="bookmark" title="Cresce sempre più la voglia di Genoa: sfondata quota 17mila abbonamenti">Cresce sempre più la voglia di Genoa: sfondata quota 17mila abbonamenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/due-appuntamenti-di-festa-col-genoa-club-davagna/" rel="bookmark" class="td-image-wrap" title="Due appuntamenti di festa col Genoa Club Davagna"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/10/28/Genoa-Club-Davagna-Trilli-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/10/28/Genoa-Club-Davagna-Trilli-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/10/28/Genoa-Club-Davagna-Trilli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Due appuntamenti di festa col Genoa Club Davagna"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/due-appuntamenti-di-festa-col-genoa-club-davagna/" rel="bookmark" title="Due appuntamenti di festa col Genoa Club Davagna">Due appuntamenti di festa col Genoa Club Davagna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62f54f158d8f0" data-td_block_id="td_uid_6_62f54f158d8f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62f54f158d8f0" data-td_block_id="td_uid_6_62f54f158d8f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_62f54f1598618_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_7_62f54f1598618" ><script>var block_td_uid_7_62f54f1598618 = new tdBlock();
block_td_uid_7_62f54f1598618.id = "td_uid_7_62f54f1598618";
block_td_uid_7_62f54f1598618.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_62f54f1598618_rand","tdc_css_class":"td_uid_7_62f54f1598618_rand","tdc_css_class_style":"td_uid_7_62f54f1598618_rand_style"}';
block_td_uid_7_62f54f1598618.td_column_number = "3";
block_td_uid_7_62f54f1598618.block_type = "td_block_mega_menu";
block_td_uid_7_62f54f1598618.post_count = "5";
block_td_uid_7_62f54f1598618.found_posts = "546";
block_td_uid_7_62f54f1598618.header_color = "";
block_td_uid_7_62f54f1598618.ajax_pagination_infinite_stop = "";
block_td_uid_7_62f54f1598618.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_7_62f54f1598618);
</script><div id=td_uid_7_62f54f1598618 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-benevento-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-carlo-sciaccaluga-e-alberto-villa/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO, Genoa-Benevento: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Carlo Sciaccaluga e Alberto Villa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO, Genoa-Benevento: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Carlo Sciaccaluga e Alberto Villa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-benevento-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-carlo-sciaccaluga-e-alberto-villa/" rel="bookmark" title="LIVE VIDEO, Genoa-Benevento: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Carlo Sciaccaluga e Alberto Villa">LIVE VIDEO, Genoa-Benevento: commenti in &#8220;La voce del Patrone rossoblù&#8221; e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-e-state-con-pianetagenoa1893-net-si-parla-di-mercato-genoa-con-giovanni-porcella-e-luca-russo/" rel="bookmark" class="td-image-wrap" title="LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Giovanni Porcella e Luca Russo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Giovanni Porcella e Luca Russo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-e-state-con-pianetagenoa1893-net-si-parla-di-mercato-genoa-con-giovanni-porcella-e-luca-russo/" rel="bookmark" title="LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Giovanni Porcella e Luca Russo">LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Giovanni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/qui-bad-haring-partitella-e-schemi-alla-lavagna-per-il-genoa/" rel="bookmark" class="td-image-wrap" title="QUI BAD HARING: partitella e schemi alla lavagna per il Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/10/25/istruzioni-Blessin-alla-lavagna-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/10/25/istruzioni-Blessin-alla-lavagna-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/10/25/istruzioni-Blessin-alla-lavagna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="QUI BAD HARING: partitella e schemi alla lavagna per il Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/bad-haring/" class="td-post-category">Bad Häring</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/qui-bad-haring-partitella-e-schemi-alla-lavagna-per-il-genoa/" rel="bookmark" title="QUI BAD HARING: partitella e schemi alla lavagna per il Genoa">QUI BAD HARING: partitella e schemi alla lavagna per il Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-e-state-con-pianetagenoa1893-net-si-parla-di-mercato-genoa-con-simone-braglia-e-claudio-strinati/" rel="bookmark" class="td-image-wrap" title="LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Simone Braglia e Claudio Strinati"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Simone Braglia e Claudio Strinati"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-e-state-con-pianetagenoa1893-net-si-parla-di-mercato-genoa-con-simone-braglia-e-claudio-strinati/" rel="bookmark" title="LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Simone Braglia e Claudio Strinati">LIVE, &#8220;E&#8230;state con Pianetagenoa1893.net&#8221;: si parla di mercato Genoa con Simone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-e-state-con-pianetagenoa1893-net-il-mercato-genoa-con-antonio-oppicelli-e-riccardo-passeggi/" rel="bookmark" class="td-image-wrap" title="LIVE E&#8230;state con Pianetagenoa1893.net: il mercato Genoa con Antonio Oppicelli e Riccardo Passeggi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/19/45/Riccardo-Passeggi-Antonio-Oppicelli-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/19/45/Riccardo-Passeggi-Antonio-Oppicelli-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/19/45/Riccardo-Passeggi-Antonio-Oppicelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Passeggi Oppicelli" title="LIVE E&#8230;state con Pianetagenoa1893.net: il mercato Genoa con Antonio Oppicelli e Riccardo Passeggi"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-e-state-con-pianetagenoa1893-net-il-mercato-genoa-con-antonio-oppicelli-e-riccardo-passeggi/" rel="bookmark" title="LIVE E&#8230;state con Pianetagenoa1893.net: il mercato Genoa con Antonio Oppicelli e Riccardo Passeggi">LIVE E&#8230;state con Pianetagenoa1893.net: il mercato Genoa con Antonio Oppicelli e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62f54f1598618" data-td_block_id="td_uid_7_62f54f1598618"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62f54f1598618" data-td_block_id="td_uid_7_62f54f1598618"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Genoani famosi" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/genoani-famosi/">Genoani famosi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-217058" class="post-217058 post type-post status-publish format-standard has-post-thumbnail hentry category-genoani-famosi category-primo-piano tag-alberto-razzetti tag-campionati-europei-nuoto tag-nuoto tag-roma-2022" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.pianetagenoa1893.net/category/genoani-famosi/">Genoani famosi</a></li><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti</h1>
				                				                    <p class="td-post-sub-title">La consacrazione per il nuotatore, un anno fa argento a Budapest</p>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-11T20:33:55+00:00" >11 Agosto 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_8_62f54f15a0a1f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Frazzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Razzetti+campione+d%E2%80%99Europa%3A+un+genoano+medaglia+d%E2%80%99oro+nei+400+misti&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Frazzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg&description=Il nuotatore genovese e genoano Alberto Razzetti è campione europeo nei 400 misti. Una grande soddisfazione tutta italiana e rossoblù">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_8_62f54f15a0a1f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg" data-caption="La nuotata del genoano Alberto Razzetti (foto di @ItaliaTeam_it)"><img width="972" height="591" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg 972w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-300x182.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-768x467.jpg 768w" sizes="(max-width: 972px) 100vw, 972px" alt="Razzetti" title="Razzetti"/></a><figcaption class="wp-caption-text">La nuotata del genoano Alberto Razzetti (foto di @ItaliaTeam_it)</figcaption></figure></div>
		<br clear="all" />

        
		<div class="ads-in-testo">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Sidebar 2 AD 300x250 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-0949194864903275"
				 data-ad-slot="6071367415"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_62f54f15a1566_rand td_block_template_6"><!-- Article Inline AD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="7001305704"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p>Il Campionato europeo di nuoto a Roma si apre con una medaglia d&#8217;oro che riempie d&#8217;orgoglio l&#8217;Italia, la Liguria e il popolo genoano. Alberto Razzetti, classe 1999, è campione europeo dopo aver vinto l&#8217;oro nei 400 misti con il tempo di 4&#8217;10&#8243;60: nella stessa gara medaglia di bronzo per l&#8217;altro Azzurro <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">Pier Andrea Matteazzi.</span> Per Razzetti, nuotatore tifoso del Genoa, è la consacrazione in vasca <a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-non-si-ferma-piu-argento-nei-400-misti-agli-europei/" target="_blank" rel="noopener">dopo l&#8217;argento conquistato a Budapest</a> nel maggio 2021. Continua così Alberto, orgoglio genoano!</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_62f54f15a1847_rand td_block_template_6"><!-- Article Bottom Ad 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="5049504756"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div>		
		<br clear="all" />
		
        </div>
	

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/alberto-razzetti/">Alberto Razzetti</a></li><li><a href="https://www.pianetagenoa1893.net/tag/campionati-europei-nuoto/">Campionati Europei Nuoto</a></li><li><a href="https://www.pianetagenoa1893.net/tag/nuoto/">Nuoto</a></li><li><a href="https://www.pianetagenoa1893.net/tag/roma-2022/">Roma 2022</a></li></ul>																<script src="https://fcp.codes/embed-code-template/embed-code-template.js#CHANNEL_6bca4aa3-6688-475e-a8cd-cc747bd07d39"></script>
				            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_11_62f54f15a1b2e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Frazzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Razzetti+campione+d%E2%80%99Europa%3A+un+genoano+medaglia+d%E2%80%99oro+nei+400+misti&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Frazzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg&description=Il nuotatore genovese e genoano Alberto Razzetti è campione europeo nei 400 misti. Una grande soddisfazione tutta italiana e rossoblù">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_11_62f54f15a1b2e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/">Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.pianetagenoa1893.net/primo-piano/prati-cinque-abbonamenti-quando-il-genoa-chiama-la-famiglia-risponde/">Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Pianetagenoa"></span><meta itemprop="datePublished" content="2022-08-11T20:33:55+00:00"><meta itemprop="dateModified" content="2022-08-11T20:33:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="Razzetti campione d&#039;Europa: un genoano medaglia d&#039;oro nei 400 misti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR.jpg"><meta itemprop="width" content="972"><meta itemprop="height" content="591"></span>        </footer>
    </article> <!-- /.post -->		<div id="taboola-below-article-thumbnails"></div>	<script type="text/javascript">	  window._taboola = window._taboola || [];	  _taboola.push({		mode: 'alternating-thumbnails-a',		container: 'taboola-below-article-thumbnails',		placement: 'Below Article Thumbnails',		target_type: 'mix'	  });	</script>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="3570817840"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar 2 AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="6071367415"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>			
    <div class="td_block_wrap td_block_related_posts td_uid_12_62f54f15a35b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_12_62f54f15a35b4" ><script>var block_td_uid_12_62f54f15a35b4 = new tdBlock();
block_td_uid_12_62f54f15a35b4.id = "td_uid_12_62f54f15a35b4";
block_td_uid_12_62f54f15a35b4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_62f54f15a35b4_rand","td_column_number":3,"live_filter_cur_post_id":217058,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_62f54f15a35b4_rand","tdc_css_class_style":"td_uid_12_62f54f15a35b4_rand_style"}';
block_td_uid_12_62f54f15a35b4.td_column_number = "3";
block_td_uid_12_62f54f15a35b4.block_type = "td_block_related_posts";
block_td_uid_12_62f54f15a35b4.post_count = "6";
block_td_uid_12_62f54f15a35b4.found_posts = "8";
block_td_uid_12_62f54f15a35b4.header_color = "";
block_td_uid_12_62f54f15a35b4.ajax_pagination_infinite_stop = "";
block_td_uid_12_62f54f15a35b4.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_62f54f15a35b4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_62f54f15a5c0c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_62f54f15a35b4" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_14_62f54f15a5c13" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_62f54f15a35b4" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_12_62f54f15a35b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/bocciardo-riesce-nella-tripletta-iridata-tre-volte-oro-a-madeira/" rel="bookmark" class="td-image-wrap" title="Bocciardo riesce nella tripletta iridata: tre volte oro a Madeira"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/20/43/287855394_439874927955691_7633381717993618711_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/20/43/287855394_439874927955691_7633381717993618711_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/20/43/287855394_439874927955691_7633381717993618711_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bocciardo" title="Bocciardo riesce nella tripletta iridata: tre volte oro a Madeira"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/bocciardo-riesce-nella-tripletta-iridata-tre-volte-oro-a-madeira/" rel="bookmark" title="Bocciardo riesce nella tripletta iridata: tre volte oro a Madeira">Bocciardo riesce nella tripletta iridata: tre volte oro a Madeira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoano-francesco-bocciardo-campione-del-mondo-nei-50-stile-libero/" rel="bookmark" class="td-image-wrap" title="Il genoano Francesco Bocciardo campione del mondo nei 50 stile libero"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/20/43/287855394_439874927955691_7633381717993618711_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/20/43/287855394_439874927955691_7633381717993618711_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/06/20/43/287855394_439874927955691_7633381717993618711_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bocciardo" title="Il genoano Francesco Bocciardo campione del mondo nei 50 stile libero"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoano-francesco-bocciardo-campione-del-mondo-nei-50-stile-libero/" rel="bookmark" title="Il genoano Francesco Bocciardo campione del mondo nei 50 stile libero">Il genoano Francesco Bocciardo campione del mondo nei 50 stile libero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-lo-squalo-rossoblu-oro-e-bronzo-ai-mondiali-vasca-corta/" rel="bookmark" class="td-image-wrap" title="Razzetti, lo Squalo rossoblù: oro e bronzo ai Mondiali vasca corta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/19/50/266335922_5031716980196111_2223708154803161409_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/19/50/266335922_5031716980196111_2223708154803161409_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/19/50/266335922_5031716980196111_2223708154803161409_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Razzetti" title="Razzetti, lo Squalo rossoblù: oro e bronzo ai Mondiali vasca corta"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-lo-squalo-rossoblu-oro-e-bronzo-ai-mondiali-vasca-corta/" rel="bookmark" title="Razzetti, lo Squalo rossoblù: oro e bronzo ai Mondiali vasca corta">Razzetti, lo Squalo rossoblù: oro e bronzo ai Mondiali vasca corta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-europeo-un-grifone-sul-gradino-piu-alto-a-kazan/" rel="bookmark" class="td-image-wrap" title="Razzetti campione europeo: un Grifone sul gradino più alto a Kazan"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/01/40/Schermata-2021-11-06-alle-01.41.20-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/01/40/Schermata-2021-11-06-alle-01.41.20-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/01/40/Schermata-2021-11-06-alle-01.41.20-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Razzetti" title="Razzetti campione europeo: un Grifone sul gradino più alto a Kazan"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-europeo-un-grifone-sul-gradino-piu-alto-a-kazan/" rel="bookmark" title="Razzetti campione europeo: un Grifone sul gradino più alto a Kazan">Razzetti campione europeo: un Grifone sul gradino più alto a Kazan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-non-si-ferma-piu-argento-nei-400-misti-agli-europei/" rel="bookmark" class="td-image-wrap" title="Razzetti non si ferma più: argento nei 400 misti agli Europei"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/23/12/Screenshot_2021-04-04-Alberto-Razzetti-officialrazzo-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/23/12/Screenshot_2021-04-04-Alberto-Razzetti-officialrazzo-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/23/12/Screenshot_2021-04-04-Alberto-Razzetti-officialrazzo-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Razzetti" title="Razzetti non si ferma più: argento nei 400 misti agli Europei"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-non-si-ferma-piu-argento-nei-400-misti-agli-europei/" rel="bookmark" title="Razzetti non si ferma più: argento nei 400 misti agli Europei">Razzetti non si ferma più: argento nei 400 misti agli Europei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoano-razzetti-bronzo-agli-europei-di-nuoto-di-budapest/" rel="bookmark" class="td-image-wrap" title="Il genoano Razzetti bronzo agli Europei di nuoto di Budapest"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/23/48/E12QbfEWQAM-1mH-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/23/48/E12QbfEWQAM-1mH-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/23/48/E12QbfEWQAM-1mH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Razzetti" title="Il genoano Razzetti bronzo agli Europei di nuoto di Budapest"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoano-razzetti-bronzo-agli-europei-di-nuoto-di-budapest/" rel="bookmark" title="Il genoano Razzetti bronzo agli Europei di nuoto di Budapest">Il genoano Razzetti bronzo agli Europei di nuoto di Budapest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_62f54f15a35b4" data-td_block_id="td_uid_12_62f54f15a35b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_62f54f15a35b4" data-td_block_id="td_uid_12_62f54f15a35b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="3570817840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_62f54f15aaa48_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_62f54f15aaa48" ><script>var block_td_uid_15_62f54f15aaa48 = new tdBlock();
block_td_uid_15_62f54f15aaa48.id = "td_uid_15_62f54f15aaa48";
block_td_uid_15_62f54f15aaa48.atts = '{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_62f54f15aaa48_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_62f54f15aaa48_rand","tdc_css_class_style":"td_uid_15_62f54f15aaa48_rand_style"}';
block_td_uid_15_62f54f15aaa48.td_column_number = "1";
block_td_uid_15_62f54f15aaa48.block_type = "td_block_7";
block_td_uid_15_62f54f15aaa48.post_count = "10";
block_td_uid_15_62f54f15aaa48.found_posts = "72";
block_td_uid_15_62f54f15aaa48.header_color = "";
block_td_uid_15_62f54f15aaa48.ajax_pagination_infinite_stop = "";
block_td_uid_15_62f54f15aaa48.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_15_62f54f15aaa48);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_15_62f54f15aaa48 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/serie-b-la-mappa-delle-avversarie-del-genoa-e-le-probabili-formazioni-tipo/" rel="bookmark" class="td-image-wrap" title="Serie B, la mappa delle avversarie del Genoa e le probabili formazioni tipo"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/12/16/Kombat-Ball-Serie-BKT-2022-2023-100x70.jpeg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/12/16/Kombat-Ball-Serie-BKT-2022-2023-100x70.jpeg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/12/16/Kombat-Ball-Serie-BKT-2022-2023-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Serie B" title="Serie B, la mappa delle avversarie del Genoa e le probabili formazioni tipo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/serie-b-la-mappa-delle-avversarie-del-genoa-e-le-probabili-formazioni-tipo/" rel="bookmark" title="Serie B, la mappa delle avversarie del Genoa e le probabili formazioni tipo">Serie B, la mappa delle avversarie del Genoa e le probabili...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T07:33:05+00:00" >10 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-benevento-le-pagelle-doppio-albert-nel-coda-show/" rel="bookmark" class="td-image-wrap" title="Genoa-Benevento, le pagelle: doppio Albert nel Coda show"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/06/298513003_5996381177039419_103323124107499424_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/06/298513003_5996381177039419_103323124107499424_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/06/298513003_5996381177039419_103323124107499424_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gudmundsson Genoa" title="Genoa-Benevento, le pagelle: doppio Albert nel Coda show"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-benevento-le-pagelle-doppio-albert-nel-coda-show/" rel="bookmark" title="Genoa-Benevento, le pagelle: doppio Albert nel Coda show">Genoa-Benevento, le pagelle: doppio Albert nel Coda show</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T20:09:37+00:00" >8 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-sono-arrabbiato-dovevamo-difendere-meglio/" rel="bookmark" class="td-image-wrap" title="Blessin: «Sono arrabbiato. Dovevamo difendere meglio»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/08/blessin-genoa-benevento-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/08/blessin-genoa-benevento-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/08/blessin-genoa-benevento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Blessin Genoa" title="Blessin: «Sono arrabbiato. Dovevamo difendere meglio»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-sono-arrabbiato-dovevamo-difendere-meglio/" rel="bookmark" title="Blessin: «Sono arrabbiato. Dovevamo difendere meglio»">Blessin: «Sono arrabbiato. Dovevamo difendere meglio»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T21:10:36+00:00" >8 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-coda-si-prende-il-genoa-ma-ecco-che-cosa-va-e-cosa-non-va/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Coda si prende il Genoa, ma ecco che cosa va e cosa non va"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/30/Coda-rigore-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/30/Coda-rigore-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/30/Coda-rigore-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Coda Genoa" title="Primocanale &#8211; Coda si prende il Genoa, ma ecco che cosa va e cosa non va"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-coda-si-prende-il-genoa-ma-ecco-che-cosa-va-e-cosa-non-va/" rel="bookmark" title="Primocanale &#8211; Coda si prende il Genoa, ma ecco che cosa va e cosa non va">Primocanale &#8211; Coda si prende il Genoa, ma ecco che cosa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T13:00:42+00:00" >9 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/maggiore-dal-no-alla-scuola-calcio-genoa-al-rifiuto-di-entrare-in-campo-con-lo-spezia/" rel="bookmark" class="td-image-wrap" title="Maggiore, dal no alla scuola calcio Genoa al rifiuto di entrare in campo con lo Spezia"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/11/38/Screenshot-2022-08-09-at-11-39-40-Giulio-Maggiore-@giuliomaggiore-•-Foto-e-video-di-Instagram-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/11/38/Screenshot-2022-08-09-at-11-39-40-Giulio-Maggiore-@giuliomaggiore-•-Foto-e-video-di-Instagram-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/11/38/Screenshot-2022-08-09-at-11-39-40-Giulio-Maggiore-@giuliomaggiore-•-Foto-e-video-di-Instagram-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Maggiore Spezia" title="Maggiore, dal no alla scuola calcio Genoa al rifiuto di entrare in campo con lo Spezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/maggiore-dal-no-alla-scuola-calcio-genoa-al-rifiuto-di-entrare-in-campo-con-lo-spezia/" rel="bookmark" title="Maggiore, dal no alla scuola calcio Genoa al rifiuto di entrare in campo con lo Spezia">Maggiore, dal no alla scuola calcio Genoa al rifiuto di entrare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T11:50:25+00:00" >9 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-benevento-3-2-la-fotogallery/" rel="bookmark" class="td-image-wrap" title="Genoa-Benevento 3-2, la fotogallery"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/30/Genoa-formazione-vs-Benevento-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/30/Genoa-formazione-vs-Benevento-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/21/30/Genoa-formazione-vs-Benevento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa-Benevento" title="Genoa-Benevento 3-2, la fotogallery"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-benevento-3-2-la-fotogallery/" rel="bookmark" title="Genoa-Benevento 3-2, la fotogallery">Genoa-Benevento 3-2, la fotogallery</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T23:42:05+00:00" >8 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-genoa-laffondo-dopo-il-match-di-venezia/" rel="bookmark" class="td-image-wrap" title="Sky Sport: Aramu-Genoa, l’affondo dopo il match di Venezia"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aramu Venezia" title="Sky Sport: Aramu-Genoa, l’affondo dopo il match di Venezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-genoa-laffondo-dopo-il-match-di-venezia/" rel="bookmark" title="Sky Sport: Aramu-Genoa, l’affondo dopo il match di Venezia">Sky Sport: Aramu-Genoa, l’affondo dopo il match di Venezia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T12:02:32+00:00" >9 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-genoa-benevento-2/" rel="bookmark" class="td-image-wrap" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Genoa-Benevento?"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/12/41/Formazione-Genoa-vs-Benevento-coppa-italia-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/12/41/Formazione-Genoa-vs-Benevento-coppa-italia-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/12/41/Formazione-Genoa-vs-Benevento-coppa-italia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Genoa-Benevento?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-genoa-benevento-2/" rel="bookmark" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Genoa-Benevento?">Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T19:47:23+00:00" >8 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-al-genoa-candela-passa-al-venezia-piu-un-conguaglio-economico/" rel="bookmark" class="td-image-wrap" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aramu Venezia" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-al-genoa-candela-passa-al-venezia-piu-un-conguaglio-economico/" rel="bookmark" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico">Aramu al Genoa: Candela passa al Venezia più un conguaglio economico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T23:17:50+00:00" >10 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-blessin-sceglie-martinez-ce-semper-in-uscita/" rel="bookmark" class="td-image-wrap" title="Sky Sport: Blessin sceglie Martinez, c’è Semper in uscita"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/15/22/FYBdxetXwAA7TOc-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/15/22/FYBdxetXwAA7TOc-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/07/15/22/FYBdxetXwAA7TOc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Josep Martinez Genoa" title="Sky Sport: Blessin sceglie Martinez, c’è Semper in uscita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-blessin-sceglie-martinez-ce-semper-in-uscita/" rel="bookmark" title="Sky Sport: Blessin sceglie Martinez, c’è Semper in uscita">Sky Sport: Blessin sceglie Martinez, c’è Semper in uscita</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T10:21:49+00:00" >8 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62f54f15aaa48" data-td_block_id="td_uid_15_62f54f15aaa48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_62f54f15aaa48" data-td_block_id="td_uid_15_62f54f15aaa48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="6071367415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_16_62f54f16219bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_62f54f16219bb" ><script>var block_td_uid_16_62f54f16219bb = new tdBlock();
block_td_uid_16_62f54f16219bb.id = "td_uid_16_62f54f16219bb";
block_td_uid_16_62f54f16219bb.atts = '{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_62f54f16219bb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_62f54f16219bb_rand","tdc_css_class_style":"td_uid_16_62f54f16219bb_rand_style"}';
block_td_uid_16_62f54f16219bb.td_column_number = "1";
block_td_uid_16_62f54f16219bb.block_type = "td_block_15";
block_td_uid_16_62f54f16219bb.post_count = "10";
block_td_uid_16_62f54f16219bb.found_posts = "90653";
block_td_uid_16_62f54f16219bb.header_color = "";
block_td_uid_16_62f54f16219bb.ajax_pagination_infinite_stop = "";
block_td_uid_16_62f54f16219bb.max_num_pages = "9066";
tdBlocksArray.push(block_td_uid_16_62f54f16219bb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_16_62f54f16219bb class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prati-cinque-abbonamenti-quando-il-genoa-chiama-la-famiglia-risponde/" rel="bookmark" class="td-image-wrap" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prati" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/abbonamenti/" class="td-post-category">Abbonamenti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prati-cinque-abbonamenti-quando-il-genoa-chiama-la-famiglia-risponde/" rel="bookmark" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»">Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/" rel="bookmark" class="td-image-wrap" title="Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/30/FZ5WRkHWAAIhIqR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Razzetti" title="Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/genoani-famosi/" class="td-post-category">Genoani famosi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/razzetti-campione-deuropa-un-genoano-medaglia-doro-nei-400-misti/" rel="bookmark" title="Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti">Razzetti campione d&#8217;Europa: un genoano medaglia d&#8217;oro nei 400 misti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" class="td-image-wrap" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Penzo Venezia" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;">Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/agipronews-serie-b-genoa-e-cagliari-quote-in-prima-fila-per-il-ritorno-in-serie-a/" rel="bookmark" class="td-image-wrap" title="Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per il ritorno in Serie A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/23/56/298616180_5996464530364417_3816094908386696064_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/23/56/298616180_5996464530364417_3816094908386696064_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/23/56/298616180_5996464530364417_3816094908386696064_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coda Gudmundsson Genoa" title="Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per il ritorno in Serie A"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/agipronews-serie-b-genoa-e-cagliari-quote-in-prima-fila-per-il-ritorno-in-serie-a/" rel="bookmark" title="Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per il ritorno in Serie A">Agipronews, Serie B: Genoa e Cagliari, quote in prima fila per...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-al-genoa-candela-e-charpentier-al-venezia/" rel="bookmark" class="td-image-wrap" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/19/19/STRISCIATA-TAN_6715-scaled-e1660220015745-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Biraschi Genoa" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-sport-aramu-al-genoa-candela-e-charpentier-al-venezia/" rel="bookmark" title="Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia">Sky Sport: Aramu al Genoa, Candela e Charpentier al Venezia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-raggiunto-laccordo-col-venezia-aramu-al-genoa/" rel="bookmark" class="td-image-wrap" title="Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Venezia" title="Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sky-raggiunto-laccordo-col-venezia-aramu-al-genoa/" rel="bookmark" title="Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa">Sky: raggiunto l&#8217;accordo col Venezia, Aramu al Genoa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-presentata-la-seconda-maglia-stile-71-72-con-la-riga-rossoblu-trasversale/" rel="bookmark" class="td-image-wrap" title="Genoa, presentata la seconda maglia stile &#8217;71-&#8217;72 con la riga rossoblù trasversale"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/11/08/index-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/11/08/index-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/11/08/index-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Genoa, presentata la seconda maglia stile &#8217;71-&#8217;72 con la riga rossoblù trasversale"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-presentata-la-seconda-maglia-stile-71-72-con-la-riga-rossoblu-trasversale/" rel="bookmark" title="Genoa, presentata la seconda maglia stile &#8217;71-&#8217;72 con la riga rossoblù trasversale">Genoa, presentata la seconda maglia stile &#8217;71-&#8217;72 con la riga rossoblù...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/irrati-arbitrera-venezia-genoa/" rel="bookmark" class="td-image-wrap" title="Irrati arbitrerà Venezia-Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Irrati-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Irrati-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Irrati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irrati arbitrerà Venezia-Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/arbitri/" class="td-post-category">Arbitri</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/irrati-arbitrera-venezia-genoa/" rel="bookmark" title="Irrati arbitrerà Venezia-Genoa">Irrati arbitrerà Venezia-Genoa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-4/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-4/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-al-genoa-candela-passa-al-venezia-piu-un-conguaglio-economico/" rel="bookmark" class="td-image-wrap" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/22/55/FLLINprXoAMNbij-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aramu Venezia" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/aramu-al-genoa-candela-passa-al-venezia-piu-un-conguaglio-economico/" rel="bookmark" title="Aramu al Genoa: Candela passa al Venezia più un conguaglio economico">Aramu al Genoa: Candela passa al Venezia più un conguaglio economico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_62f54f16219bb" data-td_block_id="td_uid_16_62f54f16219bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_62f54f16219bb" data-td_block_id="td_uid_16_62f54f16219bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_17_62f54f164af51_rand td_block_template_6"><!-- Footer Top 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="4684588964"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br>
<br />
Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. 
<br /><br />
Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>
<br /><br />
Le foto presenti su Pianetagenoa1893.net sono prese anche da Internet e sono dunque valutate di pubblico dominio. Se i soggetti oppure gli autori fossero eventualmente contrari alla pubblicazione, potranno segnalarlo alla redazione (spedendo un messaggio a <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>) che provvederà alla rimozione immediata delle immagini utilizzate</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <a href="/privacy/" target="_blank">Privacy Policy</a> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prati-cinque-abbonamenti-quando-il-genoa-chiama-la-famiglia-risponde/" rel="bookmark" class="td-image-wrap" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/08/20/44/Screenshot-2022-08-11-at-20-19-33-Facebook-e1660243573910-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Prati" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prati-cinque-abbonamenti-quando-il-genoa-chiama-la-famiglia-risponde/" rel="bookmark" title="Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»">Prati: «Cinque abbonamenti, quando il Genoa chiama la famiglia risponde»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T20:48:20+00:00" >11 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" class="td-image-wrap" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/48/274386154_5498436540167221_4325293191668598466_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa Penzo Venezia" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/venezia-genoa-come-raggiungere-lo-stadio-penzo/" rel="bookmark" title="Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;">Venezia-Genoa: come raggiungere lo stadio &#8220;Penzo&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T18:30:03+00:00" >11 Agosto 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 62f54f167dd9b
    -->

    <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[217058]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1660243734 -->