<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1436051887"><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.pianetagenoa1893.net/wp-content/cache/min/1/banner-app/smart-app-banner-369a673ff0da906d7280494a39694c4b.css.pagespeed.ce.kgd5cfiQxo.css"><link rel="apple-touch-icon" href="/banner-app/x175x175.jpg.pagespeed.ic.u7jm81Y80_.jpg"><link rel="android-touch-icon" href="/banner-app/175x175.jpg"/> <script type="text/javascript" src="/banner-app/smart-app-banner.js.pagespeed.jm.LLM5-aWJFo.js"></script> <script type="text/javascript">new SmartBanner({daysHidden:15,daysReminder:90,title:'PianetaGenoa1893',author:'PianetaGenoa1893',button:'VAI',store:{android:'Google Play'},price:{android:'Gratis',}});</script> <title>La Repùblica de La Boca compie oggi 150 anni - PianetaGenoa1893</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript"></script> <meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg"/><meta name="description" content="La Repùblica de La Boca compie oggi centocinquanta anni dalla costituzione. Un autentico pezzo di storia che lega l&#039;Italia, Genova all&#039;Argentina"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="La Repùblica de La Boca compie oggi 150 anni - PianetaGenoa1893"/><meta property="og:description" content="La Repùblica de La Boca compie oggi centocinquanta anni dalla costituzione. Un autentico pezzo di storia che lega l&#039;Italia, Genova all&#039;Argentina"/><meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/"/><meta property="og:site_name" content="PianetaGenoa1893"/><meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/"/><meta property="article:tag" content="Argentina"/><meta property="article:tag" content="Buenos Aires"/><meta property="article:tag" content="La Boca"/><meta property="article:tag" content="Repùblica de La Boca"/><meta property="article:section" content="Primo piano"/><meta property="article:published_time" content="2020-08-23T10:06:46+00:00"/><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg"/><meta property="og:image:secure_url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="La Repùblica de La Boca compie oggi centocinquanta anni dalla costituzione. Un autentico pezzo di storia che lega l&#039;Italia, Genova all&#039;Argentina"/><meta name="twitter:title" content="La Repùblica de La Boca compie oggi 150 anni - PianetaGenoa1893"/><meta name="twitter:site" content="@pianetagenoa"/><meta name="twitter:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg"/><meta name="twitter:creator" content="@pianetagenoa"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/#primaryimage","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg","width":640,"height":360,"caption":"Boca"},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/","inLanguage":"it-IT","name":"La Rep\u00f9blica de La Boca compie oggi 150 anni - PianetaGenoa1893","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/#primaryimage"},"datePublished":"2020-08-23T10:06:46+00:00","dateModified":"2020-08-23T10:06:46+00:00","description":"La Rep\u00f9blica de La Boca compie oggi centocinquanta anni dalla costituzione. Un autentico pezzo di storia che lega l'Italia, Genova all'Argentina"},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f"},"headline":"La Rep\u00f9blica de La Boca compie oggi 150 anni","datePublished":"2020-08-23T10:06:46+00:00","dateModified":"2020-08-23T10:06:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/#primaryimage"},"keywords":"Argentina,Buenos Aires,La Boca,Rep\u00f9blica de La Boca","articleSection":"Notizie,Primo piano"},{"@type":["Person"],"@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f","name":"Redazione Pianetagenoa","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#authorlogo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg","caption":"Redazione Pianetagenoa"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.pianetagenoa1893.net'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//adservice.google.com'/><link rel='dns-prefetch' href='//adservice.google.it'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//www.facebook.com'/><link rel='dns-prefetch' href='//connect.facebook.com'/><link rel='dns-prefetch' href='//twitter.com'/><link rel='dns-prefetch' href='//googleapis.com'/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//gstatic.com'/><link rel='dns-prefetch' href='//maps.gstatic.com'/><link rel='dns-prefetch' href='//csi.gstatic.com'/><link rel='dns-prefetch' href='//googleusercontent.com'/><link rel='dns-prefetch' href='//lh1.googleusercontent.com'/><link rel='dns-prefetch' href='//lh2.googleusercontent.com'/><link rel='dns-prefetch' href='//lh3.googleusercontent.com'/><link rel='dns-prefetch' href='//lh4.googleusercontent.com'/><link rel='dns-prefetch' href='//lh5.googleusercontent.com'/><link rel='dns-prefetch' href='//lh6.googleusercontent.com'/><link rel='dns-prefetch' href='//khms1.googleapis.com'/><link rel='dns-prefetch' href='//file.myfontastic.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//cookiebot.com'/><link rel='dns-prefetch' href='//manage.cookiebot.com'/><link rel='dns-prefetch' href='//consent.cookiebot.com'/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; La Repùblica de La Boca compie oggi 150 anni Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/><link rel='stylesheet' id='app-banners-styles-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css.pagespeed.ce.vNp3XKqAeV.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dps-league-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/A.dps-league-public-9c74f6813f5ce94fd3270bea386d8ef4.css.pagespeed.cf.0SvD_IGGF6.css' type='text/css' media='all'/><style data-minify="1" id='DPS-slick-css-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-2e4ff1acee150951e92f755bb9f95b56.css.pagespeed.ce.8R_MeQnXk8.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dcwss-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/A.dcwss-fc312bebdc54d62c83fde8e572541db0.css.pagespeed.cf.pGgHAitZm2.css' type='text/css' media='all'/><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all'/> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--><link rel='stylesheet' id='js_composer_front-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.0.5.pagespeed.cf.b90ySWCTMM.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/A.style-2432ad26e8bfcc8e96e9e56e7943189b.css.pagespeed.cf.YM1A1KREb7.css' type='text/css' media='all'/> <script data-cookieconsent="ignore" type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_dps-league,_public,_js,_dps-league-public.js,qver==1.0.0+wp-content,_plugins,_dps-league,_includes,_slick,_slick.min.js,qver==1.0.0+wp-content,_plugins,_wordpress-social-stream,_js,_jquery.social.stream.wall.1.8.js.pagespeed.jc.tmfNOWiFL2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script> <script>eval(mod_pagespeed_GOBElVvuYJ);</script> <script>eval(mod_pagespeed_SSto$jK5Ck);</script> <script>eval(mod_pagespeed_7p2lqAB6BJ);</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js.pagespeed.jm.h-mJSyxGw0.js'></script> <link rel='https://api.w.org/' href='https://www.pianetagenoa1893.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=172559'/><link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fla-republica-de-la-boca-compie-oggi-150-anni%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fla-republica-de-la-boca-compie-oggi-150-anni%2F&#038;format=xml"/><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><meta name="author" content="PianetaGenoa1893.net"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#df1f1c!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0!important}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.YLHOjlJese.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.xdkpVdKp4M.png"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/xandroid-chrome-192x192.png.pagespeed.ic.sood8SN1Re.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.3Km3RYP2qa.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#24326f"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled{display:none}</style> <script>window.addEventListener('CookiebotOnTagsExecuted',function(e){if(Cookiebot.consent.statistics&&Cookiebot.consent.marketing){jQuery('.wp-video-shortcode__disabled').addClass('wp-video-shortcode').removeClass('wp-video-shortcode__disabled');jQuery('.wp-audio-shortcode__disabled').addClass('wp-audio-shortcode').removeClass('wp-audio-shortcode__disabled');window.wp.mediaelement.initialize();}},false);</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.pianetagenoa1893.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.pianetagenoa1893.net\/wp-content\/themes\/pianetagenoa";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Username o password non corretti!";var td_email_user_incorrect="Email o username non corretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f00006";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine  #%curr% non pu\u00f2 essere caricata.";var tdsDateFormat="l, d F Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/notizie/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/",
                                "name": "La Repùblica de La Boca compie oggi 150 anni"                                
                            }
                        }    ]
                        }</script><script type="text/plain" data-cookieconsent="statistics">var gadwpDnt = false;
var gadwpProperty = 'UA-120229900-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script type="text/plain" data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-120229900-1', 'auto');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-172559 single-format-standard la-republica-de-la-boca-compie-oggi-150-anni global-block-template-6 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background"> <script type="text/javascript">jQuery(function(){var images=['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];jQuery('#body-background').css({'background-image':'url('+images[Math.floor(Math.random()*images.length)]+')'});console.log(Math.floor(Math.random()*images.length));});</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li><li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li><li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li><li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li><li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li><li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li><li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> domenica, 23 Agosto 2020</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> <span class="td-visual-hidden">PianetaGenoa1893</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f423fdf7a093_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_1_5f423fdf7a093"><script>var block_td_uid_1_5f423fdf7a093=new tdBlock();block_td_uid_1_5f423fdf7a093.id="td_uid_1_5f423fdf7a093";block_td_uid_1_5f423fdf7a093.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f423fdf7a093_rand","tdc_css_class":"td_uid_1_5f423fdf7a093_rand","tdc_css_class_style":"td_uid_1_5f423fdf7a093_rand_style"}';block_td_uid_1_5f423fdf7a093.td_column_number="3";block_td_uid_1_5f423fdf7a093.block_type="td_block_mega_menu";block_td_uid_1_5f423fdf7a093.post_count="5";block_td_uid_1_5f423fdf7a093.found_posts="7579";block_td_uid_1_5f423fdf7a093.header_color="";block_td_uid_1_5f423fdf7a093.ajax_pagination_infinite_stop="";block_td_uid_1_5f423fdf7a093.max_num_pages="1516";tdBlocksArray.push(block_td_uid_1_5f423fdf7a093);</script><div id=td_uid_1_5f423fdf7a093 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-ieri-sera-il-genoa-ha-contattato-maran/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Ieri sera il Genoa ha contattato Maran»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/22/49/xEE074zqUUAAtEBp-218x150.jpg.pagespeed.ic.twAnyGFacz.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/22/49/xEE074zqUUAAtEBp-218x150.jpg.pagespeed.ic.twAnyGFacz.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/22/49/xEE074zqUUAAtEBp-100x70.jpg.pagespeed.ic.8E6ipGk4I7.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maran Cagliari" title="Pedullà: «Ieri sera il Genoa ha contattato Maran»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-ieri-sera-il-genoa-ha-contattato-maran/" rel="bookmark" title="Pedullà: «Ieri sera il Genoa ha contattato Maran»">Pedullà: «Ieri sera il Genoa ha contattato Maran»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/interesse-concreto-delludinese-per-destro/" rel="bookmark" class="td-image-wrap" title="Interesse concreto dell&#8217;Udinese per Destro"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/56/x107321113_3681156001895293_7289006737748852273_o-218x150.jpg.pagespeed.ic.axw2RgZ0Ij.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/56/x107321113_3681156001895293_7289006737748852273_o-218x150.jpg.pagespeed.ic.axw2RgZ0Ij.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/21/56/x107321113_3681156001895293_7289006737748852273_o-100x70.jpg.pagespeed.ic.maV2eUpjNb.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Destro Genoa" title="Interesse concreto dell&#8217;Udinese per Destro"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/interesse-concreto-delludinese-per-destro/" rel="bookmark" title="Interesse concreto dell&#8217;Udinese per Destro">Interesse concreto dell&#8217;Udinese per Destro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-ora-ha-fretta/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Il Genoa ora ha fretta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/19/xDAversa-218x150.png.pagespeed.ic.Gg-xcaXuv_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/19/xDAversa-218x150.png.pagespeed.ic.Gg-xcaXuv_.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/19/xDAversa-100x70.png.pagespeed.ic.4uWMjgI-tV.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D&#039;Aversa Parma" title="TUTTOSPORT &#8211; Il Genoa ora ha fretta"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-ora-ha-fretta/" rel="bookmark" title="TUTTOSPORT &#8211; Il Genoa ora ha fretta">TUTTOSPORT &#8211; Il Genoa ora ha fretta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-daversa-verso-il-genoa-linter-perde-la-finale-di-europa-league/" rel="bookmark" class="td-image-wrap" title="Prime pagine: D&#8217;Aversa verso il Genoa. L&#8217;Inter perde la finale di Europa League"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/11/20/xEFy0X8dXYAAOKSH-218x150.jpg.pagespeed.ic.y505wBCgU3.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/11/20/xEFy0X8dXYAAOKSH-218x150.jpg.pagespeed.ic.y505wBCgU3.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/11/20/xEFy0X8dXYAAOKSH-100x70.jpg.pagespeed.ic.XUK_cEFESp.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D&#039;Aversa Parma" title="Prime pagine: D&#8217;Aversa verso il Genoa. L&#8217;Inter perde la finale di Europa League"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-daversa-verso-il-genoa-linter-perde-la-finale-di-europa-league/" rel="bookmark" title="Prime pagine: D&#8217;Aversa verso il Genoa. L&#8217;Inter perde la finale di Europa League">Prime pagine: D&#8217;Aversa verso il Genoa. L&#8217;Inter perde la finale di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/falque-e-tornato-al-torino/" rel="bookmark" class="td-image-wrap" title="Falque è tornato al Torino"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-218x150.jpg.pagespeed.ic.UqdLHek5PU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-218x150.jpg.pagespeed.ic.UqdLHek5PU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/23/47/xIago-Falque-1200x674-100x70.jpg.pagespeed.ic.F3IqFcS_Xd.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Iago Falque Genoa" title="Falque è tornato al Torino"/></a></div> <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/falque-e-tornato-al-torino/" rel="bookmark" title="Falque è tornato al Torino">Falque è tornato al Torino</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f423fdf7a093" data-td_block_id="td_uid_1_5f423fdf7a093"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f423fdf7a093" data-td_block_id="td_uid_1_5f423fdf7a093"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f423fdf80c5b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_2_5f423fdf80c5b"><script>var block_td_uid_2_5f423fdf80c5b=new tdBlock();block_td_uid_2_5f423fdf80c5b.id="td_uid_2_5f423fdf80c5b";block_td_uid_2_5f423fdf80c5b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f423fdf80c5b_rand","tdc_css_class":"td_uid_2_5f423fdf80c5b_rand","tdc_css_class_style":"td_uid_2_5f423fdf80c5b_rand_style"}';block_td_uid_2_5f423fdf80c5b.td_column_number="3";block_td_uid_2_5f423fdf80c5b.block_type="td_block_mega_menu";block_td_uid_2_5f423fdf80c5b.post_count="5";block_td_uid_2_5f423fdf80c5b.found_posts="24170";block_td_uid_2_5f423fdf80c5b.header_color="";block_td_uid_2_5f423fdf80c5b.ajax_pagination_infinite_stop="";block_td_uid_2_5f423fdf80c5b.max_num_pages="4834";tdBlocksArray.push(block_td_uid_2_5f423fdf80c5b);</script><div id=td_uid_2_5f423fdf80c5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/" rel="bookmark" class="td-image-wrap" title="La Repùblica de La Boca compie oggi 150 anni"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex-218x150.jpg.pagespeed.ic.6fA1M8yNqH.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex-218x150.jpg.pagespeed.ic.6fA1M8yNqH.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex-100x70.jpg.pagespeed.ic.UoiVeD48mO.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Boca" title="La Repùblica de La Boca compie oggi 150 anni"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/" rel="bookmark" title="La Repùblica de La Boca compie oggi 150 anni">La Repùblica de La Boca compie oggi 150 anni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" class="td-image-wrap" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-218x150.jpg.pagespeed.ic._pzCA3Rbno.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-218x150.jpg.pagespeed.ic._pzCA3Rbno.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-100x70.jpg.pagespeed.ic.T5PwkKzKZX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Soumaoro Bernardeschi Genoa" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa">La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" class="td-image-wrap" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ebrima Colley" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley">La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-martedi-incontro-decisivo-conte-inter-coronavirus-contagi-oltre-quota-mille/" rel="bookmark" class="td-image-wrap" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-100x70.jpg.pagespeed.ic.axt058xLYo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quotidiani giornali" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-martedi-incontro-decisivo-conte-inter-coronavirus-contagi-oltre-quota-mille/" rel="bookmark" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille">Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-sale-daversa-maran-ora-rincorre/" rel="bookmark" class="td-image-wrap" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-218x150.jpg.pagespeed.ic.GylQvJIrS7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-218x150.jpg.pagespeed.ic.GylQvJIrS7.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-100x70.jpg.pagespeed.ic.8Z6wWSIgt5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D&#039;Aversa Parma" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-sale-daversa-maran-ora-rincorre/" rel="bookmark" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre">Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f423fdf80c5b" data-td_block_id="td_uid_2_5f423fdf80c5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f423fdf80c5b" data-td_block_id="td_uid_2_5f423fdf80c5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f423fdf8698d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_3_5f423fdf8698d"><script>var block_td_uid_3_5f423fdf8698d=new tdBlock();block_td_uid_3_5f423fdf8698d.id="td_uid_3_5f423fdf8698d";block_td_uid_3_5f423fdf8698d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f423fdf8698d_rand","tdc_css_class":"td_uid_3_5f423fdf8698d_rand","tdc_css_class_style":"td_uid_3_5f423fdf8698d_rand_style"}';block_td_uid_3_5f423fdf8698d.td_column_number="3";block_td_uid_3_5f423fdf8698d.block_type="td_block_mega_menu";block_td_uid_3_5f423fdf8698d.post_count="5";block_td_uid_3_5f423fdf8698d.found_posts="2258";block_td_uid_3_5f423fdf8698d.header_color="";block_td_uid_3_5f423fdf8698d.ajax_pagination_infinite_stop="";block_td_uid_3_5f423fdf8698d.max_num_pages="452";tdBlocksArray.push(block_td_uid_3_5f423fdf8698d);</script><div id=td_uid_3_5f423fdf8698d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lavv-giordano-boulgoute-e-preziosi-hanno-deciso-di-incontrarsi-per-velocizzare-la-cessione/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; L&#8217;avv. Giordano: «Boulgoute e Preziosi hanno deciso di incontrarsi per velocizzare la cessione»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/18/02/xBoulgoute-Preziosi-218x150.jpg.pagespeed.ic.A16q6cvUE-.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/18/02/xBoulgoute-Preziosi-218x150.jpg.pagespeed.ic.A16q6cvUE-.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/18/02/xBoulgoute-Preziosi-100x70.jpg.pagespeed.ic.x6JyVMHlhp.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG &#8211; L&#8217;avv. Giordano: «Boulgoute e Preziosi hanno deciso di incontrarsi per velocizzare la cessione»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lavv-giordano-boulgoute-e-preziosi-hanno-deciso-di-incontrarsi-per-velocizzare-la-cessione/" rel="bookmark" title="ESCLUSIVA PG &#8211; L&#8217;avv. Giordano: «Boulgoute e Preziosi hanno deciso di incontrarsi per velocizzare la cessione»">ESCLUSIVA PG &#8211; L&#8217;avv. Giordano: «Boulgoute e Preziosi hanno deciso di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-rugolotto-tv-parma-faggiano-genoa-scenario-possibile/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, RUGOLOTTO (TV PARMA): «Faggiano-Genoa, scenario possibile»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x1unnamed-218x150.jpg.pagespeed.ic.cf2KTJXqHh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x1unnamed-218x150.jpg.pagespeed.ic.cf2KTJXqHh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x1unnamed-100x70.jpg.pagespeed.ic.Z7fWKl7vKs.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faggiano" title="ESCLUSIVA, RUGOLOTTO (TV PARMA): «Faggiano-Genoa, scenario possibile»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-rugolotto-tv-parma-faggiano-genoa-scenario-possibile/" rel="bookmark" title="ESCLUSIVA, RUGOLOTTO (TV PARMA): «Faggiano-Genoa, scenario possibile»">ESCLUSIVA, RUGOLOTTO (TV PARMA): «Faggiano-Genoa, scenario possibile»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-garbarini-nicola-in-confusione-totale-troppi-gol-subiti/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109406873_3693074430703450_7611887008778742111_o-218x150.jpg.pagespeed.ic.BY4JPdqNJE.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109406873_3693074430703450_7611887008778742111_o-218x150.jpg.pagespeed.ic.BY4JPdqNJE.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/22/53/x109406873_3693074430703450_7611887008778742111_o-100x70.jpg.pagespeed.ic.Oz_r8aBIES.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Genoa" title="ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-garbarini-nicola-in-confusione-totale-troppi-gol-subiti/" rel="bookmark" title="ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»">ESCLUSIVA PG, GARBARINI: «Nicola in confusione totale. Troppi gol subiti»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-video-figari-genoa-focalizzati-su-te-stesso/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/xsddefault-2-218x150.jpg.pagespeed.ic.p0n-ts0pcW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/xsddefault-2-218x150.jpg.pagespeed.ic.p0n-ts0pcW.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/xsddefault-2-100x70.jpg.pagespeed.ic.GmINC-wAw2.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Figari Genoa" title="ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-video-figari-genoa-focalizzati-su-te-stesso/" rel="bookmark" title="ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»">ESCLUSIVA VIDEO, FIGARI: «Genoa, focalizzati su te stesso»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-de-canio-il-genoa-puo-fare-risultato-contro-qualsiasi-avversario-ma-deve-avere-il-coraggio-di-osare/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi avversario, ma deve avere il coraggio di osare»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x144485731-218x150.jpg.pagespeed.ic.F0u_ATgJlW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x144485731-218x150.jpg.pagespeed.ic.F0u_ATgJlW.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x144485731-100x70.jpg.pagespeed.ic.5Q4S3rsOJB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="De Canio" title="ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi avversario, ma deve avere il coraggio di osare»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-de-canio-il-genoa-puo-fare-risultato-contro-qualsiasi-avversario-ma-deve-avere-il-coraggio-di-osare/" rel="bookmark" title="ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi avversario, ma deve avere il coraggio di osare»">ESCLUSIVA PG, De Canio: «Il Genoa può fare risultato contro qualsiasi&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f423fdf8698d" data-td_block_id="td_uid_3_5f423fdf8698d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f423fdf8698d" data-td_block_id="td_uid_3_5f423fdf8698d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f423fdf8d2b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_4_5f423fdf8d2b3"><script>var block_td_uid_4_5f423fdf8d2b3=new tdBlock();block_td_uid_4_5f423fdf8d2b3.id="td_uid_4_5f423fdf8d2b3";block_td_uid_4_5f423fdf8d2b3.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f423fdf8d2b3_rand","tdc_css_class":"td_uid_4_5f423fdf8d2b3_rand","tdc_css_class_style":"td_uid_4_5f423fdf8d2b3_rand_style"}';block_td_uid_4_5f423fdf8d2b3.td_column_number="3";block_td_uid_4_5f423fdf8d2b3.block_type="td_block_mega_menu";block_td_uid_4_5f423fdf8d2b3.post_count="5";block_td_uid_4_5f423fdf8d2b3.found_posts="636";block_td_uid_4_5f423fdf8d2b3.header_color="";block_td_uid_4_5f423fdf8d2b3.ajax_pagination_infinite_stop="";block_td_uid_4_5f423fdf8d2b3.max_num_pages="128";tdBlocksArray.push(block_td_uid_4_5f423fdf8d2b3);</script><div id=td_uid_4_5f423fdf8d2b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/niente-incertezze-per-favore-il-genoa-ha-bisogno-di-un-immediato-e-concreto-rilancio/" rel="bookmark" class="td-image-wrap" title="Niente incertezze per favore: il Genoa ha bisogno di un immediato e concreto rilancio"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Niente incertezze per favore: il Genoa ha bisogno di un immediato e concreto rilancio"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/niente-incertezze-per-favore-il-genoa-ha-bisogno-di-un-immediato-e-concreto-rilancio/" rel="bookmark" title="Niente incertezze per favore: il Genoa ha bisogno di un immediato e concreto rilancio">Niente incertezze per favore: il Genoa ha bisogno di un immediato&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" class="td-image-wrap" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-100x70.jpg.pagespeed.ic.atwf9ifEt-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no">Si vuol tornare a giocare in serie A? C&#8217;è chi dice&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" class="td-image-wrap" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A">Espugnare il Meazza è un toccasana per il Genoa – Coronavirus:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" class="td-image-wrap" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna">Il sottomarino Genoa affonda con tre siluri la nave Bologna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" class="td-image-wrap" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza">Uno squillo di tromba di Pandev annuncia: il Genoa non molla&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f423fdf8d2b3" data-td_block_id="td_uid_4_5f423fdf8d2b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f423fdf8d2b3" data-td_block_id="td_uid_4_5f423fdf8d2b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f423fdf92a72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5f423fdf92a72"><script>var block_td_uid_5_5f423fdf92a72=new tdBlock();block_td_uid_5_5f423fdf92a72.id="td_uid_5_5f423fdf92a72";block_td_uid_5_5f423fdf92a72.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f423fdf92a72_rand","tdc_css_class":"td_uid_5_5f423fdf92a72_rand","tdc_css_class_style":"td_uid_5_5f423fdf92a72_rand_style"}';block_td_uid_5_5f423fdf92a72.td_column_number="3";block_td_uid_5_5f423fdf92a72.block_type="td_block_mega_menu";block_td_uid_5_5f423fdf92a72.post_count="5";block_td_uid_5_5f423fdf92a72.found_posts="12361";block_td_uid_5_5f423fdf92a72.header_color="";block_td_uid_5_5f423fdf92a72.ajax_pagination_infinite_stop="";block_td_uid_5_5f423fdf92a72.max_num_pages="2473";tdBlocksArray.push(block_td_uid_5_5f423fdf92a72);</script><div id=td_uid_5_5f423fdf92a72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" class="td-image-wrap" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-218x150.jpg.pagespeed.ic._pzCA3Rbno.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-218x150.jpg.pagespeed.ic._pzCA3Rbno.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-100x70.jpg.pagespeed.ic.T5PwkKzKZX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Soumaoro Bernardeschi Genoa" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa">La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" class="td-image-wrap" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ebrima Colley" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley">La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-martedi-incontro-decisivo-conte-inter-coronavirus-contagi-oltre-quota-mille/" rel="bookmark" class="td-image-wrap" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-100x70.jpg.pagespeed.ic.axt058xLYo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quotidiani giornali" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-martedi-incontro-decisivo-conte-inter-coronavirus-contagi-oltre-quota-mille/" rel="bookmark" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille">Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-sale-daversa-maran-ora-rincorre/" rel="bookmark" class="td-image-wrap" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-218x150.jpg.pagespeed.ic.GylQvJIrS7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-218x150.jpg.pagespeed.ic.GylQvJIrS7.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-100x70.jpg.pagespeed.ic.8Z6wWSIgt5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D&#039;Aversa Parma" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-sale-daversa-maran-ora-rincorre/" rel="bookmark" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre">Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-panchina-genoa-maran-carrera-o-daversa/" rel="bookmark" class="td-image-wrap" title="Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x675121326-218x150.jpg.pagespeed.ic.dIX8abtscl.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x675121326-218x150.jpg.pagespeed.ic.dIX8abtscl.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x675121326-100x70.jpg.pagespeed.ic.CfNaFHfAEq.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maran" title="Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-panchina-genoa-maran-carrera-o-daversa/" rel="bookmark" title="Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa">Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f423fdf92a72" data-td_block_id="td_uid_5_5f423fdf92a72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f423fdf92a72" data-td_block_id="td_uid_5_5f423fdf92a72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f423fdf96ffc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_6_5f423fdf96ffc"><script>var block_td_uid_6_5f423fdf96ffc=new tdBlock();block_td_uid_6_5f423fdf96ffc.id="td_uid_6_5f423fdf96ffc";block_td_uid_6_5f423fdf96ffc.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f423fdf96ffc_rand","tdc_css_class":"td_uid_6_5f423fdf96ffc_rand","tdc_css_class_style":"td_uid_6_5f423fdf96ffc_rand_style"}';block_td_uid_6_5f423fdf96ffc.td_column_number="3";block_td_uid_6_5f423fdf96ffc.block_type="td_block_mega_menu";block_td_uid_6_5f423fdf96ffc.post_count="5";block_td_uid_6_5f423fdf96ffc.found_posts="79";block_td_uid_6_5f423fdf96ffc.header_color="";block_td_uid_6_5f423fdf96ffc.ajax_pagination_infinite_stop="";block_td_uid_6_5f423fdf96ffc.max_num_pages="16";tdBlocksArray.push(block_td_uid_6_5f423fdf96ffc);</script><div id=td_uid_6_5f423fdf96ffc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" class="td-image-wrap" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg.pagespeed.ic.mDP8shzh62.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg.pagespeed.ic.mDP8shzh62.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-300x208.jpg.pagespeed.ic.OtF3W5uZJm.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300-100x70.jpg.pagespeed.ic.8mhzad-xdu.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/xsepulveda-2020_Thumb_HighlightCenter218300.jpg.pagespeed.ic.wkxrPwEttK.jpg 656w" sizes="(max-width: 218px) 100vw, 218px" alt="Sepulveda" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa">Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-100x70.jpg.pagespeed.ic.r67yF_SfY8.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;">Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" class="td-image-wrap" title="Il racconto di Massimo Prati: Belin, o Tenaggia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-100x70.jpg.pagespeed.ic.8E31fShTa1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il racconto di Massimo Prati: Belin, o Tenaggia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" title="Il racconto di Massimo Prati: Belin, o Tenaggia">Il racconto di Massimo Prati: Belin, o Tenaggia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-100x70.jpeg.pagespeed.ic.spOeUHEvPF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;">Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" class="td-image-wrap" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-100x70.jpg.pagespeed.ic.ZA_UGAF2uI.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)">Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f423fdf96ffc" data-td_block_id="td_uid_6_5f423fdf96ffc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f423fdf96ffc" data-td_block_id="td_uid_6_5f423fdf96ffc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f423fdf9d835_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_7_5f423fdf9d835"><script>var block_td_uid_7_5f423fdf9d835=new tdBlock();block_td_uid_7_5f423fdf9d835.id="td_uid_7_5f423fdf9d835";block_td_uid_7_5f423fdf9d835.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f423fdf9d835_rand","tdc_css_class":"td_uid_7_5f423fdf9d835_rand","tdc_css_class_style":"td_uid_7_5f423fdf9d835_rand_style"}';block_td_uid_7_5f423fdf9d835.td_column_number="3";block_td_uid_7_5f423fdf9d835.block_type="td_block_mega_menu";block_td_uid_7_5f423fdf9d835.post_count="5";block_td_uid_7_5f423fdf9d835.found_posts="3863";block_td_uid_7_5f423fdf9d835.header_color="";block_td_uid_7_5f423fdf9d835.ajax_pagination_infinite_stop="";block_td_uid_7_5f423fdf9d835.max_num_pages="773";tdBlocksArray.push(block_td_uid_7_5f423fdf9d835);</script><div id=td_uid_7_5f423fdf9d835 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-100x70.jpg.pagespeed.ic.YVfW0GlXNS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tante-maglie-adesivi-e-sciarpe-rossoblu-nellasta-di-un-cuore-grande-cosi/" rel="bookmark" class="td-image-wrap" title="Tante maglie, adesivi e sciarpe rossoblù nell&#8217;asta di Un Cuore Grande Così"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/04/Maglia-Genoa-un-cuore-grande-così-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/04/Maglia-Genoa-un-cuore-grande-così-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/04/Maglia-Genoa-un-cuore-grande-così-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tante maglie, adesivi e sciarpe rossoblù nell&#8217;asta di Un Cuore Grande Così"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tante-maglie-adesivi-e-sciarpe-rossoblu-nellasta-di-un-cuore-grande-cosi/" rel="bookmark" title="Tante maglie, adesivi e sciarpe rossoblù nell&#8217;asta di Un Cuore Grande Così">Tante maglie, adesivi e sciarpe rossoblù nell&#8217;asta di Un Cuore Grande&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/maglie-borsoni-e-bandiere-tanti-cimeli-rossoblu-nellasta-di-un-cuore-grande-cosi/" rel="bookmark" class="td-image-wrap" title="Maglie, borsoni e bandiere: tanti cimeli rossoblù nell&#8217;asta di Un Cuore Grande Così"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/04/maglia-genoa-un-cuore-grande-così-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/04/maglia-genoa-un-cuore-grande-così-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/04/maglia-genoa-un-cuore-grande-così-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maglie, borsoni e bandiere: tanti cimeli rossoblù nell&#8217;asta di Un Cuore Grande Così"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/maglie-borsoni-e-bandiere-tanti-cimeli-rossoblu-nellasta-di-un-cuore-grande-cosi/" rel="bookmark" title="Maglie, borsoni e bandiere: tanti cimeli rossoblù nell&#8217;asta di Un Cuore Grande Così">Maglie, borsoni e bandiere: tanti cimeli rossoblù nell&#8217;asta di Un Cuore&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-club-uk-scrive-alla-cordata-inglese-continuate-le-trattative-e-acquistate-il-genoa/" rel="bookmark" class="td-image-wrap" title="Il Club UK scrive alla cordata inglese: «Continuate le trattative e acquistate il Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/22/38/xGenoa-Club-UK-218x150.jpg.pagespeed.ic.mt1svJKezI.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/22/38/xGenoa-Club-UK-218x150.jpg.pagespeed.ic.mt1svJKezI.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/22/38/xGenoa-Club-UK-100x70.jpg.pagespeed.ic.DDjfeXnoc6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Club UK scrive alla cordata inglese: «Continuate le trattative e acquistate il Genoa»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-club-uk-scrive-alla-cordata-inglese-continuate-le-trattative-e-acquistate-il-genoa/" rel="bookmark" title="Il Club UK scrive alla cordata inglese: «Continuate le trattative e acquistate il Genoa»">Il Club UK scrive alla cordata inglese: «Continuate le trattative e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pandev-miglior-calciatore-del-genoa-per-i-lettori-di-pianetagenoa1893-net/" rel="bookmark" class="td-image-wrap" title="Pandev miglior calciatore del Genoa per i lettori di Pianetagenoa1893.net"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/20/22/xPandev-gol-218x150.jpg.pagespeed.ic.pNUhdPgcVt.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/20/22/xPandev-gol-218x150.jpg.pagespeed.ic.pNUhdPgcVt.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/20/22/xPandev-gol-100x70.jpg.pagespeed.ic.7uFDQz_Vjg.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pandev Genoa" title="Pandev miglior calciatore del Genoa per i lettori di Pianetagenoa1893.net"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pandev-miglior-calciatore-del-genoa-per-i-lettori-di-pianetagenoa1893-net/" rel="bookmark" title="Pandev miglior calciatore del Genoa per i lettori di Pianetagenoa1893.net">Pandev miglior calciatore del Genoa per i lettori di Pianetagenoa1893.net</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f423fdf9d835" data-td_block_id="td_uid_7_5f423fdf9d835"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f423fdf9d835" data-td_block_id="td_uid_7_5f423fdf9d835"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f423fdfa4280_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_8_5f423fdfa4280"><script>var block_td_uid_8_5f423fdfa4280=new tdBlock();block_td_uid_8_5f423fdfa4280.id="td_uid_8_5f423fdfa4280";block_td_uid_8_5f423fdfa4280.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f423fdfa4280_rand","tdc_css_class":"td_uid_8_5f423fdfa4280_rand","tdc_css_class_style":"td_uid_8_5f423fdfa4280_rand_style"}';block_td_uid_8_5f423fdfa4280.td_column_number="3";block_td_uid_8_5f423fdfa4280.block_type="td_block_mega_menu";block_td_uid_8_5f423fdfa4280.post_count="5";block_td_uid_8_5f423fdfa4280.found_posts="347";block_td_uid_8_5f423fdfa4280.header_color="";block_td_uid_8_5f423fdfa4280.ajax_pagination_infinite_stop="";block_td_uid_8_5f423fdfa4280.max_num_pages="70";tdBlocksArray.push(block_td_uid_8_5f423fdfa4280);</script><div id=td_uid_8_5f423fdfa4280 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" class="td-image-wrap" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-100x70.png.pagespeed.ic.MrCbkbY0F5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"/></a></div> <a href="https://www.pianetagenoa1893.net/category/video/" class="td-post-category">Video</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net">Iscrivetevi al canale YouTube di Pianetagenoa1893.net</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lironia-di-maurizio-lastrico-ode-alle-autostrade-liguri-e-non/" rel="bookmark" class="td-image-wrap" title="L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/13/19/xmaurizio-lastrico-218x150.png.pagespeed.ic.oz_0fSbNab.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/13/19/xmaurizio-lastrico-218x150.png.pagespeed.ic.oz_0fSbNab.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/13/19/xmaurizio-lastrico-100x70.png.pagespeed.ic.NF_lGbf4jF.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lironia-di-maurizio-lastrico-ode-alle-autostrade-liguri-e-non/" rel="bookmark" title="L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»">L&#8217;ironia di Maurizio Lastrico: «Ode alle autostrade liguri e non»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-lecce-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-dario-morello-e-claudio-strinati/" rel="bookmark" class="td-image-wrap" title="LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Dario Morello e Claudio Strinati"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Dario Morello e Claudio Strinati"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-lecce-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-dario-morello-e-claudio-strinati/" rel="bookmark" title="LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Dario Morello e Claudio Strinati">LIVE, Genoa-Lecce, La Voce del Patrone Rossoblù: commento finale di Francesco&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-la-voce-del-patrone-rossoblu-commento-nellintervallo-di-genoa-lecce/" rel="bookmark" class="td-image-wrap" title="LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xeurovisione-218x150.jpg.pagespeed.ic.l-MUxYWCoW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xeurovisione-218x150.jpg.pagespeed.ic.l-MUxYWCoW.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xeurovisione-100x70.jpg.pagespeed.ic.CCmNzzopOF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce"/></a></div> <a href="https://www.pianetagenoa1893.net/category/la-voce-del-patrone-rossoblu/" class="td-post-category">La Voce del Patrone Rossoblù</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-la-voce-del-patrone-rossoblu-commento-nellintervallo-di-genoa-lecce/" rel="bookmark" title="LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce">LIVE &#8211; La Voce del Patrone Rossoblù: commento nell&#8217;intervallo di Genoa-Lecce</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-napoli-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-fabrizio-lamberti-e-salvatore-soviero/" rel="bookmark" class="td-image-wrap" title="LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Fabrizio Lamberti e Salvatore Soviero"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-218x150.jpg.pagespeed.ic.ckU2M2kBY0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/00/09/xeurovision-100x70.jpg.pagespeed.ic.VjkwPfzZH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Fabrizio Lamberti e Salvatore Soviero"/></a></div> <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-genoa-napoli-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-rossoblu-ospiti-fabrizio-lamberti-e-salvatore-soviero/" rel="bookmark" title="LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto Rossoblù: ospiti Fabrizio Lamberti e Salvatore Soviero">LIVE &#8211; Genoa-Napoli, La Voce del Patrone Rossoblù: commento finale di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f423fdfa4280" data-td_block_id="td_uid_8_5f423fdfa4280"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f423fdfa4280" data-td_block_id="td_uid_8_5f423fdfa4280"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Notizie" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Repùblica de La Boca compie oggi 150 anni</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-172559" class="post-172559 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-primo-piano tag-argentina tag-buenos-aires tag-la-boca tag-republica-de-la-boca" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/notizie/">Notizie</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul><header class="td-post-title"><h1 class="entry-title">La Repùblica de La Boca compie oggi 150 anni</h1><p class="td-post-sub-title">La Repùblica de La Boca compie oggi 150 anni dalla costituzione. Ripercorriamo la storia del barrio di Buenos Aires, storico territorio argentino-genovese, attraverso le parole del portale Boca Juniors Italia &#8211; News Magazine su Facebook. La storia di questo caratteristico e coloratissimo #barrio ha inizio nella metà dell&#8217;800, quando nacque quel fenomeno che gli storici [&hellip;]</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-23T12:06:46+00:00">23 Agosto 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-172559">0</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_uid_9_5f423fdfad625" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fla-republica-de-la-boca-compie-oggi-150-anni%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Rep%C3%B9blica+de+La+Boca+compie+oggi+150+anni&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fla-republica-de-la-boca-compie-oggi-150-anni%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg&description=La Repùblica de La Boca compie oggi centocinquanta anni dalla costituzione. Un autentico pezzo di storia che lega l&#039;Italia, Genova all&#039;Argentina"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5f423fdfad625"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex.jpg.pagespeed.ic._xXllHQlOc.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex.jpg.pagespeed.ic._xXllHQlOc.jpg 640w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex-300x169.jpg.pagespeed.ic.jMqJu_hw09.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="Boca" title="index"/></a></div> <br clear="all"/><div class="td-a-rec td-a-rec-id-content_inline td_uid_10_5f423fdfaec74_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="7001305704"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p>La Repùblica de La Boca compie oggi 150 anni dalla costituzione. Ripercorriamo la storia del barrio di Buenos Aires, storico territorio argentino-genovese, attraverso le parole del portale Boca Juniors Italia &#8211; News Magazine su Facebook.</p><p><span class="oi732d6d ik7dh3pa d2edcug0 qv66sw1b c1et5uql a8c37x1j irj2b8pg enqfppq2 jq4qci2q a3bd9o3v knj5qynh oo9gr5id" dir="auto"><em>La storia di questo caratteristico e coloratissimo <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/barrio?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#barrio</a> ha inizio nella metà dell&#8217;800, quando nacque quel fenomeno che gli storici chiamano &#8220;grande emigrazione italiana&#8221;, ovvero quando la nostra penisola visse una lunga epoca di caos generato dall&#8217;unità del regno d&#8217;Italia (culminata con l&#8217;annessione dello Stato Pontificio nel 1870), la quale provocò un grande sconvolgimento da nord a sud, lasciando tanti cittadini nella fame e nella disperazione, costringendoli a emigrare nelle americhe a bordo di grandi navi che partivano da Genova. </em></span></p><p><em>L&#8217;allora Repubblica di Genova (l&#8217;attuale territorio della Liguria) fu il primo stato a essere invaso dalle truppe sabaude di casa Savoia (causa la vicinanza geografica al Piemonte) e quindi i genovesi furono tra i pionieri di questa ondata migratoria. Le loro navi approdarono in maggioranza in Argentina (a quei tempi in grande crescita economica e bisognosa di manodopera nel settore navale), nella capitale Buenos Aires. </em></p><p><em>Avendo trovato quasi tutti facilmente un lavoro nella zona portuale della città (essendo i genovesi esperti da secoli nel settore marittimo), ma ahimè sottopagati, essi avevano difficoltà a trovare una dimora in cui abitare. Allora alcuni iniziarono a costruirsi delle baracche su un pezzo di costa che affacciava sull&#8217;imboccatura del porto (da qui il nome La Boca), allestite e pitturate con gli avanzi dei cantieri navali (legno,lamiere,vernice) che con il passare degli anni divennero sempre più numerose e più efficienti (addirittura ci sono anche quelle a 3 piani!) facendo diventare quel cumulo di &#8216;capanne&#8217; un vero e proprio centro abitato. </em></p><p><em>Successivamente, nel 1860 l&#8217;Argentina si trovò ad accogliere un&#8217;altra ondata migratoria dalla nostra terra, direttamente dal sud, perchè il Regno delle Due Sicilie fu anche esso invaso dall&#8217;esercito savoiardo e garibaldino. Molti di questi meridionali (chiamati all&#8217;epoca Napolitani, perché la capitale del Regno era Napoli,da qui il soprannome <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/tanos?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#Tanos</a> che por si é &#8216;esteso&#8217; a tutti gli italiani in Argentina ) approdarono anche loro a La Boca, che successivamente (agli inizi del 900 )si vide arrivare anche i profughi della prima guerra mondiale provenienti dai Balcani (greci e jugoslavi) alcuni dei quali si integrarono anche loro in questo nuovo e originale quartiere. </em></p><p><em>Quindi con il passare degli anni questa miscela tra liguri, meridionali italici, levantini e gente del posto, donò al quartiere un&#8217; identità e una cultura tutta sua: basti pensare che esiste un dialetto, lo <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/xeneize?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#Xeneize</a>(che tutt&#8217;oggi è il nomignolo degli abitanti de la Boca, e ovviamente di tutti i tifosi <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/azulyoro?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#AzulyOro</a>)creatosi nel corso dei decenni e parlato tutt&#8217;oggi in quella zona di Buenos Aires, un mix tra dialetto ligure e <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/castellano?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#Castellano</a> argentino. </em></p><div class="ads-in-testo"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p><em>L&#8217;identità <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/boquense?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#Boquense</a> era così sentita che, il 23 agosto del 1870, gli abitanti de la Boca attuarono una mini-rivoluzione e si autoproclamarono <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/rep%C3%B9blicadelaboca?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#RepùblicaDeLaBoca</a>, issando la bandiera di Genova e costituendo un territorio indipendente dall&#8217;Argentina: il generale Julio Roca, presidente a quel tempo della repubblica <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/albinceleste?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#AlbinCeleste</a>, dovette intervenire personalmente a trattare con i rivoltosi per convincerli ad ammainare la bandiera genovese e risolvere il conflitto; questa faccenda lasciò al quartiere un&#8217;etichetta che purtroppo ha dovuto sopportare per diversi decenni, cioè quella di zona ostica e malfamata. </em></p><p><em>Oggigiorno la Boca non è più solo un piccolo groviglio di baracche, da quello che era alle sue origini 150 anni fa: si è sviluppata arrivando a contare quasi 50 mila abitanti. Il suo vecchio &#8220;centro storico&#8221; (dove sorgono le prime baracche costruite dai migranti genovesi) viene chiamato <a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl oo9gr5id gpro0wi8 lrazzd5p" role="link" href="https://www.facebook.com/hashtag/caminito?__eep__=6&amp;__cft__[0]=AZWnbGr3QgUKrh7nzP2gYIX_4hfyexK39X3XdQUeBaauQkzgAiLU7xbVxJ-j848jyLgkr_Ubzl-g8M9LZyhE1Dr-IVq3qQq-bL566mGFdTmFBEmqwVfRWxF-7rL2fz9-QEUzfWNhHm5knQTCEcvf7nABm1yKMQrAc0zmGJ0i5Z7x8g&amp;__tn__=*NK*F">#Caminito</a>, ed è un&#8217;attrazione turistica per chiunque visiti Buenos Aires, grazie alla sua particolarità della forma delle case e dei murales imponenti e variopinti che sono la sua caratteristica più famosa.</em></p><p><em>A La Boca inoltre sono sbocciati diversi artisti del Tango, e a questa molti di loro come il famoso Astor Piazzolla (originario di Trani, Puglia) hanno anche dedicato alcune canzoni.</em></p><p><em>La Boca è uno dei simboli più emblematici della migrazione italiana nel mondo, perché la sua storia e la sua cultura rappresentano la capacità di adattamento, d&#8217;interazione e di affermazione di un popolo emigrante nel DNA.</em></p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;version=v8.0" nonce="u8FdoLvM"></script></p><div class="fb-post" data-href="https://www.facebook.com/487851241614998/photos/a.491855291214593/1170406123359503" data-width="696"><blockquote cite="https://www.facebook.com/487851241614998/photos/a.491855291214593/1170406123359503/?type=3" class="fb-xfbml-parse-ignore"><p>📘STORIA XENEIZE📘150 anni fa La Boca diventava repubblica🇸🇪⚓🎻🖌️🇸🇪La storia di questo caratteristico e coloratissimo&#8230;</p><p>Publiée par <a href="https://www.facebook.com/Boca-Juniors-Italia-News-Magazine-487851241614998/">Boca Juniors Italia &#8211; News Magazine</a> sur&nbsp;<a href="https://www.facebook.com/487851241614998/photos/a.491855291214593/1170406123359503/?type=3">Dimanche 23 août 2020</a></p></blockquote><div class="cookieconsent-optout-marketing">Accetta i <a href="javascript:Cookiebot.renew()">statistics, marketing</a> per visualizzare questo contenuto.</div></div><div class="td-a-rec td-a-rec-id-content_bottom td_uid_11_5f423fdfaf0f0_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="5049504756"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div> <br clear="all"/></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/argentina/">Argentina</a></li><li><a href="https://www.pianetagenoa1893.net/tag/buenos-aires/">Buenos Aires</a></li><li><a href="https://www.pianetagenoa1893.net/tag/la-boca/">La Boca</a></li><li><a href="https://www.pianetagenoa1893.net/tag/republica-de-la-boca/">Repùblica de La Boca</a></li></ul> <script src="//player.daznservices.com/player.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script> </div><div class="td-post-sharing-bottom"><div id="td_uid_12_5f423fdfaf730" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fla-republica-de-la-boca-compie-oggi-150-anni%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Rep%C3%B9blica+de+La+Boca+compie+oggi+150+anni&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fla-republica-de-la-boca-compie-oggi-150-anni%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg&description=La Repùblica de La Boca compie oggi centocinquanta anni dalla costituzione. Un autentico pezzo di storia che lega l&#039;Italia, Genova all&#039;Argentina"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5f423fdfaf730"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/">La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/96x96xpianeta-genoa-150x150.jpg.pagespeed.ic._V-bOkKxEf.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Pianetagenoa"></span><meta itemprop="datePublished" content="2020-08-23T12:06:46+00:00"><meta itemprop="dateModified" content="2020-08-23T12:06:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="La Repùblica de La Boca compie oggi 150 anni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/index.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_5f423fdfb19d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_13_5f423fdfb19d6"><script>var block_td_uid_13_5f423fdfb19d6=new tdBlock();block_td_uid_13_5f423fdfb19d6.id="td_uid_13_5f423fdfb19d6";block_td_uid_13_5f423fdfb19d6.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5f423fdfb19d6_rand","td_column_number":3,"live_filter_cur_post_id":172559,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5f423fdfb19d6_rand","tdc_css_class_style":"td_uid_13_5f423fdfb19d6_rand_style"}';block_td_uid_13_5f423fdfb19d6.td_column_number="3";block_td_uid_13_5f423fdfb19d6.block_type="td_block_related_posts";block_td_uid_13_5f423fdfb19d6.post_count="6";block_td_uid_13_5f423fdfb19d6.found_posts="77";block_td_uid_13_5f423fdfb19d6.header_color="";block_td_uid_13_5f423fdfb19d6.ajax_pagination_infinite_stop="";block_td_uid_13_5f423fdfb19d6.max_num_pages="13";tdBlocksArray.push(block_td_uid_13_5f423fdfb19d6);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5f423fdfb32bb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5f423fdfb19d6" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_5f423fdfb32c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5f423fdfb19d6" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_5f423fdfb19d6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-il-genoa-sul-giovane-talento-santiago-hezze/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; Il Genoa sul giovane talento Santiago Hezze"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/10/32/xSantiago-Hezze-218x150.png.pagespeed.ic.Ixb4ZkkWaz.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/10/32/xSantiago-Hezze-218x150.png.pagespeed.ic.Ixb4ZkkWaz.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/10/32/xSantiago-Hezze-100x70.png.pagespeed.ic.09JXFM0Nie.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORRIERE DELLO SPORT &#8211; Il Genoa sul giovane talento Santiago Hezze"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-il-genoa-sul-giovane-talento-santiago-hezze/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; Il Genoa sul giovane talento Santiago Hezze">CORRIERE DELLO SPORT &#8211; Il Genoa sul giovane talento Santiago Hezze</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/3-giugno-giornata-dellimmigrato-italiano-in-argentina/" rel="bookmark" class="td-image-wrap" title="3 giugno, Giornata dell&#8217;Immigrato italiano in Argentina"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/14/51/xindex-218x150.jpg.pagespeed.ic.hb_z6Z_6HY.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/14/51/xindex-218x150.jpg.pagespeed.ic.hb_z6Z_6HY.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/14/51/xindex-100x70.jpg.pagespeed.ic.F0dQAjyLif.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Italia Argentina" title="3 giugno, Giornata dell&#8217;Immigrato italiano in Argentina"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/3-giugno-giornata-dellimmigrato-italiano-in-argentina/" rel="bookmark" title="3 giugno, Giornata dell&#8217;Immigrato italiano in Argentina">3 giugno, Giornata dell&#8217;Immigrato italiano in Argentina</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-2-giugno-dargentina-dia-del-bombero-voluntario-de-la-boca-fondato-da-genovesi-nel-1884/" rel="bookmark" class="td-image-wrap" title="Il 2 giugno d&#8217;Argentina, &#8220;Dia del Bombero Voluntario de La Boca&#8221; fondato da genovesi nel 1884"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/23/xindex1-218x150.jpg.pagespeed.ic.5MeIPMn_R1.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/23/xindex1-218x150.jpg.pagespeed.ic.5MeIPMn_R1.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/06/19/23/xindex1-100x70.jpg.pagespeed.ic.cbTN_rJDc4.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Boca" title="Il 2 giugno d&#8217;Argentina, &#8220;Dia del Bombero Voluntario de La Boca&#8221; fondato da genovesi nel 1884"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-2-giugno-dargentina-dia-del-bombero-voluntario-de-la-boca-fondato-da-genovesi-nel-1884/" rel="bookmark" title="Il 2 giugno d&#8217;Argentina, &#8220;Dia del Bombero Voluntario de La Boca&#8221; fondato da genovesi nel 1884">Il 2 giugno d&#8217;Argentina, &#8220;Dia del Bombero Voluntario de La Boca&#8221; fondato da genovesi nel 1884</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/spolli-incorona-amione-lho-inserito-nel-mio-under-20-ideale-dellargentina/" rel="bookmark" class="td-image-wrap" title="Spolli incorona Amione: «L&#8217;ho inserito nel mio Under 20 ideale dell&#8217;Argentina»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/00/39/xD4OvKKQWAAEk3bp-218x150.jpg.pagespeed.ic.JDvo5Ki802.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/00/39/xD4OvKKQWAAEk3bp-218x150.jpg.pagespeed.ic.JDvo5Ki802.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/00/39/xD4OvKKQWAAEk3bp-100x70.jpg.pagespeed.ic.8Fbzma1Jsy.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Amione" title="Spolli incorona Amione: «L&#8217;ho inserito nel mio Under 20 ideale dell&#8217;Argentina»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/ex-rossobl/" class="td-post-category">Ex rossobl&ugrave;</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/spolli-incorona-amione-lho-inserito-nel-mio-under-20-ideale-dellargentina/" rel="bookmark" title="Spolli incorona Amione: «L&#8217;ho inserito nel mio Under 20 ideale dell&#8217;Argentina»">Spolli incorona Amione: «L&#8217;ho inserito nel mio Under 20 ideale dell&#8217;Argentina»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/burdisso-studio-da-direttore-sportivo-voglio-tornare-in-italia/" rel="bookmark" class="td-image-wrap" title="Burdisso: «Studio da direttore sportivo, voglio tornare in Italia»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/22/32/Screenshot_2020-04-15-Nicolás-Burdisso-nicolasburdisso-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/22/32/Screenshot_2020-04-15-Nicolás-Burdisso-nicolasburdisso-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/22/32/Screenshot_2020-04-15-Nicolás-Burdisso-nicolasburdisso-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Burdisso Genoa Boca Juniors" title="Burdisso: «Studio da direttore sportivo, voglio tornare in Italia»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/ex-rossobl/" class="td-post-category">Ex rossobl&ugrave;</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/burdisso-studio-da-direttore-sportivo-voglio-tornare-in-italia/" rel="bookmark" title="Burdisso: «Studio da direttore sportivo, voglio tornare in Italia»">Burdisso: «Studio da direttore sportivo, voglio tornare in Italia»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/rimoldi-ricorda-milito-amico-mio-sei-diventato-un-mostro-del-calcio/" rel="bookmark" class="td-image-wrap" title="Rimoldi ricorda Milito: «Amico mio, sei diventato un mostro del calcio»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/12/38/Screenshot_2020-04-09-Lucas-Rimoldi-rimoldi_lucas-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/12/38/Screenshot_2020-04-09-Lucas-Rimoldi-rimoldi_lucas-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/12/38/Screenshot_2020-04-09-Lucas-Rimoldi-rimoldi_lucas-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Milito Rimoldi Genoa" title="Rimoldi ricorda Milito: «Amico mio, sei diventato un mostro del calcio»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/instagram-genoa/" class="td-post-category">Instagram Genoa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/rimoldi-ricorda-milito-amico-mio-sei-diventato-un-mostro-del-calcio/" rel="bookmark" title="Rimoldi ricorda Milito: «Amico mio, sei diventato un mostro del calcio»">Rimoldi ricorda Milito: «Amico mio, sei diventato un mostro del calcio»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f423fdfb19d6" data-td_block_id="td_uid_13_5f423fdfb19d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5f423fdfb19d6" data-td_block_id="td_uid_13_5f423fdfb19d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="3570817840"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5f423fdfb85df_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5f423fdfb85df"><script>var block_td_uid_16_5f423fdfb85df=new tdBlock();block_td_uid_16_5f423fdfb85df.id="td_uid_16_5f423fdfb85df";block_td_uid_16_5f423fdfb85df.atts='{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5f423fdfb85df_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5f423fdfb85df_rand","tdc_css_class_style":"td_uid_16_5f423fdfb85df_rand_style"}';block_td_uid_16_5f423fdfb85df.td_column_number="1";block_td_uid_16_5f423fdfb85df.block_type="td_block_7";block_td_uid_16_5f423fdfb85df.post_count="10";block_td_uid_16_5f423fdfb85df.found_posts="91";block_td_uid_16_5f423fdfb85df.header_color="";block_td_uid_16_5f423fdfb85df.ajax_pagination_infinite_stop="";block_td_uid_16_5f423fdfb85df.max_num_pages="10";tdBlocksArray.push(block_td_uid_16_5f423fdfb85df);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_5f423fdfb85df class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-repubblica-genoa-la-tentazione-si-chiama-pato-faggiano-vuole-riportarlo-in-italia/" rel="bookmark" class="td-image-wrap" title="LA REPUBBLICA &#8211; Genoa, la tentazione si chiama Pato. Faggiano vuole riportarlo in Italia"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPato-100x70.jpg.pagespeed.ic.rvQOwZA2rg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPato-100x70.jpg.pagespeed.ic.rvQOwZA2rg.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xPato-218x150.jpg.pagespeed.ic.0LCfwTNWeU.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LA REPUBBLICA &#8211; Genoa, la tentazione si chiama Pato. Faggiano vuole riportarlo in Italia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-repubblica-genoa-la-tentazione-si-chiama-pato-faggiano-vuole-riportarlo-in-italia/" rel="bookmark" title="LA REPUBBLICA &#8211; Genoa, la tentazione si chiama Pato. Faggiano vuole riportarlo in Italia">LA REPUBBLICA &#8211; Genoa, la tentazione si chiama Pato. Faggiano vuole...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T11:39:33+00:00">21 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-riparte-da-italiano-e-rifondazione/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Il Genoa riparte da Italiano, è rifondazione!"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/37/x109131858_3380741428627271_5535530891662422496_o-100x70.jpg.pagespeed.ic._QHAtXcRKy.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/37/x109131858_3380741428627271_5535530891662422496_o-100x70.jpg.pagespeed.ic._QHAtXcRKy.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/37/x109131858_3380741428627271_5535530891662422496_o-218x150.jpg.pagespeed.ic.JfuaMpGl-B.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Italiano" title="TUTTOSPORT &#8211; Il Genoa riparte da Italiano, è rifondazione!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-riparte-da-italiano-e-rifondazione/" rel="bookmark" title="TUTTOSPORT &#8211; Il Genoa riparte da Italiano, è rifondazione!">TUTTOSPORT &#8211; Il Genoa riparte da Italiano, è rifondazione!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T10:13:01+00:00">19 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/playoff-b-frosinone-spezia-primo-atto-pedulla-il-genoa-ha-prenotato-italiano-e-lo-aspetta/" rel="bookmark" class="td-image-wrap" title="Playoff B: Frosinone-Spezia primo atto. Pedullà: «Il Genoa ha prenotato Italiano e lo aspetta»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/37/x82521184_3331041450263936_47272507654770957_o-100x70.jpg.pagespeed.ic.g8BS5UxfoL.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/37/x82521184_3331041450263936_47272507654770957_o-100x70.jpg.pagespeed.ic.g8BS5UxfoL.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/37/x82521184_3331041450263936_47272507654770957_o-218x150.jpg.pagespeed.ic.tfIH4W3H-C.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Italiano" title="Playoff B: Frosinone-Spezia primo atto. Pedullà: «Il Genoa ha prenotato Italiano e lo aspetta»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/playoff-b-frosinone-spezia-primo-atto-pedulla-il-genoa-ha-prenotato-italiano-e-lo-aspetta/" rel="bookmark" title="Playoff B: Frosinone-Spezia primo atto. Pedullà: «Il Genoa ha prenotato Italiano e lo aspetta»">Playoff B: Frosinone-Spezia primo atto. Pedullà: «Il Genoa ha prenotato Italiano...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T17:09:54+00:00">16 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" class="td-image-wrap" title="Habemus app: disponibile quella per Android su Google Play"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-218x150.png.pagespeed.ic.HFN3sg9lb2.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus app: disponibile quella per Android su Google Play"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" title="Habemus app: disponibile quella per Android su Google Play">Habemus app: disponibile quella per Android su Google Play</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T06:55:03+00:00">23 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-caos-italiano-ce-lipotesi-carrera/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Genoa, caos Italiano c&#8217;è l&#8217;ipotesi Carrera"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/00/52/x09647ff911f94087b8c6fff771ad36a1-100x70.jpg.pagespeed.ic.1F5-Cz9Bnx.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/00/52/x09647ff911f94087b8c6fff771ad36a1-100x70.jpg.pagespeed.ic.1F5-Cz9Bnx.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/00/52/x09647ff911f94087b8c6fff771ad36a1-218x150.jpg.pagespeed.ic.RQx613RAbk.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carrera" title="TUTTOSPORT &#8211; Genoa, caos Italiano c&#8217;è l&#8217;ipotesi Carrera"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-caos-italiano-ce-lipotesi-carrera/" rel="bookmark" title="TUTTOSPORT &#8211; Genoa, caos Italiano c&#8217;è l&#8217;ipotesi Carrera">TUTTOSPORT &#8211; Genoa, caos Italiano c&#8217;è l&#8217;ipotesi Carrera</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T10:08:38+00:00">20 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-ora-ha-fretta/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Il Genoa ora ha fretta"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/19/xDAversa-100x70.png.pagespeed.ic.4uWMjgI-tV.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/19/xDAversa-100x70.png.pagespeed.ic.4uWMjgI-tV.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/19/xDAversa-218x150.png.pagespeed.ic.Gg-xcaXuv_.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="D&#039;Aversa Parma" title="TUTTOSPORT &#8211; Il Genoa ora ha fretta"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-ora-ha-fretta/" rel="bookmark" title="TUTTOSPORT &#8211; Il Genoa ora ha fretta">TUTTOSPORT &#8211; Il Genoa ora ha fretta</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T11:59:25+00:00">22 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-chi-vorreste-come-portiere-titolare-del-genoa/" rel="bookmark" class="td-image-wrap" title="Sondaggio: chi vorreste come portiere titolare del Genoa?"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/ximage-H150605155556-100x70.jpg.pagespeed.ic.yS1vH3cq29.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/ximage-H150605155556-100x70.jpg.pagespeed.ic.yS1vH3cq29.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/ximage-H150605155556-218x150.jpg.pagespeed.ic.PbeWWYlVT8.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sondaggio: chi vorreste come portiere titolare del Genoa?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-chi-vorreste-come-portiere-titolare-del-genoa/" rel="bookmark" title="Sondaggio: chi vorreste come portiere titolare del Genoa?">Sondaggio: chi vorreste come portiere titolare del Genoa?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T17:18:30+00:00">18 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-manca-solo-il-genoa-per-chiudere-il-cerchio-delle-panchine/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Manca solo il Genoa per chiudere il cerchio delle panchine»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/17/36/xRoberto-DAversa-Parma-100x70.jpg.pagespeed.ic.aL4ZOS5GAm.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/17/36/xRoberto-DAversa-Parma-100x70.jpg.pagespeed.ic.aL4ZOS5GAm.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/10/17/36/xRoberto-DAversa-Parma-218x150.jpg.pagespeed.ic.iD8Pc1tNCd.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedullà: «Manca solo il Genoa per chiudere il cerchio delle panchine»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-manca-solo-il-genoa-per-chiudere-il-cerchio-delle-panchine/" rel="bookmark" title="Pedullà: «Manca solo il Genoa per chiudere il cerchio delle panchine»">Pedullà: «Manca solo il Genoa per chiudere il cerchio delle panchine»</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T09:07:46+00:00">22 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lo-spezia-vuole-2-milioni-di-indennizzo-per-liberare-vincenzo-italiano/" rel="bookmark" class="td-image-wrap" title="Lo Spezia vuole 2 milioni di indennizzo per liberare Vincenzo Italiano"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/25/xVincenzo-Italiano-100x70.png.pagespeed.ic.dw3yeUkYrJ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/25/xVincenzo-Italiano-100x70.png.pagespeed.ic.dw3yeUkYrJ.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/25/xVincenzo-Italiano-218x150.png.pagespeed.ic.HZPCyECmsF.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lo Spezia vuole 2 milioni di indennizzo per liberare Vincenzo Italiano"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lo-spezia-vuole-2-milioni-di-indennizzo-per-liberare-vincenzo-italiano/" rel="bookmark" title="Lo Spezia vuole 2 milioni di indennizzo per liberare Vincenzo Italiano">Lo Spezia vuole 2 milioni di indennizzo per liberare Vincenzo Italiano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T17:30:35+00:00">19 Agosto 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pellegri-non-sara-piu-il-team-manager-del-genoa/" rel="bookmark" class="td-image-wrap" title="Pellegri non sarà più il team manager del Genoa"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/14/53/x36876723_2253550661322508_8730809970280366080_o-e1531227580792-100x70.jpg.pagespeed.ic.hXFpe0mP0a.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/14/53/x36876723_2253550661322508_8730809970280366080_o-e1531227580792-100x70.jpg.pagespeed.ic.hXFpe0mP0a.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/07/14/53/x36876723_2253550661322508_8730809970280366080_o-e1531227580792-218x150.jpg.pagespeed.ic.HNh1yZSIPe.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pellegri Genoa" title="Pellegri non sarà più il team manager del Genoa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pellegri-non-sara-piu-il-team-manager-del-genoa/" rel="bookmark" title="Pellegri non sarà più il team manager del Genoa">Pellegri non sarà più il team manager del Genoa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T22:02:58+00:00">19 Agosto 2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f423fdfb85df" data-td_block_id="td_uid_16_5f423fdfb85df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5f423fdfb85df" data-td_block_id="td_uid_16_5f423fdfb85df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5f423fe25f3c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5f423fe25f3c2"><script>var block_td_uid_17_5f423fe25f3c2=new tdBlock();block_td_uid_17_5f423fe25f3c2.id="td_uid_17_5f423fe25f3c2";block_td_uid_17_5f423fe25f3c2.atts='{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5f423fe25f3c2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5f423fe25f3c2_rand","tdc_css_class_style":"td_uid_17_5f423fe25f3c2_rand_style"}';block_td_uid_17_5f423fe25f3c2.td_column_number="1";block_td_uid_17_5f423fe25f3c2.block_type="td_block_15";block_td_uid_17_5f423fe25f3c2.post_count="10";block_td_uid_17_5f423fe25f3c2.found_posts="83657";block_td_uid_17_5f423fe25f3c2.header_color="";block_td_uid_17_5f423fe25f3c2.ajax_pagination_infinite_stop="";block_td_uid_17_5f423fe25f3c2.max_num_pages="8366";tdBlocksArray.push(block_td_uid_17_5f423fe25f3c2);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_5f423fe25f3c2 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/" rel="bookmark" class="td-image-wrap" title="La Repùblica de La Boca compie oggi 150 anni"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex-218x150.jpg.pagespeed.ic.6fA1M8yNqH.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex-218x150.jpg.pagespeed.ic.6fA1M8yNqH.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/12/05/xindex-100x70.jpg.pagespeed.ic.UoiVeD48mO.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Boca" title="La Repùblica de La Boca compie oggi 150 anni"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-republica-de-la-boca-compie-oggi-150-anni/" rel="bookmark" title="La Repùblica de La Boca compie oggi 150 anni">La Repùblica de La Boca compie oggi 150 anni</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" class="td-image-wrap" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-218x150.jpg.pagespeed.ic._pzCA3Rbno.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-218x150.jpg.pagespeed.ic._pzCA3Rbno.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-100x70.jpg.pagespeed.ic.T5PwkKzKZX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Soumaoro Bernardeschi Genoa" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa">La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" class="td-image-wrap" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ebrima Colley" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley">La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-martedi-incontro-decisivo-conte-inter-coronavirus-contagi-oltre-quota-mille/" rel="bookmark" class="td-image-wrap" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-218x150.jpg.pagespeed.ic.AQ3NXr_cUg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xRassegna-stampa-100x70.jpg.pagespeed.ic.axt058xLYo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quotidiani giornali" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-martedi-incontro-decisivo-conte-inter-coronavirus-contagi-oltre-quota-mille/" rel="bookmark" title="Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille">Prime pagine: martedì incontro decisivo Conte-Inter. Coronavirus, contagi oltre quota mille</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-sale-daversa-maran-ora-rincorre/" rel="bookmark" class="td-image-wrap" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-218x150.jpg.pagespeed.ic.GylQvJIrS7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-218x150.jpg.pagespeed.ic.GylQvJIrS7.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/00/08/x116043875_2352424788397692_3627160126653705222_o-100x70.jpg.pagespeed.ic.8Z6wWSIgt5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D&#039;Aversa Parma" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-genoa-sale-daversa-maran-ora-rincorre/" rel="bookmark" title="Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre">Tuttosport &#8211; Genoa, sale D&#8217;Aversa: Maran ora rincorre</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-panchina-genoa-maran-carrera-o-daversa/" rel="bookmark" class="td-image-wrap" title="Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x675121326-218x150.jpg.pagespeed.ic.dIX8abtscl.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x675121326-218x150.jpg.pagespeed.ic.dIX8abtscl.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x675121326-100x70.jpg.pagespeed.ic.CfNaFHfAEq.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maran" title="Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-panchina-genoa-maran-carrera-o-daversa/" rel="bookmark" title="Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa">Corriere dello Sport &#8211; Panchina Genoa: Maran, Carrera o D&#8217;Aversa</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" class="td-image-wrap" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-218x150.png.pagespeed.ic.MjCVdqtyZP.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-218x150.png.pagespeed.ic.MjCVdqtyZP.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-100x70.png.pagespeed.ic.WHKpLHs2z3.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store">Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" class="td-image-wrap" title="Habemus app: disponibile quella per Android su Google Play"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-218x150.png.pagespeed.ic.HFN3sg9lb2.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-218x150.png.pagespeed.ic.HFN3sg9lb2.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habemus app: disponibile quella per Android su Google Play"/></a></div> <a href="https://www.pianetagenoa1893.net/category/multimedia/" class="td-post-category">Multimedia</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" title="Habemus app: disponibile quella per Android su Google Play">Habemus app: disponibile quella per Android su Google Play</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/di-marzio-se-italiano-andasse-al-genoa-lo-spezia-pensa-allalternativa-grosso/" rel="bookmark" class="td-image-wrap" title="Di Marzio: «Se Italiano andasse al Genoa, lo Spezia pensa all&#8217;alternativa Grosso»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x518163354-218x150.jpg.pagespeed.ic.OjJgz-_g7j.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x518163354-218x150.jpg.pagespeed.ic.OjJgz-_g7j.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x518163354-100x70.jpg.pagespeed.ic.nbLypcuv9Q.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Di Marzio: «Se Italiano andasse al Genoa, lo Spezia pensa all&#8217;alternativa Grosso»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/di-marzio-se-italiano-andasse-al-genoa-lo-spezia-pensa-allalternativa-grosso/" rel="bookmark" title="Di Marzio: «Se Italiano andasse al Genoa, lo Spezia pensa all&#8217;alternativa Grosso»">Di Marzio: «Se Italiano andasse al Genoa, lo Spezia pensa all&#8217;alternativa...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-nuovi-contatti-tra-daversa-e-il-genoa/" rel="bookmark" class="td-image-wrap" title="Pedullà: «Nuovi contatti tra D&#8217;Aversa e il Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/15/18/xRoberto-daversa-Parma-218x150.jpg.pagespeed.ic.TlSAGo4sZH.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/15/18/xRoberto-daversa-Parma-218x150.jpg.pagespeed.ic.TlSAGo4sZH.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/15/18/xRoberto-daversa-Parma-100x70.jpg.pagespeed.ic.JxniLfE14d.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedullà: «Nuovi contatti tra D&#8217;Aversa e il Genoa»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pedulla-nuovi-contatti-tra-daversa-e-il-genoa/" rel="bookmark" title="Pedullà: «Nuovi contatti tra D&#8217;Aversa e il Genoa»">Pedullà: «Nuovi contatti tra D&#8217;Aversa e il Genoa»</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f423fe25f3c2" data-td_block_id="td_uid_17_5f423fe25f3c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5f423fe25f3c2" data-td_block_id="td_uid_17_5f423fe25f3c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top td_uid_18_5f423fe269c9f_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="4684588964"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br> <br/> Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. <br/><br/> Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE NEWS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" class="td-image-wrap" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-100x70.jpg.pagespeed.ic.T5PwkKzKZX.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-100x70.jpg.pagespeed.ic.T5PwkKzKZX.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/x83418394_3646721728672054_397253614934552636_o-218x150.jpg.pagespeed.ic._pzCA3Rbno.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Soumaoro Bernardeschi Genoa" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-voix-du-nord-soumaoro-finita-lavventura-al-genoa/" rel="bookmark" title="La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa">La Voix du Nord &#8211; Soumaoro, finita l&#8217;avventura al Genoa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T11:59:26+00:00">23 Agosto 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" class="td-image-wrap" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/11/30/Screenshot_2020-08-23-COLLEY-19-colley_19_-•-Foto-e-video-di-Instagram-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ebrima Colley" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-gazzetta-dello-sport-genoa-e-parma-occhi-su-ebrima-colley/" rel="bookmark" title="La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima Colley">La Gazzetta dello Sport &#8211; Genoa e Parma, occhi su Ebrima...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T11:37:36+00:00">23 Agosto 2020</time></span></div></div></div></div></div>  <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js.pagespeed.jm.ZthNkbu51S.js'></script> <script type='text/javascript'>var appBannersConfig={"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript'>jQuery(function(){appBannersConfig=appBannersConfig||{},jQuery.smartbanner(appBannersConfig),jQuery(".sb-close").click(function(){jQuery("#smartbanner").css("display","none")})});</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js,qver=8.7.5.pagespeed.jm.mILQzNxB8I.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.jxWgCsYoZ3.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script> <script>eval(mod_pagespeed_iVr1iGGpTv);</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[172559]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598177250 -->