<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>

	<meta name="apple-itunes-app" content="app-id=1436051887">
	<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
	<link rel="stylesheet" type="text/css" href="/banner-app/smart-app-banner.css">
	<link rel="apple-touch-icon" href="/banner-app/175x175.jpg">
	<link rel="android-touch-icon" href="/banner-app/175x175.jpg" />
	<script type="text/javascript" src="/banner-app/smart-app-banner.js"></script>
	<script type="text/javascript">
		new SmartBanner({
			daysHidden: 15,   
			daysReminder: 90,
			title: 'PianetaGenoa1893',
			author: 'PianetaGenoa1893',
			button: 'VAI',
			store: {
				android: 'Google Play'
			},
			price: {
				android: 'Gratis',
			}
		});
	</script>
    <title>Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente - PianetaGenoa1893</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php" />
    			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript" ></script>
			<meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La tesi giusta è che qualunque risultato coglierà il Grifone con Milan, Benevento, Spezia e Lazio sarà ottenuto sempre per caso"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente - PianetaGenoa1893" />
<meta property="og:description" content="La tesi giusta è che qualunque risultato coglierà il Grifone con Milan, Benevento, Spezia e Lazio sarà ottenuto sempre per caso" />
<meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/" />
<meta property="og:site_name" content="PianetaGenoa1893" />
<meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/" />
<meta property="article:tag" content="Benevento" />
<meta property="article:tag" content="Caso" />
<meta property="article:tag" content="Genoa" />
<meta property="article:tag" content="Juventus" />
<meta property="article:tag" content="Lazio" />
<meta property="article:tag" content="Milan" />
<meta property="article:tag" content="Spezia" />
<meta property="article:section" content="Primo piano" />
<meta property="article:published_time" content="2020-12-14T15:06:46+00:00" />
<meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg" />
<meta property="og:image:secure_url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La tesi giusta è che qualunque risultato coglierà il Grifone con Milan, Benevento, Spezia e Lazio sarà ottenuto sempre per caso" />
<meta name="twitter:title" content="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente - PianetaGenoa1893" />
<meta name="twitter:site" content="@pianetagenoa" />
<meta name="twitter:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg" />
<meta name="twitter:creator" content="@pianetagenoa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/#primaryimage","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg","width":450,"height":450,"caption":"Sirianni Preziosi"},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/","inLanguage":"it-IT","name":"Grande \u00e8 la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non \u00e8 eccellente - PianetaGenoa1893","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/#primaryimage"},"datePublished":"2020-12-14T15:06:46+00:00","dateModified":"2020-12-14T15:06:46+00:00","description":"La tesi giusta \u00e8 che qualunque risultato coglier\u00e0 il Grifone con Milan, Benevento, Spezia e Lazio sar\u00e0 ottenuto sempre per caso"},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/62c1198c40a8ea175f6ec1acaaecc69a"},"headline":"Grande \u00e8 la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non \u00e8 eccellente","datePublished":"2020-12-14T15:06:46+00:00","dateModified":"2020-12-14T15:06:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/#primaryimage"},"keywords":"Benevento,Caso,Genoa,Juventus,Lazio,Milan,Spezia","articleSection":"Notizie,Primo piano,Un tacco di classe"},{"@type":["Person"],"@id":"https://www.pianetagenoa1893.net/#/schema/person/62c1198c40a8ea175f6ec1acaaecc69a","name":"Vittorio Sirianni","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#authorlogo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg","caption":"Vittorio Sirianni"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//connect.facebook.com' />
<link rel='dns-prefetch' href='//twitter.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//googleusercontent.com' />
<link rel='dns-prefetch' href='//lh1.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh2.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh3.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh4.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh5.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh6.googleusercontent.com' />
<link rel='dns-prefetch' href='//khms1.googleapis.com' />
<link rel='dns-prefetch' href='//file.myfontastic.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//cookiebot.com' />
<link rel='dns-prefetch' href='//manage.cookiebot.com' />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dps-league-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/dps-league-public-76d48db60234292eaedcc703631bc360.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-4d918414b226a5a89371da1590eb5d6e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-6c34027f48b9cd3e4861df6d86d46eab.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dcwss-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/dcwss-b2e4f5af6f4b7636e5b706857a65224a.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6b0fad21a246afe5d90217f55741a950.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/style-3ae0fc69457abe01a3d3d62a298d05a6.css' type='text/css' media='all' />
<script data-cookieconsent="ignore" type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/public/js/dps-league-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/includes/slick/slick.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.8.js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.pianetagenoa1893.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=180627' />
<link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgrande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgrande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente%2F&#038;format=xml" />
<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
<meta name="author" content="PianetaGenoa1893.net">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}.dcwss.dc-wall .stream li {width: 226px!important; margin: 0px 15px 15px 0px!important;}</style>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#24326f">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>

<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/notizie/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/",
                                "name": "Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/plain" data-cookieconsent="statistics">
var gadwpDnt = false;
var gadwpProperty = 'UA-120229900-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script type="text/plain" data-cookieconsent="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-120229900-1', 'auto');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
	
	
	
	
</head>

<body class="post-template-default single single-post postid-180627 single-format-standard grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente global-block-template-6 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background">

		<script type="text/javascript">
		jQuery(function() {
			var images = ['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];
			jQuery('#body-background').css({'background-image': 'url(' + images[Math.floor(Math.random() * images.length)] + ')'});
			console.log(Math.floor(Math.random() * images.length));
		});
	</script>
		
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li>
<li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li>
<li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li>
<li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li>
<li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li>
<li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì, 14 Dicembre 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.pianetagenoa1893.net/">
				<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
				<span class="td-visual-hidden">PianetaGenoa1893</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fd78d647615b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_5fd78d647615b" ><script>var block_td_uid_1_5fd78d647615b = new tdBlock();
block_td_uid_1_5fd78d647615b.id = "td_uid_1_5fd78d647615b";
block_td_uid_1_5fd78d647615b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fd78d647615b_rand","tdc_css_class":"td_uid_1_5fd78d647615b_rand","tdc_css_class_style":"td_uid_1_5fd78d647615b_rand_style"}';
block_td_uid_1_5fd78d647615b.td_column_number = "3";
block_td_uid_1_5fd78d647615b.block_type = "td_block_mega_menu";
block_td_uid_1_5fd78d647615b.post_count = "5";
block_td_uid_1_5fd78d647615b.found_posts = "7884";
block_td_uid_1_5fd78d647615b.header_color = "";
block_td_uid_1_5fd78d647615b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fd78d647615b.max_num_pages = "1577";
tdBlocksArray.push(block_td_uid_1_5fd78d647615b);
</script><div id=td_uid_1_5fd78d647615b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-calciomercato-rovella-nel-mirino-di-juventus-inter-e-milan/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Calciomercato, Rovella nel mirino di Juventus, Inter e Milan"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/55/115850074_3719327431411483_1928481138149196037_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/55/115850074_3719327431411483_1928481138149196037_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/23/55/115850074_3719327431411483_1928481138149196037_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rovella" title="TUTTOSPORT &#8211; Calciomercato, Rovella nel mirino di Juventus, Inter e Milan"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-calciomercato-rovella-nel-mirino-di-juventus-inter-e-milan/" rel="bookmark" title="TUTTOSPORT &#8211; Calciomercato, Rovella nel mirino di Juventus, Inter e Milan">TUTTOSPORT &#8211; Calciomercato, Rovella nel mirino di Juventus, Inter e Milan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-il-sassuolo-sorride-scamacca-in-prestito-al-genoa-aumenta-di-valore/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Il Sassuolo sorride: Scamacca in prestito al Genoa aumenta di valore"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/20/15/123842097_4030851236925766_520414426000483364_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/20/15/123842097_4030851236925766_520414426000483364_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/20/15/123842097_4030851236925766_520414426000483364_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Scamacca Genoa" title="GAZZETTA DELLO SPORT &#8211; Il Sassuolo sorride: Scamacca in prestito al Genoa aumenta di valore"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-il-sassuolo-sorride-scamacca-in-prestito-al-genoa-aumenta-di-valore/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Il Sassuolo sorride: Scamacca in prestito al Genoa aumenta di valore">GAZZETTA DELLO SPORT &#8211; Il Sassuolo sorride: Scamacca in prestito al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-pato-non-puo-essere-tesserato-fermi-zappacosta-e-shomurodov/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Pato non può essere tesserato. Fermi Zappacosta e Shomurodov"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pato-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pato-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TUTTOSPORT &#8211; Pato non può essere tesserato. Fermi Zappacosta e Shomurodov"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-pato-non-puo-essere-tesserato-fermi-zappacosta-e-shomurodov/" rel="bookmark" title="TUTTOSPORT &#8211; Pato non può essere tesserato. Fermi Zappacosta e Shomurodov">TUTTOSPORT &#8211; Pato non può essere tesserato. Fermi Zappacosta e Shomurodov</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/dalla-spagna-tutto-fatto-per-pato-al-genoa/" rel="bookmark" class="td-image-wrap" title="Dalla Spagna: tutto fatto per Pato al Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pato-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pato-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dalla Spagna: tutto fatto per Pato al Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/dalla-spagna-tutto-fatto-per-pato-al-genoa/" rel="bookmark" title="Dalla Spagna: tutto fatto per Pato al Genoa">Dalla Spagna: tutto fatto per Pato al Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-niang-nostalgia-per-il-genoa/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Niang, nostalgia per il Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Niang-Empoli-Genoa-1-1-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Niang-Empoli-Genoa-1-1-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Niang-Empoli-Genoa-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GAZZETTA DELLO SPORT &#8211; Niang, nostalgia per il Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-niang-nostalgia-per-il-genoa/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Niang, nostalgia per il Genoa">GAZZETTA DELLO SPORT &#8211; Niang, nostalgia per il Genoa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fd78d647615b" data-td_block_id="td_uid_1_5fd78d647615b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fd78d647615b" data-td_block_id="td_uid_1_5fd78d647615b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fd78d64949dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_2_5fd78d64949dc" ><script>var block_td_uid_2_5fd78d64949dc = new tdBlock();
block_td_uid_2_5fd78d64949dc.id = "td_uid_2_5fd78d64949dc";
block_td_uid_2_5fd78d64949dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fd78d64949dc_rand","tdc_css_class":"td_uid_2_5fd78d64949dc_rand","tdc_css_class_style":"td_uid_2_5fd78d64949dc_rand_style"}';
block_td_uid_2_5fd78d64949dc.td_column_number = "3";
block_td_uid_2_5fd78d64949dc.block_type = "td_block_mega_menu";
block_td_uid_2_5fd78d64949dc.post_count = "5";
block_td_uid_2_5fd78d64949dc.found_posts = "25844";
block_td_uid_2_5fd78d64949dc.header_color = "";
block_td_uid_2_5fd78d64949dc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fd78d64949dc.max_num_pages = "5169";
tdBlocksArray.push(block_td_uid_2_5fd78d64949dc);
</script><div id=td_uid_2_5fd78d64949dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" class="td-image-wrap" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic">Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-badelj-abili-e-arruolabili-per-la-sfida-al-milan/" rel="bookmark" class="td-image-wrap" title="Criscito e Badelj abili e arruolabili per la sfida al Milan"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/39/118594121_3824303247580567_236511517104321385_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/39/118594121_3824303247580567_236511517104321385_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/39/118594121_3824303247580567_236511517104321385_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Genoa" title="Criscito e Badelj abili e arruolabili per la sfida al Milan"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/allenamenti/" class="td-post-category">Allenamenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-badelj-abili-e-arruolabili-per-la-sfida-al-milan/" rel="bookmark" title="Criscito e Badelj abili e arruolabili per la sfida al Milan">Criscito e Badelj abili e arruolabili per la sfida al Milan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/" rel="bookmark" class="td-image-wrap" title="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sirianni Preziosi" title="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/" rel="bookmark" title="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente">Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/svisti-da-lontano-se-il-genoa-non-conquistera-almeno-4-punti-con-benevento-e-spezia-sara-in-serie-b-gia-a-natale/" rel="bookmark" class="td-image-wrap" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Federico Santini Genoa Preziosi" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/svisti-da-lontano/" class="td-post-category">(S)visti da lontano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/svisti-da-lontano-se-il-genoa-non-conquistera-almeno-4-punti-con-benevento-e-spezia-sara-in-serie-b-gia-a-natale/" rel="bookmark" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale">(S)Visti da lontano – Se il Genoa non conquisterà almeno 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/orsato-arbitrera-genoa-milan-2/" rel="bookmark" class="td-image-wrap" title="Orsato arbitrerà Genoa-Milan"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A Orsato" title="Orsato arbitrerà Genoa-Milan"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/arbitri/" class="td-post-category">Arbitri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/orsato-arbitrera-genoa-milan-2/" rel="bookmark" title="Orsato arbitrerà Genoa-Milan">Orsato arbitrerà Genoa-Milan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fd78d64949dc" data-td_block_id="td_uid_2_5fd78d64949dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fd78d64949dc" data-td_block_id="td_uid_2_5fd78d64949dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fd78d652d1f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_3_5fd78d652d1f2" ><script>var block_td_uid_3_5fd78d652d1f2 = new tdBlock();
block_td_uid_3_5fd78d652d1f2.id = "td_uid_3_5fd78d652d1f2";
block_td_uid_3_5fd78d652d1f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fd78d652d1f2_rand","tdc_css_class":"td_uid_3_5fd78d652d1f2_rand","tdc_css_class_style":"td_uid_3_5fd78d652d1f2_rand_style"}';
block_td_uid_3_5fd78d652d1f2.td_column_number = "3";
block_td_uid_3_5fd78d652d1f2.block_type = "td_block_mega_menu";
block_td_uid_3_5fd78d652d1f2.post_count = "5";
block_td_uid_3_5fd78d652d1f2.found_posts = "2267";
block_td_uid_3_5fd78d652d1f2.header_color = "";
block_td_uid_3_5fd78d652d1f2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fd78d652d1f2.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_3_5fd78d652d1f2);
</script><div id=td_uid_3_5fd78d652d1f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-palladino-genoa-in-difficolta-per-le-insicurezze-dei-giocatori/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, PALLADINO: «Genoa in difficoltà per le insicurezze dei giocatori»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/20287089_1864988256845419_856745747293584841_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/20287089_1864988256845419_856745747293584841_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/20287089_1864988256845419_856745747293584841_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Palladino" title="ESCLUSIVA PG, PALLADINO: «Genoa in difficoltà per le insicurezze dei giocatori»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-palladino-genoa-in-difficolta-per-le-insicurezze-dei-giocatori/" rel="bookmark" title="ESCLUSIVA PG, PALLADINO: «Genoa in difficoltà per le insicurezze dei giocatori»">ESCLUSIVA PG, PALLADINO: «Genoa in difficoltà per le insicurezze dei giocatori»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lex-rossoblu-imed-mhadhebi-tifo-sempre-genoa-spero-in-un-campionato-migliore/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, l&#8217;ex rossoblù Imed Mhadhebi: «Tifo sempre Genoa, spero in un campionato migliore»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/19/01/Mhadhebi-maglia-Genoa-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/19/01/Mhadhebi-maglia-Genoa-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/19/01/Mhadhebi-maglia-Genoa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG, l&#8217;ex rossoblù Imed Mhadhebi: «Tifo sempre Genoa, spero in un campionato migliore»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-lex-rossoblu-imed-mhadhebi-tifo-sempre-genoa-spero-in-un-campionato-migliore/" rel="bookmark" title="ESCLUSIVA PG, l&#8217;ex rossoblù Imed Mhadhebi: «Tifo sempre Genoa, spero in un campionato migliore»">ESCLUSIVA PG, l&#8217;ex rossoblù Imed Mhadhebi: «Tifo sempre Genoa, spero in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-ferdinando-capicotto-vi-presento-il-catanzaro/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG – Ferdinando Capicotto: «Vi presento il Catanzaro»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/18/26/Catanzaro-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/18/26/Catanzaro-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/18/26/Catanzaro-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG – Ferdinando Capicotto: «Vi presento il Catanzaro»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-ferdinando-capicotto-vi-presento-il-catanzaro/" rel="bookmark" title="ESCLUSIVA PG – Ferdinando Capicotto: «Vi presento il Catanzaro»">ESCLUSIVA PG – Ferdinando Capicotto: «Vi presento il Catanzaro»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-francomacaro-insegno-i-valori-della-scuola-genoa-in-lituania/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, FRANCOMACARO: «Insegno i valori della Scuola Genoa in Lituania»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/23/39/121010928_1593133794221121_6393622572495019456_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/23/39/121010928_1593133794221121_6393622572495019456_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/23/39/121010928_1593133794221121_6393622572495019456_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francomacaro" title="ESCLUSIVA PG, FRANCOMACARO: «Insegno i valori della Scuola Genoa in Lituania»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-francomacaro-insegno-i-valori-della-scuola-genoa-in-lituania/" rel="bookmark" title="ESCLUSIVA PG, FRANCOMACARO: «Insegno i valori della Scuola Genoa in Lituania»">ESCLUSIVA PG, FRANCOMACARO: «Insegno i valori della Scuola Genoa in Lituania»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-calcagno-aic-serie-a-serve-un-piano-b-come-play-off-e-play-out/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, CALCAGNO (AIC): «Serie A, serve un piano B come play-off e play-out»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/23/42/EiCoGjmXgAEsvnE-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/23/42/EiCoGjmXgAEsvnE-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/23/42/EiCoGjmXgAEsvnE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A Calcagno Biondini AIC Genoa" title="ESCLUSIVA PG, CALCAGNO (AIC): «Serie A, serve un piano B come play-off e play-out»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-calcagno-aic-serie-a-serve-un-piano-b-come-play-off-e-play-out/" rel="bookmark" title="ESCLUSIVA PG, CALCAGNO (AIC): «Serie A, serve un piano B come play-off e play-out»">ESCLUSIVA PG, CALCAGNO (AIC): «Serie A, serve un piano B come&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fd78d652d1f2" data-td_block_id="td_uid_3_5fd78d652d1f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fd78d652d1f2" data-td_block_id="td_uid_3_5fd78d652d1f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fd78d6538365_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_4_5fd78d6538365" ><script>var block_td_uid_4_5fd78d6538365 = new tdBlock();
block_td_uid_4_5fd78d6538365.id = "td_uid_4_5fd78d6538365";
block_td_uid_4_5fd78d6538365.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fd78d6538365_rand","tdc_css_class":"td_uid_4_5fd78d6538365_rand","tdc_css_class_style":"td_uid_4_5fd78d6538365_rand_style"}';
block_td_uid_4_5fd78d6538365.td_column_number = "3";
block_td_uid_4_5fd78d6538365.block_type = "td_block_mega_menu";
block_td_uid_4_5fd78d6538365.post_count = "5";
block_td_uid_4_5fd78d6538365.found_posts = "640";
block_td_uid_4_5fd78d6538365.header_color = "";
block_td_uid_4_5fd78d6538365.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fd78d6538365.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_4_5fd78d6538365);
</script><div id=td_uid_4_5fd78d6538365 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/una-gabbia-per-ronaldo/" rel="bookmark" class="td-image-wrap" title="Una gabbia per Ronaldo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/72947593_3646721802005380_8602202740431100246_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/72947593_3646721802005380_8602202740431100246_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/07/10/58/72947593_3646721802005380_8602202740431100246_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Behrami Ronaldo Genoa" title="Una gabbia per Ronaldo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/una-gabbia-per-ronaldo/" rel="bookmark" title="Una gabbia per Ronaldo">Una gabbia per Ronaldo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lincomprensibile-licenziamento-di-daniele-faggiano/" rel="bookmark" class="td-image-wrap" title="L’incomprensibile licenziamento di Daniele Faggiano"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="L’incomprensibile licenziamento di Daniele Faggiano"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lincomprensibile-licenziamento-di-daniele-faggiano/" rel="bookmark" title="L’incomprensibile licenziamento di Daniele Faggiano">L’incomprensibile licenziamento di Daniele Faggiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/finalmente-una-vittoria-molto-molto-importante-per-il-genoa/" rel="bookmark" class="td-image-wrap" title="Finalmente una vittoria molto, molto importante per il Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/marco-liguori2-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/marco-liguori2-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/marco-liguori2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalmente una vittoria molto, molto importante per il Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/coppa-italia/" class="td-post-category">Coppa Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/finalmente-una-vittoria-molto-molto-importante-per-il-genoa/" rel="bookmark" title="Finalmente una vittoria molto, molto importante per il Genoa">Finalmente una vittoria molto, molto importante per il Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/arrangiatevi/" rel="bookmark" class="td-image-wrap" title="Arrangiatevi!"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Arrangiatevi!"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/arrangiatevi/" rel="bookmark" title="Arrangiatevi!">Arrangiatevi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/niente-incertezze-per-favore-il-genoa-ha-bisogno-di-un-immediato-e-concreto-rilancio/" rel="bookmark" class="td-image-wrap" title="Niente incertezze per favore: il Genoa ha bisogno di un immediato e concreto rilancio"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Niente incertezze per favore: il Genoa ha bisogno di un immediato e concreto rilancio"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/niente-incertezze-per-favore-il-genoa-ha-bisogno-di-un-immediato-e-concreto-rilancio/" rel="bookmark" title="Niente incertezze per favore: il Genoa ha bisogno di un immediato e concreto rilancio">Niente incertezze per favore: il Genoa ha bisogno di un immediato&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fd78d6538365" data-td_block_id="td_uid_4_5fd78d6538365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fd78d6538365" data-td_block_id="td_uid_4_5fd78d6538365"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fd78d653cfa3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_5_5fd78d653cfa3" ><script>var block_td_uid_5_5fd78d653cfa3 = new tdBlock();
block_td_uid_5_5fd78d653cfa3.id = "td_uid_5_5fd78d653cfa3";
block_td_uid_5_5fd78d653cfa3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fd78d653cfa3_rand","tdc_css_class":"td_uid_5_5fd78d653cfa3_rand","tdc_css_class_style":"td_uid_5_5fd78d653cfa3_rand_style"}';
block_td_uid_5_5fd78d653cfa3.td_column_number = "3";
block_td_uid_5_5fd78d653cfa3.block_type = "td_block_mega_menu";
block_td_uid_5_5fd78d653cfa3.post_count = "5";
block_td_uid_5_5fd78d653cfa3.found_posts = "12779";
block_td_uid_5_5fd78d653cfa3.header_color = "";
block_td_uid_5_5fd78d653cfa3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fd78d653cfa3.max_num_pages = "2556";
tdBlocksArray.push(block_td_uid_5_5fd78d653cfa3);
</script><div id=td_uid_5_5fd78d653cfa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-sul-genoa-sturaro-il-migliore-male-rovella/" rel="bookmark" class="td-image-wrap" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sturaro Genoa" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-sul-genoa-sturaro-il-migliore-male-rovella/" rel="bookmark" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella">Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-il-genoa-resiste-unora-ma-poi-soccombe-alla-juventus/" rel="bookmark" class="td-image-wrap" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sturaro Genoa-Juventus" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-il-genoa-resiste-unora-ma-poi-soccombe-alla-juventus/" rel="bookmark" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus">I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-genoa-perde-in-casa-con-la-juventus/" rel="bookmark" class="td-image-wrap" title="Prime pagine: il Genoa perde in casa con la Juventus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/09/02/la-gazzetta-dello-sport-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/09/02/la-gazzetta-dello-sport-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/09/02/la-gazzetta-dello-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine: il Genoa perde in casa con la Juventus"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-genoa-perde-in-casa-con-la-juventus/" rel="bookmark" title="Prime pagine: il Genoa perde in casa con la Juventus">Prime pagine: il Genoa perde in casa con la Juventus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-foglio-sportivo-di-cosa-parliamo-quando-parliamo-di-pallone/" rel="bookmark" class="td-image-wrap" title="IL FOGLIO SPORTIVO &#8211; Di cosa parliamo quando parliamo di pallone"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/12/47/Il-foglio-titolo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/12/47/Il-foglio-titolo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/12/47/Il-foglio-titolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IL FOGLIO SPORTIVO &#8211; Di cosa parliamo quando parliamo di pallone"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-foglio-sportivo-di-cosa-parliamo-quando-parliamo-di-pallone/" rel="bookmark" title="IL FOGLIO SPORTIVO &#8211; Di cosa parliamo quando parliamo di pallone">IL FOGLIO SPORTIVO &#8211; Di cosa parliamo quando parliamo di pallone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-juventus-le-probabili-formazioni-dei-quotidiani-sportivi/" rel="bookmark" class="td-image-wrap" title="Genoa-Juventus: le probabili formazioni dei quotidiani sportivi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/22/09/formazione-genoa-contro-Udinese-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/22/09/formazione-genoa-contro-Udinese-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/22/09/formazione-genoa-contro-Udinese-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Juventus: le probabili formazioni dei quotidiani sportivi"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-juventus-le-probabili-formazioni-dei-quotidiani-sportivi/" rel="bookmark" title="Genoa-Juventus: le probabili formazioni dei quotidiani sportivi">Genoa-Juventus: le probabili formazioni dei quotidiani sportivi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fd78d653cfa3" data-td_block_id="td_uid_5_5fd78d653cfa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fd78d653cfa3" data-td_block_id="td_uid_5_5fd78d653cfa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fd78d655c8e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_6_5fd78d655c8e1" ><script>var block_td_uid_6_5fd78d655c8e1 = new tdBlock();
block_td_uid_6_5fd78d655c8e1.id = "td_uid_6_5fd78d655c8e1";
block_td_uid_6_5fd78d655c8e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fd78d655c8e1_rand","tdc_css_class":"td_uid_6_5fd78d655c8e1_rand","tdc_css_class_style":"td_uid_6_5fd78d655c8e1_rand_style"}';
block_td_uid_6_5fd78d655c8e1.td_column_number = "3";
block_td_uid_6_5fd78d655c8e1.block_type = "td_block_mega_menu";
block_td_uid_6_5fd78d655c8e1.post_count = "5";
block_td_uid_6_5fd78d655c8e1.found_posts = "82";
block_td_uid_6_5fd78d655c8e1.header_color = "";
block_td_uid_6_5fd78d655c8e1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fd78d655c8e1.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_6_5fd78d655c8e1);
</script><div id=td_uid_6_5fd78d655c8e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lultima-vittoria-del-genoa-a-firenze-e-i-racconti-del-grifo/" rel="bookmark" class="td-image-wrap" title="L&#8217;ultima vittoria del Genoa a Firenze e I Racconti del Grifo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pruzzo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pruzzo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pruzzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;ultima vittoria del Genoa a Firenze e I Racconti del Grifo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lultima-vittoria-del-genoa-a-firenze-e-i-racconti-del-grifo/" rel="bookmark" title="L&#8217;ultima vittoria del Genoa a Firenze e I Racconti del Grifo">L&#8217;ultima vittoria del Genoa a Firenze e I Racconti del Grifo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/e-in-libreria-la-seconda-edizione-de-i-racconti-del-grifo/" rel="bookmark" class="td-image-wrap" title="E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/13/25/I-racconti-del-Grifo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/13/25/I-racconti-del-Grifo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/13/25/I-racconti-del-Grifo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/e-in-libreria-la-seconda-edizione-de-i-racconti-del-grifo/" rel="bookmark" title="E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;">E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-segreti-dello-zerbino-romanzo-di-un-genoano-vero-domani-la-presentazione/" rel="bookmark" class="td-image-wrap" title="&#8220;I segreti dello zerbino&#8221;, romanzo di un genoano vero: domani la presentazione"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/11/51/1IRn7ubc-218x150.jpeg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/11/51/1IRn7ubc-218x150.jpeg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/10/11/51/1IRn7ubc-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zerbino" title="&#8220;I segreti dello zerbino&#8221;, romanzo di un genoano vero: domani la presentazione"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-segreti-dello-zerbino-romanzo-di-un-genoano-vero-domani-la-presentazione/" rel="bookmark" title="&#8220;I segreti dello zerbino&#8221;, romanzo di un genoano vero: domani la presentazione">&#8220;I segreti dello zerbino&#8221;, romanzo di un genoano vero: domani la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" class="td-image-wrap" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/sepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/sepulveda-2020_Thumb_HighlightCenter218300-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/sepulveda-2020_Thumb_HighlightCenter218300-300x208.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/sepulveda-2020_Thumb_HighlightCenter218300-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/15/20/sepulveda-2020_Thumb_HighlightCenter218300.jpg 656w" sizes="(max-width: 218px) 100vw, 218px" alt="Sepulveda" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/massimo-prati-sepulveda-festeggio-suo-compleanno-sciarpa-genoa/" rel="bookmark" title="Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la sciarpa del Genoa">Massimo Prati &#8211; Quando Sepulveda festeggiò il suo compleanno con la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/Sabatino-gruppo-club-Bordighera-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/Sabatino-gruppo-club-Bordighera-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/Sabatino-gruppo-club-Bordighera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;">Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fd78d655c8e1" data-td_block_id="td_uid_6_5fd78d655c8e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fd78d655c8e1" data-td_block_id="td_uid_6_5fd78d655c8e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fd78d65600f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_7_5fd78d65600f2" ><script>var block_td_uid_7_5fd78d65600f2 = new tdBlock();
block_td_uid_7_5fd78d65600f2.id = "td_uid_7_5fd78d65600f2";
block_td_uid_7_5fd78d65600f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fd78d65600f2_rand","tdc_css_class":"td_uid_7_5fd78d65600f2_rand","tdc_css_class_style":"td_uid_7_5fd78d65600f2_rand_style"}';
block_td_uid_7_5fd78d65600f2.td_column_number = "3";
block_td_uid_7_5fd78d65600f2.block_type = "td_block_mega_menu";
block_td_uid_7_5fd78d65600f2.post_count = "5";
block_td_uid_7_5fd78d65600f2.found_posts = "3900";
block_td_uid_7_5fd78d65600f2.header_color = "";
block_td_uid_7_5fd78d65600f2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fd78d65600f2.max_num_pages = "780";
tdBlocksArray.push(block_td_uid_7_5fd78d65600f2);
</script><div id=td_uid_7_5fd78d65600f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-genoa-club-esteri-caro-preziosi-siamo-molto-preoccupati-per-la-gestione-attuale/" rel="bookmark" class="td-image-wrap" title="I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la gestione attuale»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/14/18/Nord-gradinata-tifosi-1-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/14/18/Nord-gradinata-tifosi-1-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/14/18/Nord-gradinata-tifosi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Genoa-Ascoli" title="I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la gestione attuale»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-genoa-club-esteri-caro-preziosi-siamo-molto-preoccupati-per-la-gestione-attuale/" rel="bookmark" title="I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la gestione attuale»">I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-grifoni-bruxelles-contestano-preziosi/" rel="bookmark" class="td-image-wrap" title="I Grifoni Bruxelles contestano Preziosi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/11/Genoa_Contestazione_Preziosi_Bxl-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/11/Genoa_Contestazione_Preziosi_Bxl-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/11/Genoa_Contestazione_Preziosi_Bxl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Grifoni Bruxelles contestano Preziosi"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-grifoni-bruxelles-contestano-preziosi/" rel="bookmark" title="I Grifoni Bruxelles contestano Preziosi">I Grifoni Bruxelles contestano Preziosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/durissimo-striscione-degli-ultra-fuori-al-centro-sportivo-del-genoa/" rel="bookmark" class="td-image-wrap" title="Durissimo striscione degli ultrà fuori al centro sportivo del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/11/44/Striscione-ultras-Genoa-Pegli-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/11/44/Striscione-ultras-Genoa-Pegli-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/11/44/Striscione-ultras-Genoa-Pegli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durissimo striscione degli ultrà fuori al centro sportivo del Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/durissimo-striscione-degli-ultra-fuori-al-centro-sportivo-del-genoa/" rel="bookmark" title="Durissimo striscione degli ultrà fuori al centro sportivo del Genoa">Durissimo striscione degli ultrà fuori al centro sportivo del Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/e-in-libreria-la-seconda-edizione-de-i-racconti-del-grifo/" rel="bookmark" class="td-image-wrap" title="E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/13/25/I-racconti-del-Grifo-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/13/25/I-racconti-del-Grifo-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/13/25/I-racconti-del-Grifo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/e-in-libreria-la-seconda-edizione-de-i-racconti-del-grifo/" rel="bookmark" title="E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;">E&#8217; in libreria la seconda edizione de &#8220;I racconti del Grifo&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fd78d65600f2" data-td_block_id="td_uid_7_5fd78d65600f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fd78d65600f2" data-td_block_id="td_uid_7_5fd78d65600f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fd78d656ee34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_8_5fd78d656ee34" ><script>var block_td_uid_8_5fd78d656ee34 = new tdBlock();
block_td_uid_8_5fd78d656ee34.id = "td_uid_8_5fd78d656ee34";
block_td_uid_8_5fd78d656ee34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fd78d656ee34_rand","tdc_css_class":"td_uid_8_5fd78d656ee34_rand","tdc_css_class_style":"td_uid_8_5fd78d656ee34_rand_style"}';
block_td_uid_8_5fd78d656ee34.td_column_number = "3";
block_td_uid_8_5fd78d656ee34.block_type = "td_block_mega_menu";
block_td_uid_8_5fd78d656ee34.post_count = "5";
block_td_uid_8_5fd78d656ee34.found_posts = "380";
block_td_uid_8_5fd78d656ee34.header_color = "";
block_td_uid_8_5fd78d656ee34.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fd78d656ee34.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_8_5fd78d656ee34);
</script><div id=td_uid_8_5fd78d656ee34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" class="td-image-wrap" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/Pianetagenoa1893.net-You-Tube-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/Pianetagenoa1893.net-You-Tube-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/Pianetagenoa1893.net-You-Tube-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net">Iscrivetevi al canale YouTube di Pianetagenoa1893.net</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-juventus-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-del-grifone-con-briaschi-nuti-onofri-e-pinacci/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto del Grifone con Briaschi, Nuti, Onofri e Pinacci"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto del Grifone con Briaschi, Nuti, Onofri e Pinacci"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-juventus-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-del-grifone-con-briaschi-nuti-onofri-e-pinacci/" rel="bookmark" title="LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto del Grifone con Briaschi, Nuti, Onofri e Pinacci">LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento finale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-juventus-la-voce-del-patrone-rossoblu-commento-nellintervallo/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-juventus-la-voce-del-patrone-rossoblu-commento-nellintervallo/" rel="bookmark" title="LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo">LIVE VIDEO &#8211; Genoa-Juventus, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/belin-che-calcio-marco-liguori-racconta-genoa-juventus-2-1-del-1981/" rel="bookmark" class="td-image-wrap" title="Belin che calcio: Marco Liguori racconta Genoa-Juventus 2-1 del 1981"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/maxresdefault-1-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/maxresdefault-1-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belin che calcio: Marco Liguori racconta Genoa-Juventus 2-1 del 1981"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/belin-che-calcio/" class="td-post-category">Belin che calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/belin-che-calcio-marco-liguori-racconta-genoa-juventus-2-1-del-1981/" rel="bookmark" title="Belin che calcio: Marco Liguori racconta Genoa-Juventus 2-1 del 1981">Belin che calcio: Marco Liguori racconta Genoa-Juventus 2-1 del 1981</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-fiorentina-genoa-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-del-grifone-con-bogo-fossati-e-morello/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Fiorentina-Genoa, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto del Grifone con Bogo, Fossati e Morello"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIVE VIDEO &#8211; Fiorentina-Genoa, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto del Grifone con Bogo, Fossati e Morello"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-fiorentina-genoa-la-voce-del-patrone-rossoblu-commento-finale-di-francesco-patrone-il-salotto-del-grifone-con-bogo-fossati-e-morello/" rel="bookmark" title="LIVE VIDEO &#8211; Fiorentina-Genoa, La Voce del Patrone Rossoblù: commento finale di Francesco Patrone. Il Salotto del Grifone con Bogo, Fossati e Morello">LIVE VIDEO &#8211; Fiorentina-Genoa, La Voce del Patrone Rossoblù: commento finale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fd78d656ee34" data-td_block_id="td_uid_8_5fd78d656ee34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fd78d656ee34" data-td_block_id="td_uid_8_5fd78d656ee34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Notizie" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-180627" class="post-180627 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-primo-piano category-un-tacco-di-classe tag-benevento tag-caso tag-genoa tag-juventus tag-lazio tag-milan tag-spezia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/notizie/">Notizie</a></li><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/un-tacco-di-classe/">Un tacco di classe</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente</h1>
				                				                    <p class="td-post-sub-title">La tesi giusta è che qualunque risultato coglierà il Grifone con Milan, Benevento, Spezia e Lazio sarà ottenuto sempre per caso</p>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Vittorio Sirianni</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-14T16:06:46+00:00" >14 Dicembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-180627">396</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_9_5fd78d6579668" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgrande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Grande+%C3%A8+la+confusione+sotto+il+cielo+Genoa%2C+ma+%28purtroppo%29+la+situazione+non+%C3%A8+eccellente&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgrande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg&description=La tesi giusta è che qualunque risultato coglierà il Grifone con Milan, Benevento, Spezia e Lazio sarà ottenuto sempre per caso">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5fd78d6579668">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg" data-caption="Vittorio Sirianni"><img width="450" height="450" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg 450w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-150x150.jpg 150w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-300x300.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" alt="Sirianni Preziosi" title="Vittorio Sirianni"/></a><figcaption class="wp-caption-text">Vittorio Sirianni</figcaption></figure></div>
		<br clear="all" />

        <div class="td-a-rec td-a-rec-id-content_inline  td_uid_10_5fd78d657b5c4_rand td_block_template_6"><!-- Article Inline AD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="7001305704"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Tutti fanno finta che il calcio sia una scienza (accade anche in politica), ma in verità nessuno ha mai ammesso di aver vinto o perso per caso, il che accade più frequentemente di quanto si pensi.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Ecco: il Genoa (come la politica) a volte vince (poco), a volte perde (molto), a volte gioca bene (poco) a volte gioca male (molto9, ma sempre per caso. I risultati del Genoa non offrono mai la possibilità di un giudizio preciso: ha perso per questo, ha vinto per questo motivo. No, il suo metro è il caso. Per cui si dovrà andare avanti così perché quando non si ha la percezione esatta, precisa perché sia successa quella tale cosa, è impossibile trovare il rimedio giusto.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Il Grifo ha perso perché Maran ha sbagliato i cambi? Mah! Ha perso perché Scamacca non segna più? Mah! Ha perso perché si è stanchi? Mah! Ha perso perché la juve è la Juve? Mah! Ha perso perché deve cambiare allenatore? Mah! Morale: il Genoa ha perso per caso. Ribadiamo, nessuno ci pensa, ma molte cose capitano per caso. E nessuno si sorprende. E’ la vita. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">E il Grifo fa parte della nostra vita. Purtroppo (questa ovviamente è una sensazione) il club rossoblù andrà avanti su questa direttrice, tutto quello che farà nel bene e nel male, sarà sicuramente per caso.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Ma ora torniamo con i piedi a terra: Maran via? Potrebbe. Ma i 7/8 allenatori che lo hanno preceduto hanno lavorato meglio di lui? E ancora: è colpa dei giocatori? Ma quali giocatori? A parte il complessivo valore tecnico non eccezionale di tutti quanti, quasi tutti, dopo la bufera del Covid, che li ha massacrati sono o infortunati, o feriti, o operati, e fermi per ragioni muscolari, strappi e stiramenti. Ditemi un giocatore che non si sia fermato per una qualsiasi ragione. Cosa deve fare il povero Maran o chi dovesse venire al suo posto?</span></span></p>
		<div class="ads-in-testo">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Sidebar 2 AD 300x250 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-0949194864903275"
				 data-ad-slot="6071367415"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Il </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">calendario oltretutto, non è tanto facile. Ora si dovranno affrontare </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">tre</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"> gare prima del Santo Natale davvero niente male: Milan (in casa), Benevento (trasferta), Spezia (trasferta). </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Dopo la sosta per le feste, ci sarà la</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"> Lazio </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">al Ferraris. E per favore, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">non si facciano previsioni su quanti punti si potrebbero fare per avanzare in classifica. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">O</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">rmai anche le cosidette “piccole” fanno gioco e vincono (vedi il Crotone) </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">per cui ogni partita ha le sue difficoltà e, finora, il Grifo non ha dimostrato di essere almeno al di sopra delle squadre “piccole”. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">C</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">ome sempre si attende gennaio con il mercato: ma anche su questo versante non si dimentichi che Preziosi ha già acquistato (si fa per dire) in estate circa una decina di giocatori nuovi. </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Chi potrà ancora prendere per rafforzare la squadra?</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">C</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">i fa piacere sentire da Maran che i suoi ragazzi hanno fatto bene e vanno elogiati. </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Pensiamo che sia giusto e psicologicamente positivi elogiarli per la voglia che mettono in campo: la sensazione però (e vorremmo sbagliare) </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">è che con questa voglia, sia pur generosa, si sta rimanendo da tempo a sei punti in classifica. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">C</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">redetemi, torniamo all’inizio: la tesi giusta è che qualunque risultato coglierà il Grifone con le prossime quattro avversarie, sarà ottenuto sempre per caso.</span></span></p>
<p><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Vittorio Sirianni</span></span></strong></p>
<p><i><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Ps. Parlando di Caso non ci riferivamo all’attaccante </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Giuseppe </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Caso, acquistato dall’Arezzo, sceso in campo contro la Juventus.</span></span></i></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_5fd78d657b7c0_rand td_block_template_6"><!-- Article Bottom Ad 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="5049504756"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div>		
		<br clear="all" />
		
        </div>
	

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/benevento/">Benevento</a></li><li><a href="https://www.pianetagenoa1893.net/tag/caso/">Caso</a></li><li><a href="https://www.pianetagenoa1893.net/tag/genoa/">Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/juventus/">Juventus</a></li><li><a href="https://www.pianetagenoa1893.net/tag/lazio/">Lazio</a></li><li><a href="https://www.pianetagenoa1893.net/tag/milan/">Milan</a></li><li><a href="https://www.pianetagenoa1893.net/tag/spezia/">Spezia</a></li></ul>								<script src="//player.daznservices.com/player.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script>
            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_12_5fd78d657bae0" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgrande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Grande+%C3%A8+la+confusione+sotto+il+cielo+Genoa%2C+ma+%28purtroppo%29+la+situazione+non+%C3%A8+eccellente&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fgrande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg&description=La tesi giusta è che qualunque risultato coglierà il Grifone con Milan, Benevento, Spezia e Lazio sarà ottenuto sempre per caso">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5fd78d657bae0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/svisti-da-lontano-se-il-genoa-non-conquistera-almeno-4-punti-con-benevento-e-spezia-sara-in-serie-b-gia-a-natale/">(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-badelj-abili-e-arruolabili-per-la-sfida-al-milan/">Criscito e Badelj abili e arruolabili per la sfida al Milan</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-150x150.jpg" width="96" height="96" alt="Vittorio Sirianni" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Vittorio Sirianni</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vittorio Sirianni"></span><meta itemprop="datePublished" content="2020-12-14T16:06:46+00:00"><meta itemprop="dateModified" content="2020-12-14T16:06:46+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5fd78d657cf1c_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_13_5fd78d657cf1c" ><script>var block_td_uid_13_5fd78d657cf1c = new tdBlock();
block_td_uid_13_5fd78d657cf1c.id = "td_uid_13_5fd78d657cf1c";
block_td_uid_13_5fd78d657cf1c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5fd78d657cf1c_rand","td_column_number":3,"live_filter_cur_post_id":180627,"live_filter_cur_post_author":"25","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5fd78d657cf1c_rand","tdc_css_class_style":"td_uid_13_5fd78d657cf1c_rand_style"}';
block_td_uid_13_5fd78d657cf1c.td_column_number = "3";
block_td_uid_13_5fd78d657cf1c.block_type = "td_block_related_posts";
block_td_uid_13_5fd78d657cf1c.post_count = "6";
block_td_uid_13_5fd78d657cf1c.found_posts = "22279";
block_td_uid_13_5fd78d657cf1c.header_color = "";
block_td_uid_13_5fd78d657cf1c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fd78d657cf1c.max_num_pages = "3714";
tdBlocksArray.push(block_td_uid_13_5fd78d657cf1c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5fd78d65d83b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5fd78d657cf1c" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_5fd78d65d83bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5fd78d657cf1c" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_5fd78d657cf1c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" class="td-image-wrap" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic">Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/svisti-da-lontano-se-il-genoa-non-conquistera-almeno-4-punti-con-benevento-e-spezia-sara-in-serie-b-gia-a-natale/" rel="bookmark" class="td-image-wrap" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Federico Santini Genoa Preziosi" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/svisti-da-lontano/" class="td-post-category">(S)visti da lontano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/svisti-da-lontano-se-il-genoa-non-conquistera-almeno-4-punti-con-benevento-e-spezia-sara-in-serie-b-gia-a-natale/" rel="bookmark" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale">(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/orsato-arbitrera-genoa-milan-2/" rel="bookmark" class="td-image-wrap" title="Orsato arbitrerà Genoa-Milan"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A Orsato" title="Orsato arbitrerà Genoa-Milan"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/arbitri/" class="td-post-category">Arbitri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/orsato-arbitrera-genoa-milan-2/" rel="bookmark" title="Orsato arbitrerà Genoa-Milan">Orsato arbitrerà Genoa-Milan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/grifo-dattacco-genoa-la-stagione-e-lunga-ma-per-fortuna-non-il-2020/" rel="bookmark" class="td-image-wrap" title="GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna non il 2020)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/19/23/Screenshot_2018-09-02-Facebook-e1535909086916-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/19/23/Screenshot_2018-09-02-Facebook-e1535909086916-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/19/23/Screenshot_2018-09-02-Facebook-e1535909086916-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Grifo Pandev calcio campionato Serie A Nicola Agudelo Thiago Motta Andreazzoli Preziosi oscar Criscito Genoa Var Prandelli Nuti Juric Ponte Morandi Genoa Piatek" title="GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna non il 2020)"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/grifo-dattacco/" class="td-post-category">Grifo D'Attacco</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/grifo-dattacco-genoa-la-stagione-e-lunga-ma-per-fortuna-non-il-2020/" rel="bookmark" title="GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna non il 2020)">GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna non il 2020)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-sul-genoa-sturaro-il-migliore-male-rovella/" rel="bookmark" class="td-image-wrap" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sturaro Genoa" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-sul-genoa-sturaro-il-migliore-male-rovella/" rel="bookmark" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella">Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-il-genoa-resiste-unora-ma-poi-soccombe-alla-juventus/" rel="bookmark" class="td-image-wrap" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sturaro Genoa-Juventus" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-il-genoa-resiste-unora-ma-poi-soccombe-alla-juventus/" rel="bookmark" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus">I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fd78d657cf1c" data-td_block_id="td_uid_13_5fd78d657cf1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fd78d657cf1c" data-td_block_id="td_uid_13_5fd78d657cf1c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="3570817840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5fd78d65d9f0e_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5fd78d65d9f0e" ><script>var block_td_uid_16_5fd78d65d9f0e = new tdBlock();
block_td_uid_16_5fd78d65d9f0e.id = "td_uid_16_5fd78d65d9f0e";
block_td_uid_16_5fd78d65d9f0e.atts = '{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5fd78d65d9f0e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5fd78d65d9f0e_rand","tdc_css_class_style":"td_uid_16_5fd78d65d9f0e_rand_style"}';
block_td_uid_16_5fd78d65d9f0e.td_column_number = "1";
block_td_uid_16_5fd78d65d9f0e.block_type = "td_block_7";
block_td_uid_16_5fd78d65d9f0e.post_count = "10";
block_td_uid_16_5fd78d65d9f0e.found_posts = "110";
block_td_uid_16_5fd78d65d9f0e.header_color = "";
block_td_uid_16_5fd78d65d9f0e.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fd78d65d9f0e.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_16_5fd78d65d9f0e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_5fd78d65d9f0e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lo-scherzo-delle-iene-a-pandev-ceduto-dal-genoa-a-una-squadra-dellindia/" rel="bookmark" class="td-image-wrap" title="Lo scherzo delle Iene a Pandev, ceduto dal Genoa a una squadra dell&#8217;India"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/08/35/Scherzo-Iene-Pandev-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/08/35/Scherzo-Iene-Pandev-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/08/35/Scherzo-Iene-Pandev-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lo scherzo delle Iene a Pandev, ceduto dal Genoa a una squadra dell&#8217;India"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lo-scherzo-delle-iene-a-pandev-ceduto-dal-genoa-a-una-squadra-dellindia/" rel="bookmark" title="Lo scherzo delle Iene a Pandev, ceduto dal Genoa a una squadra dell&#8217;India">Lo scherzo delle Iene a Pandev, ceduto dal Genoa a una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-09T08:41:35+00:00" >9 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" class="td-image-wrap" title="Habemus app: disponibile quella per Android su Google Play"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/App-Android-Pianetagenoa1893.net_-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/App-Android-Pianetagenoa1893.net_-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/App-Android-Pianetagenoa1893.net_-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus app: disponibile quella per Android su Google Play"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" title="Habemus app: disponibile quella per Android su Google Play">Habemus app: disponibile quella per Android su Google Play</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T06:55:03+00:00" >14 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/pagelle-fiorentina-genoa-impatto-superlativo-di-pjaca-destro-fallisce-il-ko/" rel="bookmark" class="td-image-wrap" title="Pagelle Fiorentina-Genoa: impatto superlativo di Pjaca, Destro fallisce il ko"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/23/10/Eoqpy40XIAA26nt-e1607379091169-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/23/10/Eoqpy40XIAA26nt-e1607379091169-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/23/10/Eoqpy40XIAA26nt-e1607379091169-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pjaca Genoa" title="Pagelle Fiorentina-Genoa: impatto superlativo di Pjaca, Destro fallisce il ko"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/pagelle-fiorentina-genoa-impatto-superlativo-di-pjaca-destro-fallisce-il-ko/" rel="bookmark" title="Pagelle Fiorentina-Genoa: impatto superlativo di Pjaca, Destro fallisce il ko">Pagelle Fiorentina-Genoa: impatto superlativo di Pjaca, Destro fallisce il ko</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T23:13:47+00:00" >7 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/schone-vita-da-fuori-rosa-a-gavi-con-la-famiglia-nel-giorno-di-genoa-juve/" rel="bookmark" class="td-image-wrap" title="Schöne, vita da fuori rosa: a Gavi con la famiglia nel giorno di Genoa-Juve"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/28/Screenshot_2020-08-28-Instagram-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/28/Screenshot_2020-08-28-Instagram-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/28/Screenshot_2020-08-28-Instagram-300x212.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/28/Screenshot_2020-08-28-Instagram-768x543.jpg 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/28/Screenshot_2020-08-28-Instagram-1024x724.jpg 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/28/Screenshot_2020-08-28-Instagram-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/28/Screenshot_2020-08-28-Instagram.jpg 1160w" sizes="(max-width: 100px) 100vw, 100px" alt="Schone Genoa" title="Schöne, vita da fuori rosa: a Gavi con la famiglia nel giorno di Genoa-Juve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/schone-vita-da-fuori-rosa-a-gavi-con-la-famiglia-nel-giorno-di-genoa-juve/" rel="bookmark" title="Schöne, vita da fuori rosa: a Gavi con la famiglia nel giorno di Genoa-Juve">Schöne, vita da fuori rosa: a Gavi con la famiglia nel...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T15:14:35+00:00" >13 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" class="td-image-wrap" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/App-Pianetagenoa-Apple-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/App-Pianetagenoa-Apple-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/App-Pianetagenoa-Apple-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store">Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T06:56:46+00:00" >14 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/telegram-logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu-2/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T07:28:08+00:00" >14 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-genoa-club-esteri-caro-preziosi-siamo-molto-preoccupati-per-la-gestione-attuale/" rel="bookmark" class="td-image-wrap" title="I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la gestione attuale»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/14/18/Nord-gradinata-tifosi-1-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/14/18/Nord-gradinata-tifosi-1-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/14/18/Nord-gradinata-tifosi-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa Genoa-Ascoli" title="I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la gestione attuale»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-genoa-club-esteri-caro-preziosi-siamo-molto-preoccupati-per-la-gestione-attuale/" rel="bookmark" title="I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la gestione attuale»">I Genoa Club esteri: «Caro Preziosi, siamo molto preoccupati per la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T18:51:22+00:00" >8 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-fiorentina-genoa-3/" rel="bookmark" class="td-image-wrap" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Fiorentina-Genoa?"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/19/30/genoa-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/19/30/genoa-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/19/30/genoa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Fiorentina-Genoa?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-fiorentina-genoa-3/" rel="bookmark" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Fiorentina-Genoa?">Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T22:44:14+00:00" >7 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-le-probabili-formazioni-di-genoa-juventus-2/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; Le probabili formazioni di Genoa-Juventus"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/22/09/formazione-genoa-contro-Udinese-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/22/09/formazione-genoa-contro-Udinese-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/22/09/formazione-genoa-contro-Udinese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CORRIERE DELLO SPORT &#8211; Le probabili formazioni di Genoa-Juventus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-le-probabili-formazioni-di-genoa-juventus-2/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; Le probabili formazioni di Genoa-Juventus">CORRIERE DELLO SPORT &#8211; Le probabili formazioni di Genoa-Juventus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T10:04:50+00:00" >11 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/paleari-e-passato-qualche-giorno-dallesordio-con-la-maglia-del-genoa-ma-sono-ancora-tanto-emozionato/" rel="bookmark" class="td-image-wrap" title="Paleari: «E&#8217; passato qualche giorno dall&#8217;esordio con la maglia del Genoa, ma sono ancora tanto emozionato»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/19/53/Paleari-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/19/53/Paleari-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/19/53/Paleari-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paleari: «E&#8217; passato qualche giorno dall&#8217;esordio con la maglia del Genoa, ma sono ancora tanto emozionato»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/paleari-e-passato-qualche-giorno-dallesordio-con-la-maglia-del-genoa-ma-sono-ancora-tanto-emozionato/" rel="bookmark" title="Paleari: «E&#8217; passato qualche giorno dall&#8217;esordio con la maglia del Genoa, ma sono ancora tanto emozionato»">Paleari: «E&#8217; passato qualche giorno dall&#8217;esordio con la maglia del Genoa,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-09T19:59:22+00:00" >9 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5fd78d65d9f0e" data-td_block_id="td_uid_16_5fd78d65d9f0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5fd78d65d9f0e" data-td_block_id="td_uid_16_5fd78d65d9f0e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="6071367415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5fd78d67d3d9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5fd78d67d3d9f" ><script>var block_td_uid_17_5fd78d67d3d9f = new tdBlock();
block_td_uid_17_5fd78d67d3d9f.id = "td_uid_17_5fd78d67d3d9f";
block_td_uid_17_5fd78d67d3d9f.atts = '{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5fd78d67d3d9f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5fd78d67d3d9f_rand","tdc_css_class_style":"td_uid_17_5fd78d67d3d9f_rand_style"}';
block_td_uid_17_5fd78d67d3d9f.td_column_number = "1";
block_td_uid_17_5fd78d67d3d9f.block_type = "td_block_15";
block_td_uid_17_5fd78d67d3d9f.post_count = "10";
block_td_uid_17_5fd78d67d3d9f.found_posts = "85403";
block_td_uid_17_5fd78d67d3d9f.header_color = "";
block_td_uid_17_5fd78d67d3d9f.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fd78d67d3d9f.max_num_pages = "8541";
tdBlocksArray.push(block_td_uid_17_5fd78d67d3d9f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_5fd78d67d3d9f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" class="td-image-wrap" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic">Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/domani-la-presentazione-del-libro-glc-un-cuore-da-leone/" rel="bookmark" class="td-image-wrap" title="Domani la presentazione del libro “Glc, un cuore da leone”"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/45/GLC_UnCuoredaLeone_copertina2020_tot-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/45/GLC_UnCuoredaLeone_copertina2020_tot-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/45/GLC_UnCuoredaLeone_copertina2020_tot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domani la presentazione del libro “Glc, un cuore da leone”"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/non-solo-genoa/" class="td-post-category">Non solo Genoa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/domani-la-presentazione-del-libro-glc-un-cuore-da-leone/" rel="bookmark" title="Domani la presentazione del libro “Glc, un cuore da leone”">Domani la presentazione del libro “Glc, un cuore da leone”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-badelj-abili-e-arruolabili-per-la-sfida-al-milan/" rel="bookmark" class="td-image-wrap" title="Criscito e Badelj abili e arruolabili per la sfida al Milan"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/39/118594121_3824303247580567_236511517104321385_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/39/118594121_3824303247580567_236511517104321385_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/15/39/118594121_3824303247580567_236511517104321385_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Genoa" title="Criscito e Badelj abili e arruolabili per la sfida al Milan"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/allenamenti/" class="td-post-category">Allenamenti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/criscito-e-badelj-abili-e-arruolabili-per-la-sfida-al-milan/" rel="bookmark" title="Criscito e Badelj abili e arruolabili per la sfida al Milan">Criscito e Badelj abili e arruolabili per la sfida al Milan</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/" rel="bookmark" class="td-image-wrap" title="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Vittorio-Sirianni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sirianni Preziosi" title="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/grande-e-la-confusione-sotto-il-cielo-genoa-ma-purtroppo-la-situazione-non-e-eccellente/" rel="bookmark" title="Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la situazione non è eccellente">Grande è la confusione sotto il cielo Genoa, ma (purtroppo) la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/svisti-da-lontano-se-il-genoa-non-conquistera-almeno-4-punti-con-benevento-e-spezia-sara-in-serie-b-gia-a-natale/" rel="bookmark" class="td-image-wrap" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Federico-Santini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Federico Santini Genoa Preziosi" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/svisti-da-lontano/" class="td-post-category">(S)visti da lontano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/svisti-da-lontano-se-il-genoa-non-conquistera-almeno-4-punti-con-benevento-e-spezia-sara-in-serie-b-gia-a-natale/" rel="bookmark" title="(S)Visti da lontano – Se il Genoa non conquisterà almeno 4 punti con Benevento e Spezia sarà in Serie B già a Natale">(S)Visti da lontano – Se il Genoa non conquisterà almeno 4...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/orsato-arbitrera-genoa-milan-2/" rel="bookmark" class="td-image-wrap" title="Orsato arbitrerà Genoa-Milan"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/633006214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A Orsato" title="Orsato arbitrerà Genoa-Milan"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/arbitri/" class="td-post-category">Arbitri</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/orsato-arbitrera-genoa-milan-2/" rel="bookmark" title="Orsato arbitrerà Genoa-Milan">Orsato arbitrerà Genoa-Milan</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/grifo-dattacco-genoa-la-stagione-e-lunga-ma-per-fortuna-non-il-2020/" rel="bookmark" class="td-image-wrap" title="GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna non il 2020)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/19/23/Screenshot_2018-09-02-Facebook-e1535909086916-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/19/23/Screenshot_2018-09-02-Facebook-e1535909086916-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/19/23/Screenshot_2018-09-02-Facebook-e1535909086916-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Grifo Pandev calcio campionato Serie A Nicola Agudelo Thiago Motta Andreazzoli Preziosi oscar Criscito Genoa Var Prandelli Nuti Juric Ponte Morandi Genoa Piatek" title="GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna non il 2020)"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/grifo-dattacco/" class="td-post-category">Grifo D'Attacco</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/grifo-dattacco-genoa-la-stagione-e-lunga-ma-per-fortuna-non-il-2020/" rel="bookmark" title="GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna non il 2020)">GRIFO D&#8217;ATTACCO &#8211; Genoa, la stagione è lunga (ma per fortuna...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-sul-genoa-sturaro-il-migliore-male-rovella/" rel="bookmark" class="td-image-wrap" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131334200_4139561276054761_1228292977840790783_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sturaro Genoa" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-sul-genoa-sturaro-il-migliore-male-rovella/" rel="bookmark" title="Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male Rovella">Le pagelle dei quotidiani sportivi sul Genoa: Sturaro il migliore, male...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-il-genoa-resiste-unora-ma-poi-soccombe-alla-juventus/" rel="bookmark" class="td-image-wrap" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/21/28/131330565_4139561572721398_4855721392308088332_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sturaro Genoa-Juventus" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-il-genoa-resiste-unora-ma-poi-soccombe-alla-juventus/" rel="bookmark" title="I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe alla Juventus">I titoli dei quotidiani: il Genoa resiste un&#8217;ora, ma poi soccombe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-genoa-perde-in-casa-con-la-juventus/" rel="bookmark" class="td-image-wrap" title="Prime pagine: il Genoa perde in casa con la Juventus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/09/02/la-gazzetta-dello-sport-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/09/02/la-gazzetta-dello-sport-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/09/02/la-gazzetta-dello-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine: il Genoa perde in casa con la Juventus"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-il-genoa-perde-in-casa-con-la-juventus/" rel="bookmark" title="Prime pagine: il Genoa perde in casa con la Juventus">Prime pagine: il Genoa perde in casa con la Juventus</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fd78d67d3d9f" data-td_block_id="td_uid_17_5fd78d67d3d9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fd78d67d3d9f" data-td_block_id="td_uid_17_5fd78d67d3d9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5fd78d6819fc7_rand td_block_template_6"><!-- Footer Top 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="4684588964"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br>
<br />
Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. 
<br /><br />
Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                     <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" class="td-image-wrap" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/32/Genoa-prima-dellallenamento-dicembre-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-genoa-badelj-e-criscito-per-il-milan-che-pero-avra-ibrahimovic/" rel="bookmark" title="Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà Ibrahimovic">Primocanale: Genoa, Badelj e Criscito per il Milan che però avrà...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T17:05:42+00:00" >14 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/domani-la-presentazione-del-libro-glc-un-cuore-da-leone/" rel="bookmark" class="td-image-wrap" title="Domani la presentazione del libro “Glc, un cuore da leone”"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/45/GLC_UnCuoredaLeone_copertina2020_tot-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/45/GLC_UnCuoredaLeone_copertina2020_tot-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/12/16/45/GLC_UnCuoredaLeone_copertina2020_tot-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Domani la presentazione del libro “Glc, un cuore da leone”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/domani-la-presentazione-del-libro-glc-un-cuore-da-leone/" rel="bookmark" title="Domani la presentazione del libro “Glc, un cuore da leone”">Domani la presentazione del libro “Glc, un cuore da leone”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T16:49:05+00:00" >14 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5fd78d688640d
    -->

    <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[180627]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607961960 -->