<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1436051887"><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.pianetagenoa1893.net/wp-content/cache/min/1/banner-app/smart-app-banner-0cc38882283eb8184221c0f222fbc44e.css.pagespeed.ce.kgd5cfiQxo.css"><link rel="apple-touch-icon" href="/banner-app/x175x175.jpg.pagespeed.ic.u7jm81Y80_.jpg"><link rel="android-touch-icon" href="/banner-app/175x175.jpg"/> <script type="text/javascript" src="/banner-app/smart-app-banner.js.pagespeed.jm.LLM5-aWJFo.js"></script> <script type="text/javascript">new SmartBanner({daysHidden:15,daysReminder:90,title:'PianetaGenoa1893',author:'PianetaGenoa1893',button:'VAI',store:{android:'Google Play'},price:{android:'Gratis',}});</script> <title>Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi - PianetaGenoa1893</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript"></script> <meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png"/><meta name="description" content="Coronavirus in Liguria: i pazienti in ospedale scendono di 30 unità rispetto a ieri. Per contro ci sono 193 positivi in più e 23 decessi"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi - PianetaGenoa1893"/><meta property="og:description" content="Coronavirus in Liguria: i pazienti in ospedale scendono di 30 unità rispetto a ieri. Per contro ci sono 193 positivi in più e 23 decessi"/><meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/"/><meta property="og:site_name" content="PianetaGenoa1893"/><meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Decessi"/><meta property="article:tag" content="Liguria"/><meta property="article:tag" content="Ospedalizzati"/><meta property="article:tag" content="Positivi"/><meta property="article:tag" content="Regione"/><meta property="article:section" content="Primo piano"/><meta property="article:published_time" content="2020-04-04T16:45:45+00:00"/><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png"/><meta property="og:image:secure_url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png"/><meta property="og:image:width" content="670"/><meta property="og:image:height" content="340"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Coronavirus in Liguria: i pazienti in ospedale scendono di 30 unità rispetto a ieri. Per contro ci sono 193 positivi in più e 23 decessi"/><meta name="twitter:title" content="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi - PianetaGenoa1893"/><meta name="twitter:site" content="@pianetagenoa"/><meta name="twitter:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png"/><meta name="twitter:creator" content="@pianetagenoa"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/#primaryimage","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png","width":670,"height":340},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/#webpage","url":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/","inLanguage":"it-IT","name":"Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi - PianetaGenoa1893","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/#primaryimage"},"datePublished":"2020-04-04T16:45:45+00:00","dateModified":"2020-04-04T16:45:45+00:00","description":"Coronavirus in Liguria: i pazienti in ospedale scendono di 30 unit\u00e0 rispetto a ieri. Per contro ci sono 193 positivi in pi\u00f9 e 23 decessi"},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f"},"headline":"Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi","datePublished":"2020-04-04T16:45:45+00:00","dateModified":"2020-04-04T16:45:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/#primaryimage"},"keywords":"Coronavirus,Decessi,Liguria,Ospedalizzati,Positivi,Regione","articleSection":"Coronavirus,Primo piano"},{"@type":["Person"],"@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f","name":"Redazione Pianetagenoa","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#authorlogo","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg","caption":"Redazione Pianetagenoa"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.pianetagenoa1893.net'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//adservice.google.com'/><link rel='dns-prefetch' href='//adservice.google.it'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//www.facebook.com'/><link rel='dns-prefetch' href='//connect.facebook.com'/><link rel='dns-prefetch' href='//twitter.com'/><link rel='dns-prefetch' href='//googleapis.com'/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//gstatic.com'/><link rel='dns-prefetch' href='//maps.gstatic.com'/><link rel='dns-prefetch' href='//csi.gstatic.com'/><link rel='dns-prefetch' href='//googleusercontent.com'/><link rel='dns-prefetch' href='//lh1.googleusercontent.com'/><link rel='dns-prefetch' href='//lh2.googleusercontent.com'/><link rel='dns-prefetch' href='//lh3.googleusercontent.com'/><link rel='dns-prefetch' href='//lh4.googleusercontent.com'/><link rel='dns-prefetch' href='//lh5.googleusercontent.com'/><link rel='dns-prefetch' href='//lh6.googleusercontent.com'/><link rel='dns-prefetch' href='//khms1.googleapis.com'/><link rel='dns-prefetch' href='//file.myfontastic.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//cookiebot.com'/><link rel='dns-prefetch' href='//manage.cookiebot.com'/><link rel='dns-prefetch' href='//consent.cookiebot.com'/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/><link rel='stylesheet' id='app-banners-styles-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css.pagespeed.ce.vNp3XKqAeV.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dps-league-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/A.dps-league-public-9cdc8e6a63cafff6a75858697062c563.css.pagespeed.cf.0SvD_IGGF6.css' type='text/css' media='all'/><style data-minify="1" id='DPS-slick-css-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-21630261886db7c345d75b188dce1a20.css.pagespeed.ce.8R_MeQnXk8.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='dcwss-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/A.dcwss-f3308459fee42e1944485438f1c1027e.css.pagespeed.cf.pGgHAitZm2.css' type='text/css' media='all'/><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all'/> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--><link rel='stylesheet' id='js_composer_front-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.0.5.pagespeed.cf.b90ySWCTMM.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/A.style-89397fc69bea454cdd89e049049cfcb0.css.pagespeed.cf.lPBEueRfnz.css' type='text/css' media='all'/> <script data-cookieconsent="ignore" type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_dps-league,_public,_js,_dps-league-public.js,qver==1.0.0+wp-content,_plugins,_dps-league,_includes,_slick,_slick.min.js,qver==1.0.0+wp-content,_plugins,_wordpress-social-stream,_js,_jquery.social.stream.wall.1.8.js.pagespeed.jc.tmfNOWiFL2.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script> <script>eval(mod_pagespeed_GOBElVvuYJ);</script> <script>eval(mod_pagespeed_SSto$jK5Ck);</script> <script>eval(mod_pagespeed_7p2lqAB6BJ);</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js.pagespeed.jm.h-mJSyxGw0.js'></script> <link rel='https://api.w.org/' href='https://www.pianetagenoa1893.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=163588'/><link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcoronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcoronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi%2F&#038;format=xml"/><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><meta name="author" content="PianetaGenoa1893.net"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#df1f1c!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0!important}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.YLHOjlJese.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.xdkpVdKp4M.png"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/xandroid-chrome-192x192.png.pagespeed.ic.sood8SN1Re.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.3Km3RYP2qa.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#24326f"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled{display:none}</style> <script>window.addEventListener('CookiebotOnTagsExecuted',function(e){if(Cookiebot.consent.statistics&&Cookiebot.consent.marketing){jQuery('.wp-video-shortcode__disabled').addClass('wp-video-shortcode').removeClass('wp-video-shortcode__disabled');jQuery('.wp-audio-shortcode__disabled').addClass('wp-audio-shortcode').removeClass('wp-audio-shortcode__disabled');window.wp.mediaelement.initialize();}},false);</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.pianetagenoa1893.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.pianetagenoa1893.net\/wp-content\/themes\/pianetagenoa";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Username o password non corretti!";var td_email_user_incorrect="Email o username non corretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f00006";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine  #%curr% non pu\u00f2 essere caricata.";var tdsDateFormat="l, d F Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/coronavirus/",
                                "name": "Coronavirus"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/",
                                "name": "Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e..."                                
                            }
                        }    ]
                        }</script><script type="text/plain" data-cookieconsent="statistics">var gadwpDnt = false;
var gadwpProperty = 'UA-120229900-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script type="text/plain" data-cookieconsent="statistics">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-120229900-1', 'auto');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-163588 single-format-standard coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi global-block-template-6 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background"> <script type="text/javascript">jQuery(function(){var images=['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];jQuery('#body-background').css({'background-image':'url('+images[Math.floor(Math.random()*images.length)]+')'});console.log(Math.floor(Math.random()*images.length));});</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li><li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li><li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li><li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li><li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li><li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li><li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> sabato, 04 Aprile 2020</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> <span class="td-visual-hidden">PianetaGenoa1893</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e88b9c229bc4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_1_5e88b9c229bc4"><script>var block_td_uid_1_5e88b9c229bc4=new tdBlock();block_td_uid_1_5e88b9c229bc4.id="td_uid_1_5e88b9c229bc4";block_td_uid_1_5e88b9c229bc4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e88b9c229bc4_rand","tdc_css_class":"td_uid_1_5e88b9c229bc4_rand","tdc_css_class_style":"td_uid_1_5e88b9c229bc4_rand_style"}';block_td_uid_1_5e88b9c229bc4.td_column_number="3";block_td_uid_1_5e88b9c229bc4.block_type="td_block_mega_menu";block_td_uid_1_5e88b9c229bc4.post_count="5";block_td_uid_1_5e88b9c229bc4.found_posts="7436";block_td_uid_1_5e88b9c229bc4.header_color="";block_td_uid_1_5e88b9c229bc4.ajax_pagination_infinite_stop="";block_td_uid_1_5e88b9c229bc4.max_num_pages="1488";tdBlocksArray.push(block_td_uid_1_5e88b9c229bc4);</script><div id=td_uid_1_5e88b9c229bc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/calciomercato/gazzetta-dello-sport-al-genoa-piace-lezzerini-talento-pronto-a-tornare-in-a/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Al Genoa piace Lezzerini, talento pronto a tornare in A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/10/46/xLezzerini-Venezia-218x150.png.pagespeed.ic.ZIvllGnXLZ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/10/46/xLezzerini-Venezia-218x150.png.pagespeed.ic.ZIvllGnXLZ.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/10/46/xLezzerini-Venezia-100x70.png.pagespeed.ic.qgpNwX_xWs.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/10/46/xLezzerini-Venezia-534x366.png.pagespeed.ic.PEp_7_BKg0.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GAZZETTA DELLO SPORT &#8211; Al Genoa piace Lezzerini, talento pronto a tornare in A"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/calciomercato/gazzetta-dello-sport-al-genoa-piace-lezzerini-talento-pronto-a-tornare-in-a/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Al Genoa piace Lezzerini, talento pronto a tornare in A">GAZZETTA DELLO SPORT &#8211; Al Genoa piace Lezzerini, talento pronto a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-della-sera-impatto-coronavirus-prezzi-al-ribasso-nel-calciomercato-estivo/" rel="bookmark" class="td-image-wrap" title="Corriere della Sera: impatto Coronavirus, prezzi al ribasso nel calciomercato estivo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCalciomercato-218x150.jpg.pagespeed.ic.PFjiS2DFlK.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCalciomercato-218x150.jpg.pagespeed.ic.PFjiS2DFlK.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCalciomercato-100x70.jpg.pagespeed.ic.cokPTTyud_.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corriere della Sera: impatto Coronavirus, prezzi al ribasso nel calciomercato estivo"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-della-sera-impatto-coronavirus-prezzi-al-ribasso-nel-calciomercato-estivo/" rel="bookmark" title="Corriere della Sera: impatto Coronavirus, prezzi al ribasso nel calciomercato estivo">Corriere della Sera: impatto Coronavirus, prezzi al ribasso nel calciomercato estivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-dovra-trattare-con-la-juve-per-trattenere-perin/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Il Genoa dovrà trattare con la Juve per trattenere Perin"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89857751_3354132501264313_3514347094347350016_o-218x150.jpg.pagespeed.ic.UyHiowFlfp.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89857751_3354132501264313_3514347094347350016_o-218x150.jpg.pagespeed.ic.UyHiowFlfp.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89857751_3354132501264313_3514347094347350016_o-100x70.jpg.pagespeed.ic.B6PT1JCelW.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="TUTTOSPORT &#8211; Il Genoa dovrà trattare con la Juve per trattenere Perin"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-il-genoa-dovra-trattare-con-la-juve-per-trattenere-perin/" rel="bookmark" title="TUTTOSPORT &#8211; Il Genoa dovrà trattare con la Juve per trattenere Perin">TUTTOSPORT &#8211; Il Genoa dovrà trattare con la Juve per trattenere&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-genoa-fiorentina-ipotesi-scambio-biraschi-ceccherini/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Genoa-Fiorentina, ipotesi scambio Biraschi-Ceccherini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/14/28/xERdcll_W4AY6zlf-218x150.jpg.pagespeed.ic.wdevd3FRN_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/14/28/xERdcll_W4AY6zlf-218x150.jpg.pagespeed.ic.wdevd3FRN_.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/14/28/xERdcll_W4AY6zlf-100x70.jpg.pagespeed.ic.fxs9wkmo3_.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biraschi Genoa" title="GAZZETTA DELLO SPORT &#8211; Genoa-Fiorentina, ipotesi scambio Biraschi-Ceccherini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-genoa-fiorentina-ipotesi-scambio-biraschi-ceccherini/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Genoa-Fiorentina, ipotesi scambio Biraschi-Ceccherini">GAZZETTA DELLO SPORT &#8211; Genoa-Fiorentina, ipotesi scambio Biraschi-Ceccherini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-per-conte-e-raiola-pinamonti-al-toro-con-izzo-allinter/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Per Conte e Raiola Pinamonti al Toro con Izzo all&#8217;Inter"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/22/45/Screenshot_2020-02-09-Andrea_Pinamonti-andreapinamonti-•-Foto-e-video-di-Instagram1-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/22/45/Screenshot_2020-02-09-Andrea_Pinamonti-andreapinamonti-•-Foto-e-video-di-Instagram1-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/22/45/Screenshot_2020-02-09-Andrea_Pinamonti-andreapinamonti-•-Foto-e-video-di-Instagram1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pinamonti Genoa" title="TUTTOSPORT &#8211; Per Conte e Raiola Pinamonti al Toro con Izzo all&#8217;Inter"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-per-conte-e-raiola-pinamonti-al-toro-con-izzo-allinter/" rel="bookmark" title="TUTTOSPORT &#8211; Per Conte e Raiola Pinamonti al Toro con Izzo all&#8217;Inter">TUTTOSPORT &#8211; Per Conte e Raiola Pinamonti al Toro con Izzo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e88b9c229bc4" data-td_block_id="td_uid_1_5e88b9c229bc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e88b9c229bc4" data-td_block_id="td_uid_1_5e88b9c229bc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e88b9c230538_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_2_5e88b9c230538"><script>var block_td_uid_2_5e88b9c230538=new tdBlock();block_td_uid_2_5e88b9c230538.id="td_uid_2_5e88b9c230538";block_td_uid_2_5e88b9c230538.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e88b9c230538_rand","tdc_css_class":"td_uid_2_5e88b9c230538_rand","tdc_css_class_style":"td_uid_2_5e88b9c230538_rand_style"}';block_td_uid_2_5e88b9c230538.td_column_number="3";block_td_uid_2_5e88b9c230538.block_type="td_block_mega_menu";block_td_uid_2_5e88b9c230538.post_count="5";block_td_uid_2_5e88b9c230538.found_posts="22252";block_td_uid_2_5e88b9c230538.header_color="";block_td_uid_2_5e88b9c230538.ajax_pagination_infinite_stop="";block_td_uid_2_5e88b9c230538.max_num_pages="4451";tdBlocksArray.push(block_td_uid_2_5e88b9c230538);</script><div id=td_uid_2_5e88b9c230538 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/" rel="bookmark" class="td-image-wrap" title="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria-218x150.png.pagespeed.ic.FDD52MM53w.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria-218x150.png.pagespeed.ic.FDD52MM53w.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria-100x70.png.pagespeed.ic.64nF68hXX-.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/" rel="bookmark" title="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi">Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nappi-prossima-dotazione-per-chi-non-riesce-a-capire-che-deve-stare-in-casa/" rel="bookmark" class="td-image-wrap" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-218x150.png.pagespeed.ic.IUQZr--GLh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-218x150.png.pagespeed.ic.IUQZr--GLh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-100x70.png.pagespeed.ic.AyI_zHh1Gw.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/ex-rossobl/" class="td-post-category">Ex rossobl&ugrave;</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nappi-prossima-dotazione-per-chi-non-riesce-a-capire-che-deve-stare-in-casa/" rel="bookmark" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»">Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-di-davide-nicola-fulvio-collovati-e-gianluca-signorini-due-autentici-riferimenti-per-noi-ragazzi-di-allora/" rel="bookmark" class="td-image-wrap" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-218x150.png.pagespeed.ic.LTCFQaE7JD.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-218x150.png.pagespeed.ic.LTCFQaE7JD.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-100x70.png.pagespeed.ic.tDdcFBNHZ5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/instagram-genoa/" class="td-post-category">Instagram Genoa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-di-davide-nicola-fulvio-collovati-e-gianluca-signorini-due-autentici-riferimenti-per-noi-ragazzi-di-allora/" rel="bookmark" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»">I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ridere-alla-genoana-maurizio-lastrico-in-ode-allautista-dellautobus-video/" rel="bookmark" class="td-image-wrap" title="Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/17/20/xMaurizio-Lastico-218x150.png.pagespeed.ic.eY1LiVZJPS.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/17/20/xMaurizio-Lastico-218x150.png.pagespeed.ic.eY1LiVZJPS.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/17/20/xMaurizio-Lastico-100x70.png.pagespeed.ic.rcClLOaVcS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)"/></a></div> <a href="https://www.pianetagenoa1893.net/category/comici-genoani/" class="td-post-category">Comici genoani</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ridere-alla-genoana-maurizio-lastrico-in-ode-allautista-dellautobus-video/" rel="bookmark" title="Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)">Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-torna-il-decameron-rossoblu-marco-liguori-raccontera-genoa-roma-4-3-del-2011/" rel="bookmark" class="td-image-wrap" title="Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del 2011"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xla-gioia-di-paloschi-dopo-il-4-3-218x150.jpg.pagespeed.ic.RkdJypYhlq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xla-gioia-di-paloschi-dopo-il-4-3-218x150.jpg.pagespeed.ic.RkdJypYhlq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xla-gioia-di-paloschi-dopo-il-4-3-100x70.jpg.pagespeed.ic.y1U4QWm5no.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del 2011"/></a></div> <a href="https://www.pianetagenoa1893.net/category/decameron-rossoblu/" class="td-post-category">Decameron rossoblù</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-torna-il-decameron-rossoblu-marco-liguori-raccontera-genoa-roma-4-3-del-2011/" rel="bookmark" title="Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del 2011">Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e88b9c230538" data-td_block_id="td_uid_2_5e88b9c230538"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e88b9c230538" data-td_block_id="td_uid_2_5e88b9c230538"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e88b9c236bf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_3_5e88b9c236bf5"><script>var block_td_uid_3_5e88b9c236bf5=new tdBlock();block_td_uid_3_5e88b9c236bf5.id="td_uid_3_5e88b9c236bf5";block_td_uid_3_5e88b9c236bf5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e88b9c236bf5_rand","tdc_css_class":"td_uid_3_5e88b9c236bf5_rand","tdc_css_class_style":"td_uid_3_5e88b9c236bf5_rand_style"}';block_td_uid_3_5e88b9c236bf5.td_column_number="3";block_td_uid_3_5e88b9c236bf5.block_type="td_block_mega_menu";block_td_uid_3_5e88b9c236bf5.post_count="5";block_td_uid_3_5e88b9c236bf5.found_posts="2234";block_td_uid_3_5e88b9c236bf5.header_color="";block_td_uid_3_5e88b9c236bf5.ajax_pagination_infinite_stop="";block_td_uid_3_5e88b9c236bf5.max_num_pages="447";tdBlocksArray.push(block_td_uid_3_5e88b9c236bf5);</script><div id=td_uid_3_5e88b9c236bf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-barasso-il-mio-genoa-di-scoglio-torrente-criscito-e-nicola/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, BARASSO: «Il mio Genoa di Scoglio, Torrente, Criscito e Nicola»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/00/27/x20258019_1601841066515252_7775874781259282140_n-218x150.jpg.pagespeed.ic.eT3MvPRHxf.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/00/27/x20258019_1601841066515252_7775874781259282140_n-218x150.jpg.pagespeed.ic.eT3MvPRHxf.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/00/27/x20258019_1601841066515252_7775874781259282140_n-100x70.jpg.pagespeed.ic.tZ_nGTz5Mr.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barasso Genoa" title="ESCLUSIVA, BARASSO: «Il mio Genoa di Scoglio, Torrente, Criscito e Nicola»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-barasso-il-mio-genoa-di-scoglio-torrente-criscito-e-nicola/" rel="bookmark" title="ESCLUSIVA, BARASSO: «Il mio Genoa di Scoglio, Torrente, Criscito e Nicola»">ESCLUSIVA, BARASSO: «Il mio Genoa di Scoglio, Torrente, Criscito e Nicola»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-brignardello-boca-juniors-spero-che-burdisso-torni-al-genoa/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, BRIGNARDELLO (BOCA JUNIORS): «Spero che Burdisso torni al Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/18/xindex2-218x150.jpg.pagespeed.ic.wyxsyY9pK7.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/18/xindex2-218x150.jpg.pagespeed.ic.wyxsyY9pK7.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/18/xindex2-100x70.jpg.pagespeed.ic.iSc_4UxwZy.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Boca Juniors Genoa Club Argentina" title="ESCLUSIVA, BRIGNARDELLO (BOCA JUNIORS): «Spero che Burdisso torni al Genoa»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-brignardello-boca-juniors-spero-che-burdisso-torni-al-genoa/" rel="bookmark" title="ESCLUSIVA, BRIGNARDELLO (BOCA JUNIORS): «Spero che Burdisso torni al Genoa»">ESCLUSIVA, BRIGNARDELLO (BOCA JUNIORS): «Spero che Burdisso torni al Genoa»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-braglia-recuperiamo-i-veri-valori-pandev-in-dirigenza/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, BRAGLIA: «Recuperiamo i veri valori. Pandev in dirigenza»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/14/32/xENte69GWsAA11oh-218x150.jpg.pagespeed.ic.-jkEIFidFF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/14/32/xENte69GWsAA11oh-218x150.jpg.pagespeed.ic.-jkEIFidFF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/14/32/xENte69GWsAA11oh-100x70.jpg.pagespeed.ic.WGp9uKxC9G.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Braglia Genoa Pandev" title="ESCLUSIVA PG, BRAGLIA: «Recuperiamo i veri valori. Pandev in dirigenza»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-braglia-recuperiamo-i-veri-valori-pandev-in-dirigenza/" rel="bookmark" title="ESCLUSIVA PG, BRAGLIA: «Recuperiamo i veri valori. Pandev in dirigenza»">ESCLUSIVA PG, BRAGLIA: «Recuperiamo i veri valori. Pandev in dirigenza»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/esclusive/esclusiva-pg-rizzoglio-il-nodo-dello-scudetto-1925-la-fase-cruciale-della-serie-di-ingiustizie-subite-dal-genoa-sta-nella-terza-finale-del-7-giugno/" rel="bookmark" class="td-image-wrap" title="Esclusiva PG, Rizzoglio: «Il nodo dello scudetto 1925? La fase cruciale della serie di ingiustizie subite dal Genoa sta nella terza finale del 7 giugno»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/genoa_1924-25-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/genoa_1924-25-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/genoa_1924-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Esclusiva PG, Rizzoglio: «Il nodo dello scudetto 1925? La fase cruciale della serie di ingiustizie subite dal Genoa sta nella terza finale del 7 giugno»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/esclusive/esclusiva-pg-rizzoglio-il-nodo-dello-scudetto-1925-la-fase-cruciale-della-serie-di-ingiustizie-subite-dal-genoa-sta-nella-terza-finale-del-7-giugno/" rel="bookmark" title="Esclusiva PG, Rizzoglio: «Il nodo dello scudetto 1925? La fase cruciale della serie di ingiustizie subite dal Genoa sta nella terza finale del 7 giugno»">Esclusiva PG, Rizzoglio: «Il nodo dello scudetto 1925? La fase cruciale&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-genoa-club-hong-kong-genoa-puoi-salvarti-italia-grande-bellezza/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA, GENOA CLUB HONG KONG: «Genoa, così puoi salvarti. Italia grande bellezza»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/03/xScreenshot_2020-03-17-GENOA-CLUB-HONG-KONG-GENOA-CLUB-HONG-KONG-NEWS-01-NOV-2014-pdf-218x150.png.pagespeed.ic.RGcdmGXEb3.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/03/xScreenshot_2020-03-17-GENOA-CLUB-HONG-KONG-GENOA-CLUB-HONG-KONG-NEWS-01-NOV-2014-pdf-218x150.png.pagespeed.ic.RGcdmGXEb3.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/03/xScreenshot_2020-03-17-GENOA-CLUB-HONG-KONG-GENOA-CLUB-HONG-KONG-NEWS-01-NOV-2014-pdf-100x70.png.pagespeed.ic.lTdIBeo-Hn.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Club Hong Kong" title="ESCLUSIVA, GENOA CLUB HONG KONG: «Genoa, così puoi salvarti. Italia grande bellezza»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-genoa-club-hong-kong-genoa-puoi-salvarti-italia-grande-bellezza/" rel="bookmark" title="ESCLUSIVA, GENOA CLUB HONG KONG: «Genoa, così puoi salvarti. Italia grande bellezza»">ESCLUSIVA, GENOA CLUB HONG KONG: «Genoa, così puoi salvarti. Italia grande&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e88b9c236bf5" data-td_block_id="td_uid_3_5e88b9c236bf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e88b9c236bf5" data-td_block_id="td_uid_3_5e88b9c236bf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e88b9c23d7d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_4_5e88b9c23d7d4"><script>var block_td_uid_4_5e88b9c23d7d4=new tdBlock();block_td_uid_4_5e88b9c23d7d4.id="td_uid_4_5e88b9c23d7d4";block_td_uid_4_5e88b9c23d7d4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e88b9c23d7d4_rand","tdc_css_class":"td_uid_4_5e88b9c23d7d4_rand","tdc_css_class_style":"td_uid_4_5e88b9c23d7d4_rand_style"}';block_td_uid_4_5e88b9c23d7d4.td_column_number="3";block_td_uid_4_5e88b9c23d7d4.block_type="td_block_mega_menu";block_td_uid_4_5e88b9c23d7d4.post_count="5";block_td_uid_4_5e88b9c23d7d4.found_posts="635";block_td_uid_4_5e88b9c23d7d4.header_color="";block_td_uid_4_5e88b9c23d7d4.ajax_pagination_infinite_stop="";block_td_uid_4_5e88b9c23d7d4.max_num_pages="127";tdBlocksArray.push(block_td_uid_4_5e88b9c23d7d4);</script><div id=td_uid_4_5e88b9c23d7d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" class="td-image-wrap" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-218x150.jpg.pagespeed.ic.r9HLzgc1Ry.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xmarco-liguori2-100x70.jpg.pagespeed.ic.atwf9ifEt-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/si-vuol-tornare-a-giocare-in-serie-a-ce-chi-dice-no/" rel="bookmark" title="Si vuol tornare a giocare in serie A? C&#8217;è chi dice no">Si vuol tornare a giocare in serie A? C&#8217;è chi dice&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" class="td-image-wrap" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/espugnare-il-meazza-e-un-toccasana-per-il-genoa-coronavirus-fermate-la-serie-a/" rel="bookmark" title="Espugnare il Meazza è un toccasana per il Genoa – Coronavirus: fermate la serie A">Espugnare il Meazza è un toccasana per il Genoa – Coronavirus:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" class="td-image-wrap" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-sottomarino-genoa-affonda-con-tre-siluri-la-nave-bologna/" rel="bookmark" title="Il sottomarino Genoa affonda con tre siluri la nave Bologna">Il sottomarino Genoa affonda con tre siluri la nave Bologna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" class="td-image-wrap" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/uno-squillo-di-tromba-di-pandev-annuncia-il-genoa-non-molla-la-lotta-per-la-salvezza/" rel="bookmark" title="Uno squillo di tromba di Pandev annuncia: il Genoa non molla la lotta per la salvezza">Uno squillo di tromba di Pandev annuncia: il Genoa non molla&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/davide-rossoblu-ridimensiona-il-golia-gasperini/" rel="bookmark" class="td-image-wrap" title="Davide rossoblù ridimensiona il Golia Gasperini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Davide rossoblù ridimensiona il Golia Gasperini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/davide-rossoblu-ridimensiona-il-golia-gasperini/" rel="bookmark" title="Davide rossoblù ridimensiona il Golia Gasperini">Davide rossoblù ridimensiona il Golia Gasperini</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e88b9c23d7d4" data-td_block_id="td_uid_4_5e88b9c23d7d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e88b9c23d7d4" data-td_block_id="td_uid_4_5e88b9c23d7d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e88b9c2434ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5e88b9c2434ad"><script>var block_td_uid_5_5e88b9c2434ad=new tdBlock();block_td_uid_5_5e88b9c2434ad.id="td_uid_5_5e88b9c2434ad";block_td_uid_5_5e88b9c2434ad.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e88b9c2434ad_rand","tdc_css_class":"td_uid_5_5e88b9c2434ad_rand","tdc_css_class_style":"td_uid_5_5e88b9c2434ad_rand_style"}';block_td_uid_5_5e88b9c2434ad.td_column_number="3";block_td_uid_5_5e88b9c2434ad.block_type="td_block_mega_menu";block_td_uid_5_5e88b9c2434ad.post_count="5";block_td_uid_5_5e88b9c2434ad.found_posts="11867";block_td_uid_5_5e88b9c2434ad.header_color="";block_td_uid_5_5e88b9c2434ad.ajax_pagination_infinite_stop="";block_td_uid_5_5e88b9c2434ad.max_num_pages="2374";tdBlocksArray.push(block_td_uid_5_5e88b9c2434ad);</script><div id=td_uid_5_5e88b9c2434ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-perin-io-e-il-genoa-storia-speciale-avevamo-bisogno-luno-dellaltro/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-218x150.jpg.pagespeed.ic.-DJ-vN4422.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-218x150.jpg.pagespeed.ic.-DJ-vN4422.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-100x70.jpg.pagespeed.ic.H0ahy5UhBQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-perin-io-e-il-genoa-storia-speciale-avevamo-bisogno-luno-dellaltro/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»">GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale&#8230;.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-ce-la-dead-line-si-puo-giocare-fino-al-3-agosto/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare fino al 3 agosto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/22/xaaa-218x150.jpg.pagespeed.ic.WolaurRm9M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/22/xaaa-218x150.jpg.pagespeed.ic.WolaurRm9M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/22/xaaa-100x70.jpg.pagespeed.ic.-CkVwT-UsK.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A pallone Nike Merlin" title="CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare fino al 3 agosto"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-ce-la-dead-line-si-puo-giocare-fino-al-3-agosto/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare fino al 3 agosto">CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-nicola-ci-faremo-trovare-pronti/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-218x150.jpg.pagespeed.ic._KIaT8Xadv.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-218x150.jpg.pagespeed.ic._KIaT8Xadv.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-100x70.jpg.pagespeed.ic.LX8Q6gBxFE.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Genoa" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-nicola-ci-faremo-trovare-pronti/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti">CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-burioni-tornare-in-campo-oggi-e-impossibile-stabilire-quando/" rel="bookmark" class="td-image-wrap" title="Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/10/07/xtuttosport-218x150.jpg.pagespeed.ic.B3nqX6DBsZ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/10/07/xtuttosport-218x150.jpg.pagespeed.ic.B3nqX6DBsZ.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/10/07/xtuttosport-100x70.jpg.pagespeed.ic.ubzKrH5e-E.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-burioni-tornare-in-campo-oggi-e-impossibile-stabilire-quando/" rel="bookmark" title="Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»">Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-oggi-assemblea-di-a-si-discute-di-calendari-tra-lega-e-calciatori-scontro-sugli-ingaggi/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Oggi assemblea di A, si discute di calendari. Tra Lega e calciatori scontro sugli ingaggi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/xLega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-218x150.jpg.pagespeed.ic.KgFf4FTTUn.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/xLega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-218x150.jpg.pagespeed.ic.KgFf4FTTUn.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/55/xLega-serie-A-Logo-c9d11fb4-32b9-4a73-9e45-fa76ca406169-100x70.jpg.pagespeed.ic.yhMUCzG_UD.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A lega stemma Sampdoria" title="GAZZETTA DELLO SPORT &#8211; Oggi assemblea di A, si discute di calendari. Tra Lega e calciatori scontro sugli ingaggi"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-oggi-assemblea-di-a-si-discute-di-calendari-tra-lega-e-calciatori-scontro-sugli-ingaggi/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Oggi assemblea di A, si discute di calendari. Tra Lega e calciatori scontro sugli ingaggi">GAZZETTA DELLO SPORT &#8211; Oggi assemblea di A, si discute di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e88b9c2434ad" data-td_block_id="td_uid_5_5e88b9c2434ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e88b9c2434ad" data-td_block_id="td_uid_5_5e88b9c2434ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e88b9c249ca4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_6_5e88b9c249ca4"><script>var block_td_uid_6_5e88b9c249ca4=new tdBlock();block_td_uid_6_5e88b9c249ca4.id="td_uid_6_5e88b9c249ca4";block_td_uid_6_5e88b9c249ca4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e88b9c249ca4_rand","tdc_css_class":"td_uid_6_5e88b9c249ca4_rand","tdc_css_class_style":"td_uid_6_5e88b9c249ca4_rand_style"}';block_td_uid_6_5e88b9c249ca4.td_column_number="3";block_td_uid_6_5e88b9c249ca4.block_type="td_block_mega_menu";block_td_uid_6_5e88b9c249ca4.post_count="5";block_td_uid_6_5e88b9c249ca4.found_posts="78";block_td_uid_6_5e88b9c249ca4.header_color="";block_td_uid_6_5e88b9c249ca4.ajax_pagination_infinite_stop="";block_td_uid_6_5e88b9c249ca4.max_num_pages="16";tdBlocksArray.push(block_td_uid_6_5e88b9c249ca4);</script><div id=td_uid_6_5e88b9c249ca4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-218x150.jpg.pagespeed.ic.dsyFkqlh63.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/21/59/xSabatino-gruppo-club-Bordighera-100x70.jpg.pagespeed.ic.r67yF_SfY8.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-a-dolceacqua-il-libro-rossoblu-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;">Presentato a Dolceacqua il libro rossoblù &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" class="td-image-wrap" title="Il racconto di Massimo Prati: Belin, o Tenaggia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-218x150.jpg.pagespeed.ic.VF76GzLfr6.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/11/53/xGenoa-1941-1942-U-tenaggia-100x70.jpg.pagespeed.ic.8E31fShTa1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il racconto di Massimo Prati: Belin, o Tenaggia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-racconto-di-massimo-prati-belin-o-tenaggia/" rel="bookmark" title="Il racconto di Massimo Prati: Belin, o Tenaggia">Il racconto di Massimo Prati: Belin, o Tenaggia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" class="td-image-wrap" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-218x150.jpeg.pagespeed.ic.ruSbRCBtiK.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/10/58/xArquata-3-100x70.jpeg.pagespeed.ic.spOeUHEvPF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/tanti-tifosi-ad-arquata-scrivia-per-noi-che-vincemmo-a-wembley/" rel="bookmark" title="Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;">Tanti tifosi ad Arquata Scrivia per &#8220;Noi che vincemmo a Wembley&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" class="td-image-wrap" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-218x150.jpg.pagespeed.ic.WWcLmKpg80.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/01/xhqdefault-4-100x70.jpg.pagespeed.ic.ZA_UGAF2uI.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/galante-noi-che-vincemmo-a-wembley-il-racconto-della-nostra-fantastica-cavalcata/" rel="bookmark" title="Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica cavalcata» (VIDEO)">Galante: «&#8221;Noi che vincemmo a Wembley&#8221;, il racconto della nostra fantastica&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lettera-riccardo-grossi-cerco-due-diari-scolastici-e-un-libro-sul-genoa/" rel="bookmark" class="td-image-wrap" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-218x150.jpeg.pagespeed.ic.zNXjxy-F9g.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-218x150.jpeg.pagespeed.ic.zNXjxy-F9g.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/12/17/37/xDiario-scuola-Genoa-1976-1977-100x70.jpeg.pagespeed.ic.6s9v9Ap9uY.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/la-parola-ai-lettori/" class="td-post-category">La parola ai lettori</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lettera-riccardo-grossi-cerco-due-diari-scolastici-e-un-libro-sul-genoa/" rel="bookmark" title="Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»">Lettera/Riccardo Grossi: «Cerco due diari scolastici e un libro sul Genoa»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e88b9c249ca4" data-td_block_id="td_uid_6_5e88b9c249ca4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e88b9c249ca4" data-td_block_id="td_uid_6_5e88b9c249ca4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e88b9c252da3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_7_5e88b9c252da3"><script>var block_td_uid_7_5e88b9c252da3=new tdBlock();block_td_uid_7_5e88b9c252da3.id="td_uid_7_5e88b9c252da3";block_td_uid_7_5e88b9c252da3.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e88b9c252da3_rand","tdc_css_class":"td_uid_7_5e88b9c252da3_rand","tdc_css_class_style":"td_uid_7_5e88b9c252da3_rand_style"}';block_td_uid_7_5e88b9c252da3.td_column_number="3";block_td_uid_7_5e88b9c252da3.block_type="td_block_mega_menu";block_td_uid_7_5e88b9c252da3.post_count="5";block_td_uid_7_5e88b9c252da3.found_posts="3775";block_td_uid_7_5e88b9c252da3.header_color="";block_td_uid_7_5e88b9c252da3.ajax_pagination_infinite_stop="";block_td_uid_7_5e88b9c252da3.max_num_pages="755";tdBlocksArray.push(block_td_uid_7_5e88b9c252da3);</script><div id=td_uid_7_5e88b9c252da3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-via-armenia-5r-raccoglie-fondi-per-lospedale-san-martino/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/19/xCoronavirus-Via-Armenia-218x150.jpeg.pagespeed.ic.wPvgVS0XXm.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/19/xCoronavirus-Via-Armenia-218x150.jpeg.pagespeed.ic.wPvgVS0XXm.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/19/xCoronavirus-Via-Armenia-100x70.jpeg.pagespeed.ic.UJvK2USu5a.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-via-armenia-5r-raccoglie-fondi-per-lospedale-san-martino/" rel="bookmark" title="Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino">Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-via-armenia-raccolta-fondi-vicina-a-quota-10mila-euro-per-lospedale-san-martino/" rel="bookmark" class="td-image-wrap" title="Coronavirus, via Armenia: raccolta fondi vicina a quota 10mila euro per l&#8217;ospedale San Martino"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/08/27/xRaccolta-fondi-via-Armenia-5r-218x150.jpeg.pagespeed.ic.uEUpE6RPnK.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/08/27/xRaccolta-fondi-via-Armenia-5r-218x150.jpeg.pagespeed.ic.uEUpE6RPnK.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/08/27/xRaccolta-fondi-via-Armenia-5r-100x70.jpeg.pagespeed.ic.wI6BRn8c7-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, via Armenia: raccolta fondi vicina a quota 10mila euro per l&#8217;ospedale San Martino"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-via-armenia-raccolta-fondi-vicina-a-quota-10mila-euro-per-lospedale-san-martino/" rel="bookmark" title="Coronavirus, via Armenia: raccolta fondi vicina a quota 10mila euro per l&#8217;ospedale San Martino">Coronavirus, via Armenia: raccolta fondi vicina a quota 10mila euro per&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/club-portuali-voltri-essere-genoani-al-tempo-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="Club Portuali Voltri: essere genoani al tempo del Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/20/44/x86465172_3305000382844192_5284872707001810944_o-218x150.jpg.pagespeed.ic.8CnajG58cL.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/20/44/x86465172_3305000382844192_5284872707001810944_o-218x150.jpg.pagespeed.ic.8CnajG58cL.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/20/44/x86465172_3305000382844192_5284872707001810944_o-100x70.jpg.pagespeed.ic.7ujoHFOXZ1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Portuali Voltri Genoa" title="Club Portuali Voltri: essere genoani al tempo del Coronavirus"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/club-portuali-voltri-essere-genoani-al-tempo-del-coronavirus/" rel="bookmark" title="Club Portuali Voltri: essere genoani al tempo del Coronavirus">Club Portuali Voltri: essere genoani al tempo del Coronavirus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/risate-alla-genoana-con-il-caffe-letterario-di-fabrizio-lamberti-video-2/" rel="bookmark" class="td-image-wrap" title="Risate alla genoana con il &#8220;Caffè letterario&#8221; di Fabrizio Lamberti (VIDEO) 2"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/21/Fabrizio-Lamberti-caffè-letterario-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/21/Fabrizio-Lamberti-caffè-letterario-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/21/Fabrizio-Lamberti-caffè-letterario-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lamberti Genoa" title="Risate alla genoana con il &#8220;Caffè letterario&#8221; di Fabrizio Lamberti (VIDEO) 2"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/risate-alla-genoana-con-il-caffe-letterario-di-fabrizio-lamberti-video-2/" rel="bookmark" title="Risate alla genoana con il &#8220;Caffè letterario&#8221; di Fabrizio Lamberti (VIDEO) 2">Risate alla genoana con il &#8220;Caffè letterario&#8221; di Fabrizio Lamberti (VIDEO)&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-alle-12-flashmob-dei-tifosi-genoani-per-le-donazioni-allospedale-san-martino/" rel="bookmark" class="td-image-wrap" title="Domani alle 12 flashmob dei tifosi genoani per le donazioni all&#8217;Ospedale San Martino"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/21/51/xFlashmob-Via-Armenia-218x150.jpg.pagespeed.ic.lDPpnWu-Cy.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/21/51/xFlashmob-Via-Armenia-218x150.jpg.pagespeed.ic.lDPpnWu-Cy.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/21/51/xFlashmob-Via-Armenia-100x70.jpg.pagespeed.ic.PxvBzDZ50g.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domani alle 12 flashmob dei tifosi genoani per le donazioni all&#8217;Ospedale San Martino"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-alle-12-flashmob-dei-tifosi-genoani-per-le-donazioni-allospedale-san-martino/" rel="bookmark" title="Domani alle 12 flashmob dei tifosi genoani per le donazioni all&#8217;Ospedale San Martino">Domani alle 12 flashmob dei tifosi genoani per le donazioni all&#8217;Ospedale&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e88b9c252da3" data-td_block_id="td_uid_7_5e88b9c252da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e88b9c252da3" data-td_block_id="td_uid_7_5e88b9c252da3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e88b9c25bea3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_8_5e88b9c25bea3"><script>var block_td_uid_8_5e88b9c25bea3=new tdBlock();block_td_uid_8_5e88b9c25bea3.id="td_uid_8_5e88b9c25bea3";block_td_uid_8_5e88b9c25bea3.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e88b9c25bea3_rand","tdc_css_class":"td_uid_8_5e88b9c25bea3_rand","tdc_css_class_style":"td_uid_8_5e88b9c25bea3_rand_style"}';block_td_uid_8_5e88b9c25bea3.td_column_number="3";block_td_uid_8_5e88b9c25bea3.block_type="td_block_mega_menu";block_td_uid_8_5e88b9c25bea3.post_count="5";block_td_uid_8_5e88b9c25bea3.found_posts="308";block_td_uid_8_5e88b9c25bea3.header_color="";block_td_uid_8_5e88b9c25bea3.ajax_pagination_infinite_stop="";block_td_uid_8_5e88b9c25bea3.max_num_pages="62";tdBlocksArray.push(block_td_uid_8_5e88b9c25bea3);</script><div id=td_uid_8_5e88b9c25bea3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ridere-alla-genoana-maurizio-lastrico-in-ode-allautista-dellautobus-video/" rel="bookmark" class="td-image-wrap" title="Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/17/20/xMaurizio-Lastico-218x150.png.pagespeed.ic.eY1LiVZJPS.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/17/20/xMaurizio-Lastico-218x150.png.pagespeed.ic.eY1LiVZJPS.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/17/20/xMaurizio-Lastico-100x70.png.pagespeed.ic.rcClLOaVcS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)"/></a></div> <a href="https://www.pianetagenoa1893.net/category/comici-genoani/" class="td-post-category">Comici genoani</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ridere-alla-genoana-maurizio-lastrico-in-ode-allautista-dellautobus-video/" rel="bookmark" title="Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)">Ridere alla genoana: Maurizio Lastrico in &#8220;Ode all&#8217;autista dell&#8217;autobus&#8221; (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" class="td-image-wrap" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-100x70.png.pagespeed.ic.MrCbkbY0F5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"/></a></div> <a href="https://www.pianetagenoa1893.net/category/video/" class="td-post-category">Video</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net">Iscrivetevi al canale YouTube di Pianetagenoa1893.net</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-della-giovinezza-rossoblu-di-andrea-di-marco-basta-che-non-vinca-il-doria-video/" rel="bookmark" class="td-image-wrap" title="I ricordi della giovinezza rossoblù di Andrea Di Marco: «Basta che non vinca il Doria» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/36/xAndrea-Di-Marco-218x150.png.pagespeed.ic.WRi6AJirg_.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/36/xAndrea-Di-Marco-218x150.png.pagespeed.ic.WRi6AJirg_.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/36/xAndrea-Di-Marco-100x70.png.pagespeed.ic.JJNItvKIxa.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I ricordi della giovinezza rossoblù di Andrea Di Marco: «Basta che non vinca il Doria» (VIDEO)"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-della-giovinezza-rossoblu-di-andrea-di-marco-basta-che-non-vinca-il-doria-video/" rel="bookmark" title="I ricordi della giovinezza rossoblù di Andrea Di Marco: «Basta che non vinca il Doria» (VIDEO)">I ricordi della giovinezza rossoblù di Andrea Di Marco: «Basta che&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/irresistibile-maurizio-lastrico-improvvisa-uno-show-allesterno-di-un-supermercato-a-genova/" rel="bookmark" class="td-image-wrap" title="Irresistibile Maurizio Lastrico: improvvisa uno show all&#8217;esterno di un supermercato a Genova"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/15/03/xMaurizio-Lastrico-218x150.png.pagespeed.ic.dKXze20CpU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/15/03/xMaurizio-Lastrico-218x150.png.pagespeed.ic.dKXze20CpU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/15/03/xMaurizio-Lastrico-100x70.png.pagespeed.ic.WwsMVSuV0O.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irresistibile Maurizio Lastrico: improvvisa uno show all&#8217;esterno di un supermercato a Genova"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/irresistibile-maurizio-lastrico-improvvisa-uno-show-allesterno-di-un-supermercato-a-genova/" rel="bookmark" title="Irresistibile Maurizio Lastrico: improvvisa uno show all&#8217;esterno di un supermercato a Genova">Irresistibile Maurizio Lastrico: improvvisa uno show all&#8217;esterno di un supermercato a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/anche-pandev-partecipa-alle-stories-di-chefaticalavitadabomber-per-gli-ospedali-italiani-video/" rel="bookmark" class="td-image-wrap" title="Anche Pandev partecipa alle stories di Chefaticalavitadabomber per gli ospedali italiani (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/37/xPandev-ospedali-italiani-218x150.png.pagespeed.ic.5vgiaAQLYW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/37/xPandev-ospedali-italiani-218x150.png.pagespeed.ic.5vgiaAQLYW.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/37/xPandev-ospedali-italiani-100x70.png.pagespeed.ic.wvf66REx20.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anche Pandev partecipa alle stories di Chefaticalavitadabomber per gli ospedali italiani (VIDEO)"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/anche-pandev-partecipa-alle-stories-di-chefaticalavitadabomber-per-gli-ospedali-italiani-video/" rel="bookmark" title="Anche Pandev partecipa alle stories di Chefaticalavitadabomber per gli ospedali italiani (VIDEO)">Anche Pandev partecipa alle stories di Chefaticalavitadabomber per gli ospedali italiani&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e88b9c25bea3" data-td_block_id="td_uid_8_5e88b9c25bea3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e88b9c25bea3" data-td_block_id="td_uid_8_5e88b9c25bea3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Coronavirus" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/coronavirus/">Coronavirus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-163588" class="post-163588 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-primo-piano tag-coronavirus tag-decessi tag-liguria tag-ospedalizzati tag-positivi tag-regione" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.pianetagenoa1893.net/category/coronavirus/">Coronavirus</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul><header class="td-post-title"><h1 class="entry-title">Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi</h1><p class="td-post-sub-title">Notizia positiva: i pazienti in ospedale scendono di 30 unità rispetto a ieri. Per contro ci sono 193 positivi in più e 23 decessi</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-04T18:45:45+00:00">4 Aprile 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-163588">0</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_uid_9_5e88b9c26610d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcoronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+Liguria%3A+diminuiscono+i+ricoverati+in+ospedale%2C+in+crescita+i+decessi+e+i+positivi&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcoronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png&description=Coronavirus in Liguria: i pazienti in ospedale scendono di 30 unità rispetto a ieri. Per contro ci sono 193 positivi in più e 23 decessi"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5e88b9c26610d"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png" data-caption=""><img width="670" height="340" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria.png.pagespeed.ic.onCjJUa-Dj.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria.png.pagespeed.ic.onCjJUa-Dj.png 670w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria-300x152.png.pagespeed.ic.myIL5wNKvO.png 300w" sizes="(max-width: 670px) 100vw, 670px" alt="" title="regione-liguria"/></a></div><div class="td-a-rec td-a-rec-id-content_inline td_uid_10_5e88b9c2685a1_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="7001305704"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p>C&#8217;è una piccola notizia positiva per i dati odierni del Coronavirus in Liguria: i pazienti in ospedale scendono di 30 unità rispetto a ieri. Per contro ci sono 193 positivi in più e 23 decessi che salgono a un totale di 542 dall&#8217;inizio dell&#8217;emergenza. Ecco tutti i dati.</p><p><span class="_5mfr"><span class="_6qdm">🔴</span></span> 3502 ATTUALMENTE POSITIVI (+193)</p><p>Sono 1602 i pazienti a domicilio (+178) e 1290 gli ospedalizzati (-30), di cui 169 in terapia intensiva (UTI, -4)</p><div class="ads-in-testo"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="text_exposed_show"><p><span class="_5mfr"><span class="_6qdm">✅</span></span> Positivi clinicamente guariti a casa = 610 (+45)<br/> <span class="_5mfr"><span class="_6qdm">✅</span></span> Guariti non più positivi = 157 (+22)<br/> <span class="_5mfr"><span class="_6qdm">⚫️</span></span> Deceduti = 542 (+23)</p><p><span class="_5mfr"><span class="_6qdm">🔬</span></span> Tamponi = 14087 (+1153)</p><p><span class="_5mfr"><span class="_6qdm">🏥</span></span> Ospedalizzati:<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl1 = 202 (23 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl2 = 170 (33 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl3 Villa Scassi = 185 (22 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl3 Gallino = 7<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl4 = 73 (11 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl5 = 132 (18 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> San Martino = 315 (41 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Galliera = 136 (15 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Evangelico = 66 (6 UTI)<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Gaslini = 4</p><p><span class="_5mfr"><span class="_6qdm">🏠</span></span> Sorveglianze attive (contatti di positivi) = 3398<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl1 = 803<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl2 = 916<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl3 = 994<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl4 = 391<br/> <span class="_5mfr"><span class="_6qdm">📌</span></span> Asl5 = 294</p></div><p><iframe style="border: none; overflow: hidden;" data-cookieconsent="marketing" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FEnteRegioneLiguria%2Fposts%2F2622698281333593&amp;width=500" width="500" height="223" frameborder="0" scrolling="no"></iframe><div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div><div class="td-a-rec td-a-rec-id-content_bottom td_uid_11_5e88b9c268a06_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="5049504756"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.pianetagenoa1893.net/tag/decessi/">Decessi</a></li><li><a href="https://www.pianetagenoa1893.net/tag/liguria/">Liguria</a></li><li><a href="https://www.pianetagenoa1893.net/tag/ospedalizzati/">Ospedalizzati</a></li><li><a href="https://www.pianetagenoa1893.net/tag/positivi/">Positivi</a></li><li><a href="https://www.pianetagenoa1893.net/tag/regione/">Regione</a></li></ul> <script src="//player.daznservices.com/player.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script> </div><div class="td-post-sharing-bottom"><div id="td_uid_12_5e88b9c2690b3" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcoronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+Liguria%3A+diminuiscono+i+ricoverati+in+ospedale%2C+in+crescita+i+decessi+e+i+positivi&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcoronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png&description=Coronavirus in Liguria: i pazienti in ospedale scendono di 30 unità rispetto a ieri. Per contro ci sono 193 positivi in più e 23 decessi"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5e88b9c2690b3"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/nappi-prossima-dotazione-per-chi-non-riesce-a-capire-che-deve-stare-in-casa/">Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/96x96xpianeta-genoa-150x150.jpg.pagespeed.ic._V-bOkKxEf.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Pianetagenoa"></span><meta itemprop="datePublished" content="2020-04-04T18:45:45+00:00"><meta itemprop="dateModified" content="2020-04-04T18:45:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/regione-liguria.png"><meta itemprop="width" content="670"><meta itemprop="height" content="340"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_5e88b9c26b630_rand td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_13_5e88b9c26b630"><script>var block_td_uid_13_5e88b9c26b630=new tdBlock();block_td_uid_13_5e88b9c26b630.id="td_uid_13_5e88b9c26b630";block_td_uid_13_5e88b9c26b630.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5e88b9c26b630_rand","td_column_number":3,"live_filter_cur_post_id":163588,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e88b9c26b630_rand","tdc_css_class_style":"td_uid_13_5e88b9c26b630_rand_style"}';block_td_uid_13_5e88b9c26b630.td_column_number="3";block_td_uid_13_5e88b9c26b630.block_type="td_block_related_posts";block_td_uid_13_5e88b9c26b630.post_count="6";block_td_uid_13_5e88b9c26b630.found_posts="916";block_td_uid_13_5e88b9c26b630.header_color="";block_td_uid_13_5e88b9c26b630.ajax_pagination_infinite_stop="";block_td_uid_13_5e88b9c26b630.max_num_pages="153";tdBlocksArray.push(block_td_uid_13_5e88b9c26b630);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5e88b9c2722b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e88b9c26b630" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_5e88b9c2722bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e88b9c26b630" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_5e88b9c26b630 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-perin-io-e-il-genoa-storia-speciale-avevamo-bisogno-luno-dellaltro/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-218x150.jpg.pagespeed.ic.-DJ-vN4422.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-218x150.jpg.pagespeed.ic.-DJ-vN4422.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-100x70.jpg.pagespeed.ic.H0ahy5UhBQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-perin-io-e-il-genoa-storia-speciale-avevamo-bisogno-luno-dellaltro/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»">GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-nicola-ci-faremo-trovare-pronti/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-218x150.jpg.pagespeed.ic._KIaT8Xadv.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-218x150.jpg.pagespeed.ic._KIaT8Xadv.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-100x70.jpg.pagespeed.ic.LX8Q6gBxFE.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Genoa" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-nicola-ci-faremo-trovare-pronti/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti">CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/savona-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" class="td-image-wrap" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-218x150.jpg.pagespeed.ic.LlPSKUvixT.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-218x150.jpg.pagespeed.ic.LlPSKUvixT.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-100x70.jpg.pagespeed.ic.VY8ogKFZl0.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Savona torri del Brandale" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/savona-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa">Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/genova-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" class="td-image-wrap" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lanterna Genova coronavirus" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/genova-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa">Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/iorestoacasa-il-modulo-per-lautocertificazione-e-le-notizie-utili-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero della Salute"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/08/59/xMinistero-Salute-218x150.png.pagespeed.ic.-C75i3VVQo.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/08/59/xMinistero-Salute-218x150.png.pagespeed.ic.-C75i3VVQo.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/08/59/xMinistero-Salute-100x70.png.pagespeed.ic.moiDKecpCH.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero della Salute"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/iorestoacasa-il-modulo-per-lautocertificazione-e-le-notizie-utili-del-ministero-della-salute/" rel="bookmark" title="#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero della Salute">#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero della Salute</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-via-armenia-5r-raccoglie-fondi-per-lospedale-san-martino/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/19/xCoronavirus-Via-Armenia-218x150.jpeg.pagespeed.ic.wPvgVS0XXm.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/19/xCoronavirus-Via-Armenia-218x150.jpeg.pagespeed.ic.wPvgVS0XXm.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/16/19/xCoronavirus-Via-Armenia-100x70.jpeg.pagespeed.ic.UJvK2USu5a.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-via-armenia-5r-raccoglie-fondi-per-lospedale-san-martino/" rel="bookmark" title="Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino">Coronavirus, Via Armenia 5r raccoglie fondi per l&#8217;Ospedale San Martino</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e88b9c26b630" data-td_block_id="td_uid_13_5e88b9c26b630"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e88b9c26b630" data-td_block_id="td_uid_13_5e88b9c26b630"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="3570817840"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5e88b9c2771bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5e88b9c2771bd"><script>var block_td_uid_16_5e88b9c2771bd=new tdBlock();block_td_uid_16_5e88b9c2771bd.id="td_uid_16_5e88b9c2771bd";block_td_uid_16_5e88b9c2771bd.atts='{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5e88b9c2771bd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5e88b9c2771bd_rand","tdc_css_class_style":"td_uid_16_5e88b9c2771bd_rand_style"}';block_td_uid_16_5e88b9c2771bd.td_column_number="1";block_td_uid_16_5e88b9c2771bd.block_type="td_block_7";block_td_uid_16_5e88b9c2771bd.post_count="10";block_td_uid_16_5e88b9c2771bd.found_posts="102";block_td_uid_16_5e88b9c2771bd.header_color="";block_td_uid_16_5e88b9c2771bd.ajax_pagination_infinite_stop="";block_td_uid_16_5e88b9c2771bd.max_num_pages="11";tdBlocksArray.push(block_td_uid_16_5e88b9c2771bd);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_5e88b9c2771bd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cesare-lanza-cessione-genoa-trattative-avanzate-con-il-fondo-internazionale-fafi-di-pechino/" rel="bookmark" class="td-image-wrap" title="Cesare Lanza: cessione Genoa, trattative avanzate con il Fondo internazionale FAFI di Pechino"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCesare-Lanza-3-100x70.jpg.pagespeed.ic.ouCIynYZGf.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCesare-Lanza-3-100x70.jpg.pagespeed.ic.ouCIynYZGf.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCesare-Lanza-3-218x150.jpg.pagespeed.ic.98y68fiz7k.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xCesare-Lanza-3-381x261.jpg.pagespeed.ic._H-7G4V8CM.jpg 381w" sizes="(max-width: 100px) 100vw, 100px" alt="Lanza Genoa" title="Cesare Lanza: cessione Genoa, trattative avanzate con il Fondo internazionale FAFI di Pechino"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cesare-lanza-cessione-genoa-trattative-avanzate-con-il-fondo-internazionale-fafi-di-pechino/" rel="bookmark" title="Cesare Lanza: cessione Genoa, trattative avanzate con il Fondo internazionale FAFI di Pechino">Cesare Lanza: cessione Genoa, trattative avanzate con il Fondo internazionale FAFI...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:42:59+00:00">1 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/iorestoacasa-il-modulo-per-lautocertificazione-e-le-notizie-utili-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero della Salute"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/08/59/xMinistero-Salute-100x70.png.pagespeed.ic.moiDKecpCH.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/08/59/xMinistero-Salute-100x70.png.pagespeed.ic.moiDKecpCH.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/08/59/xMinistero-Salute-218x150.png.pagespeed.ic.-C75i3VVQo.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero della Salute"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/iorestoacasa-il-modulo-per-lautocertificazione-e-le-notizie-utili-del-ministero-della-salute/" rel="bookmark" title="#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero della Salute">#iorestoacasa: il modulo per l&#8217;autocertificazione e le notizie utili del ministero...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T07:55:13+00:00">4 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/manda-anche-tu-foto-e-video-a-genoa-ovunque-la-nuova-gallery-delle-app-di-pianetagenoa1893-net/" rel="bookmark" class="td-image-wrap" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-100x70.png.pagespeed.ic.-g6nVP9RpR.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-100x70.png.pagespeed.ic.-g6nVP9RpR.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/10/37/xGenoa-Ovunque-Pianetagenoa1893.net-app-218x150.png.pagespeed.ic.iUmBeXhp7F.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/manda-anche-tu-foto-e-video-a-genoa-ovunque-la-nuova-gallery-delle-app-di-pianetagenoa1893-net/" rel="bookmark" title="Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova gallery delle app di Pianetagenoa1893.net">Manda anche tu foto e video a &#8220;Genoa Ovunque&#8221; la nuova...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T07:10:25+00:00">4 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" class="td-image-wrap" title="Habemus app: disponibile quella per Android su Google Play"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-218x150.png.pagespeed.ic.HFN3sg9lb2.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus app: disponibile quella per Android su Google Play"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" title="Habemus app: disponibile quella per Android su Google Play">Habemus app: disponibile quella per Android su Google Play</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T06:55:03+00:00">4 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lapadula-dopo-pescara-il-giorno-prima-della-firma-con-il-genoa-chiamo-berlusconi-e-scelsi-il-milan/" rel="bookmark" class="td-image-wrap" title="Lapadula: «Dopo Pescara, il giorno prima della firma con il Genoa, chiamò Berlusconi e scelsi il Milan»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/15/12/xLapadula-Lecce-100x70.jpg.pagespeed.ic.8M2VZEGapp.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/15/12/xLapadula-Lecce-100x70.jpg.pagespeed.ic.8M2VZEGapp.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/11/15/12/xLapadula-Lecce-218x150.jpg.pagespeed.ic.pMdWjqsZ1d.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lecce Lapadula" title="Lapadula: «Dopo Pescara, il giorno prima della firma con il Genoa, chiamò Berlusconi e scelsi il Milan»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lapadula-dopo-pescara-il-giorno-prima-della-firma-con-il-genoa-chiamo-berlusconi-e-scelsi-il-milan/" rel="bookmark" title="Lapadula: «Dopo Pescara, il giorno prima della firma con il Genoa, chiamò Berlusconi e scelsi il Milan»">Lapadula: «Dopo Pescara, il giorno prima della firma con il Genoa,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T16:36:32+00:00">30 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/milito-a-sky-sport-non-dimentichero-mai-il-genoa/" rel="bookmark" class="td-image-wrap" title="Milito a Sky Sport: «Non dimenticherò mai il Genoa»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/19/47/xMilito-Sky-Sport-100x70.jpg.pagespeed.ic.4guBDwTxiR.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/19/47/xMilito-Sky-Sport-100x70.jpg.pagespeed.ic.4guBDwTxiR.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/19/47/xMilito-Sky-Sport-218x150.jpg.pagespeed.ic.GBRiPqkwlZ.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Milito a Sky Sport: «Non dimenticherò mai il Genoa»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/milito-a-sky-sport-non-dimentichero-mai-il-genoa/" rel="bookmark" title="Milito a Sky Sport: «Non dimenticherò mai il Genoa»">Milito a Sky Sport: «Non dimenticherò mai il Genoa»</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T19:55:23+00:00">31 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/savona-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" class="td-image-wrap" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-100x70.jpg.pagespeed.ic.VY8ogKFZl0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-100x70.jpg.pagespeed.ic.VY8ogKFZl0.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-218x150.jpg.pagespeed.ic.LlPSKUvixT.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Savona torri del Brandale" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/savona-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa">Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T07:57:35+00:00">4 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/genova-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" class="td-image-wrap" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lanterna Genova coronavirus" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/genova-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa">Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T07:56:45+00:00">4 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/centurion-che-tragedia-e-morta-la-sua-fidanzata-melody/" rel="bookmark" class="td-image-wrap" title="Centurion, che tragedia: è morta la sua fidanzata Melody"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x26805084_2048352571842319_751115975617608421_n-100x70.jpg.pagespeed.ic.wV3MA8ULO8.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x26805084_2048352571842319_751115975617608421_n-100x70.jpg.pagespeed.ic.wV3MA8ULO8.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x26805084_2048352571842319_751115975617608421_n-218x150.jpg.pagespeed.ic.0A0WA_4kzi.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Centurion" title="Centurion, che tragedia: è morta la sua fidanzata Melody"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/centurion-che-tragedia-e-morta-la-sua-fidanzata-melody/" rel="bookmark" title="Centurion, che tragedia: è morta la sua fidanzata Melody">Centurion, che tragedia: è morta la sua fidanzata Melody</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T22:30:30+00:00">29 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" class="td-image-wrap" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-100x70.png.pagespeed.ic.WHKpLHs2z3.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-100x70.png.pagespeed.ic.WHKpLHs2z3.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-218x150.png.pagespeed.ic.MjCVdqtyZP.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store">Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T06:56:46+00:00">4 Aprile 2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e88b9c2771bd" data-td_block_id="td_uid_16_5e88b9c2771bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e88b9c2771bd" data-td_block_id="td_uid_16_5e88b9c2771bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5e88b9c504a19_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5e88b9c504a19"><script>var block_td_uid_17_5e88b9c504a19=new tdBlock();block_td_uid_17_5e88b9c504a19.id="td_uid_17_5e88b9c504a19";block_td_uid_17_5e88b9c504a19.atts='{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5e88b9c504a19_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e88b9c504a19_rand","tdc_css_class_style":"td_uid_17_5e88b9c504a19_rand_style"}';block_td_uid_17_5e88b9c504a19.td_column_number="1";block_td_uid_17_5e88b9c504a19.block_type="td_block_15";block_td_uid_17_5e88b9c504a19.post_count="10";block_td_uid_17_5e88b9c504a19.found_posts="81666";block_td_uid_17_5e88b9c504a19.header_color="";block_td_uid_17_5e88b9c504a19.ajax_pagination_infinite_stop="";block_td_uid_17_5e88b9c504a19.max_num_pages="8167";tdBlocksArray.push(block_td_uid_17_5e88b9c504a19);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_5e88b9c504a19 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/" rel="bookmark" class="td-image-wrap" title="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria-218x150.png.pagespeed.ic.FDD52MM53w.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria-218x150.png.pagespeed.ic.FDD52MM53w.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/18/37/xregione-liguria-100x70.png.pagespeed.ic.64nF68hXX-.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/coronavirus-liguria-diminuiscono-i-ricoverati-in-ospedale-in-crescita-i-decessi-e-i-positivi/" rel="bookmark" title="Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi e i positivi">Coronavirus Liguria: diminuiscono i ricoverati in ospedale, in crescita i decessi...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nappi-prossima-dotazione-per-chi-non-riesce-a-capire-che-deve-stare-in-casa/" rel="bookmark" class="td-image-wrap" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-218x150.png.pagespeed.ic.IUQZr--GLh.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-218x150.png.pagespeed.ic.IUQZr--GLh.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-100x70.png.pagespeed.ic.AyI_zHh1Gw.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/ex-rossobl/" class="td-post-category">Ex rossobl&ugrave;</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nappi-prossima-dotazione-per-chi-non-riesce-a-capire-che-deve-stare-in-casa/" rel="bookmark" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»">Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-di-davide-nicola-fulvio-collovati-e-gianluca-signorini-due-autentici-riferimenti-per-noi-ragazzi-di-allora/" rel="bookmark" class="td-image-wrap" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-218x150.png.pagespeed.ic.LTCFQaE7JD.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-218x150.png.pagespeed.ic.LTCFQaE7JD.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-100x70.png.pagespeed.ic.tDdcFBNHZ5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/instagram-genoa/" class="td-post-category">Instagram Genoa</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-di-davide-nicola-fulvio-collovati-e-gianluca-signorini-due-autentici-riferimenti-per-noi-ragazzi-di-allora/" rel="bookmark" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»">I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-torna-il-decameron-rossoblu-marco-liguori-raccontera-genoa-roma-4-3-del-2011/" rel="bookmark" class="td-image-wrap" title="Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del 2011"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xla-gioia-di-paloschi-dopo-il-4-3-218x150.jpg.pagespeed.ic.RkdJypYhlq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xla-gioia-di-paloschi-dopo-il-4-3-218x150.jpg.pagespeed.ic.RkdJypYhlq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xla-gioia-di-paloschi-dopo-il-4-3-100x70.jpg.pagespeed.ic.y1U4QWm5no.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del 2011"/></a></div> <a href="https://www.pianetagenoa1893.net/category/decameron-rossoblu/" class="td-post-category">Decameron rossoblù</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-torna-il-decameron-rossoblu-marco-liguori-raccontera-genoa-roma-4-3-del-2011/" rel="bookmark" title="Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del 2011">Domani torna il Decameron Rossoblù: Marco Liguori racconterà Genoa-Roma 4-3 del...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-perin-io-e-il-genoa-storia-speciale-avevamo-bisogno-luno-dellaltro/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-218x150.jpg.pagespeed.ic.-DJ-vN4422.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-218x150.jpg.pagespeed.ic.-DJ-vN4422.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89382006_3354132177931012_1900476131732094976_o-100x70.jpg.pagespeed.ic.H0ahy5UhBQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perin Genoa" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-perin-io-e-il-genoa-storia-speciale-avevamo-bisogno-luno-dellaltro/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale. Avevamo bisogno l&#8217;uno dell&#8217;altro»">GAZZETTA DELLO SPORT &#8211; Perin: «Io e il Genoa, storia speciale....</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-ce-la-dead-line-si-puo-giocare-fino-al-3-agosto/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare fino al 3 agosto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/22/xaaa-218x150.jpg.pagespeed.ic.WolaurRm9M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/22/xaaa-218x150.jpg.pagespeed.ic.WolaurRm9M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/12/22/xaaa-100x70.jpg.pagespeed.ic.-CkVwT-UsK.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie A pallone Nike Merlin" title="CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare fino al 3 agosto"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-ce-la-dead-line-si-puo-giocare-fino-al-3-agosto/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare fino al 3 agosto">CORRIERE DELLO SPORT &#8211; C&#8217;è la dead line, si può giocare...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-nicola-ci-faremo-trovare-pronti/" rel="bookmark" class="td-image-wrap" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-218x150.jpg.pagespeed.ic._KIaT8Xadv.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-218x150.jpg.pagespeed.ic._KIaT8Xadv.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/56/x89516966_3354131264597770_4767600830285086720_o-100x70.jpg.pagespeed.ic.LX8Q6gBxFE.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicola Genoa" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/corriere-dello-sport-nicola-ci-faremo-trovare-pronti/" rel="bookmark" title="CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti">CORRIERE DELLO SPORT &#8211; Nicola: Ci faremo trovare pronti</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-burioni-tornare-in-campo-oggi-e-impossibile-stabilire-quando/" rel="bookmark" class="td-image-wrap" title="Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/10/07/xtuttosport-218x150.jpg.pagespeed.ic.B3nqX6DBsZ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/10/07/xtuttosport-218x150.jpg.pagespeed.ic.B3nqX6DBsZ.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/10/07/xtuttosport-100x70.jpg.pagespeed.ic.ubzKrH5e-E.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-burioni-tornare-in-campo-oggi-e-impossibile-stabilire-quando/" rel="bookmark" title="Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»">Prime pagine: Burioni «Tornare in campo? Oggi è impossibile stabilire quando»</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/savona-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" class="td-image-wrap" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-218x150.jpg.pagespeed.ic.LlPSKUvixT.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-218x150.jpg.pagespeed.ic.LlPSKUvixT.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/17/06/xSavona_-_torri-del-Brandele-100x70.jpg.pagespeed.ic.VY8ogKFZl0.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Savona torri del Brandale" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/savona-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" title="Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa">Savona: l&#8217;elenco dei negozi che consegnano la spesa a casa</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/genova-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" class="td-image-wrap" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/03/13/32/Screenshot_2020-03-13-Marco-Carparelli-marcocarparelliofficial-•-Foto-e-video-di-Instagram-e1584102933243-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lanterna Genova coronavirus" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/coronavirus/" class="td-post-category">Coronavirus</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/genova-lelenco-dei-negozi-che-consegnano-la-spesa-a-casa/" rel="bookmark" title="Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa">Genova: l&#8217;elenco dei negozi che consegnano la spesa a casa</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e88b9c504a19" data-td_block_id="td_uid_17_5e88b9c504a19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5e88b9c504a19" data-td_block_id="td_uid_17_5e88b9c504a19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top td_uid_18_5e88b9c50bcf8_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="4684588964"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br> <br/> Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. <br/><br/> Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE NEWS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nappi-prossima-dotazione-per-chi-non-riesce-a-capire-che-deve-stare-in-casa/" rel="bookmark" class="td-image-wrap" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-100x70.png.pagespeed.ic.AyI_zHh1Gw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-100x70.png.pagespeed.ic.AyI_zHh1Gw.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/20/xNappi-cemento-restate-a-casa-218x150.png.pagespeed.ic.IUQZr--GLh.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nappi-prossima-dotazione-per-chi-non-riesce-a-capire-che-deve-stare-in-casa/" rel="bookmark" title="Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare in casa!»">Nappi: «Prossima dotazione per chi non riesce a capire che&#8230;deve stare...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T18:28:55+00:00">4 Aprile 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-di-davide-nicola-fulvio-collovati-e-gianluca-signorini-due-autentici-riferimenti-per-noi-ragazzi-di-allora/" rel="bookmark" class="td-image-wrap" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-100x70.png.pagespeed.ic.tDdcFBNHZ5.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-100x70.png.pagespeed.ic.tDdcFBNHZ5.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/04/18/02/xNicola-Signorini-Collovati-218x150.png.pagespeed.ic.LTCFQaE7JD.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-ricordi-di-davide-nicola-fulvio-collovati-e-gianluca-signorini-due-autentici-riferimenti-per-noi-ragazzi-di-allora/" rel="bookmark" title="I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due autentici riferimenti per noi, ragazzi di allora»">I ricordi di Davide Nicola: «Fulvio Collovati e Gianluca Signorini, due...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T18:06:48+00:00">4 Aprile 2020</time></span></div></div></div></div></div>  <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js.pagespeed.jm.ZthNkbu51S.js'></script> <script type='text/javascript'>var appBannersConfig={"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript'>jQuery(function(){appBannersConfig=appBannersConfig||{},jQuery.smartbanner(appBannersConfig),jQuery(".sb-close").click(function(){jQuery("#smartbanner").css("display","none")})});</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js,qver=8.7.5.pagespeed.jm.mILQzNxB8I.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.jxWgCsYoZ3.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script> <script>eval(mod_pagespeed_iVr1iGGpTv);</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[163588]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586018757 -->