<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta name="apple-itunes-app" content="app-id=1436051887"><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><link rel="stylesheet" type="text/css" href="/banner-app/A.smart-app-banner.css.pagespeed.cf.FRnMRtd5KG.css"><link rel="apple-touch-icon" href="/banner-app/x175x175.jpg.pagespeed.ic.u7jm81Y80_.jpg"><link rel="android-touch-icon" href="/banner-app/175x175.jpg"/> <script type="text/javascript" src="https://www.pianetagenoa1893.net/wp-content/cache/min/1/banner-app/smart-app-banner-a5ecbd0360f9096008c0e45a3474581c.js.pagespeed.ce.8lz0vnTTLw.js" data-minify="1"></script> <script type="text/javascript">new SmartBanner({daysHidden:15,daysReminder:90,title:'PianetaGenoa1893',author:'PianetaGenoa1893',button:'VAI',store:{android:'Google Play'},price:{android:'Gratis',}});</script> <title>Il calcio di Andreazzoli contro lo smarrimento da risultato - PianetaGenoa1893</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" type="text/javascript" async></script> <meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg"/><meta name="description" content="I ko contro Atalanta e Cagliari hanno portato un pò di smarrimento nella tifoseria del Genoa. Il gioco di Andreazzoli è il miglior antidoto"/><link rel="canonical" href="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Il calcio di Andreazzoli contro lo smarrimento da risultato - PianetaGenoa1893"/><meta property="og:description" content="I ko contro Atalanta e Cagliari hanno portato un pò di smarrimento nella tifoseria del Genoa. Il gioco di Andreazzoli è il miglior antidoto"/><meta property="og:url" content="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/"/><meta property="og:site_name" content="PianetaGenoa1893"/><meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/"/><meta property="article:author" content="https://www.facebook.com/alessandro.legnazzi.3"/><meta property="article:tag" content="Aurelio Andreazzoli"/><meta property="article:tag" content="Cagliari-Genoa"/><meta property="article:tag" content="Genoa"/><meta property="article:section" content="Primo piano"/><meta property="article:published_time" content="2019-09-23T08:00:03+02:00"/><meta property="article:modified_time" content="2019-09-22T22:39:35+02:00"/><meta property="og:updated_time" content="2019-09-22T22:39:35+02:00"/><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg"/><meta property="og:image:secure_url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg"/><meta property="og:image:width" content="1772"/><meta property="og:image:height" content="1181"/><meta property="og:image:alt" content="Andreazzoli"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="I ko contro Atalanta e Cagliari hanno portato un pò di smarrimento nella tifoseria del Genoa. Il gioco di Andreazzoli è il miglior antidoto"/><meta name="twitter:title" content="Il calcio di Andreazzoli contro lo smarrimento da risultato - PianetaGenoa1893"/><meta name="twitter:site" content="@pianetagenoa"/><meta name="twitter:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg"/><meta name="twitter:creator" content="@lusciandru"/> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pianetagenoa1893.net\/","sameAs":["https:\/\/www.facebook.com\/pianetagenoa\/","https:\/\/www.instagram.com\/officialpg1893\/","https:\/\/twitter.com\/pianetagenoa"],"@id":"https:\/\/www.pianetagenoa1893.net\/#organization","name":"PianetaGenoa1893.net","logo":"https:\/\/www.pianetagenoa1893.net\/wp-content\/uploads\/2018\/05\/logo-pianetagenoa-newsletter.png"}</script> <link rel='dns-prefetch' href='//www.pianetagenoa1893.net'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//adservice.google.com'/><link rel='dns-prefetch' href='//adservice.google.it'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//www.facebook.com'/><link rel='dns-prefetch' href='//connect.facebook.com'/><link rel='dns-prefetch' href='//twitter.com'/><link rel='dns-prefetch' href='//googleapis.com'/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//gstatic.com'/><link rel='dns-prefetch' href='//maps.gstatic.com'/><link rel='dns-prefetch' href='//csi.gstatic.com'/><link rel='dns-prefetch' href='//googleusercontent.com'/><link rel='dns-prefetch' href='//lh1.googleusercontent.com'/><link rel='dns-prefetch' href='//lh2.googleusercontent.com'/><link rel='dns-prefetch' href='//lh3.googleusercontent.com'/><link rel='dns-prefetch' href='//lh4.googleusercontent.com'/><link rel='dns-prefetch' href='//lh5.googleusercontent.com'/><link rel='dns-prefetch' href='//lh6.googleusercontent.com'/><link rel='dns-prefetch' href='//khms1.googleapis.com'/><link rel='dns-prefetch' href='//file.myfontastic.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//cookiebot.com'/><link rel='dns-prefetch' href='//manage.cookiebot.com'/><link rel='dns-prefetch' href='//consent.cookiebot.com'/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Il calcio di Andreazzoli contro lo smarrimento da risultato Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='app-banners-styles-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css.pagespeed.ce.vNp3XKqAeV.css' type='text/css' media='all'/><link rel='stylesheet' id='dps-league-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/A.dps-league-public-f24bd3363db0a0a18fcfef021a083a61.css.pagespeed.cf.0SvD_IGGF6.css' data-minify="1" type='text/css' media='all'/><style id='DPS-slick-css-css' data-minify="1" media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><link rel='stylesheet' id='DPS-slick-theme-css-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/A.slick-theme-1bd0e065e5707a28b86b61e8b13ab9c1.css.pagespeed.cf._U3RWh1ISD.css' data-minify="1" type='text/css' media='all'/><link rel='stylesheet' id='dcwss-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/A.dcwss-8ffca1a1934a1e43f3d4bf4e54d1f898.css.pagespeed.cf.38n7IalmP-.css' data-minify="1" type='text/css' media='all'/><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_front-css' href='https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.5.2.pagespeed.cf.FpTuV5JIbx.css' type='text/css' media='all'/><link rel='stylesheet' id='td-theme-css' href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/A.style-03f16cc684935fedcf7a1c938a122d61.css.pagespeed.cf.9uDOvISk-t.css' data-minify="1" type='text/css' media='all'/> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_cache,_min,_1,_wp-content,_plugins,_dps-league,_public,_js,_dps-league-public-b3e367a5ce77c7712b2a434ef1f3f2a4.js+wp-content,_plugins,_dps-league,_includes,_slick,_slick.min.js,qver==1.0.0+wp-content,_cache,_min,_1,_wp-content,_plugins,_wordpress-social-stream,_js,_jquery.social.stream.wall.1.8-a19780c90796ce6638f9e864f77ee0bd.js.pagespeed.jc.Hle2atJ7cM.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script> <script>eval(mod_pagespeed_Rg$OY8YR_E);</script> <script>eval(mod_pagespeed_SSto$jK5Ck);</script> <script>eval(mod_pagespeed_8LzzMaUr$t);</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js.pagespeed.jm.h-mJSyxGw0.js'></script> <link rel='https://api.w.org/' href='https://www.pianetagenoa1893.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=149760'/><link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcalcio-andreazzoli-smarrimento-risultato%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcalcio-andreazzoli-smarrimento-risultato%2F&#038;format=xml"/><meta name="google-play-app" content="app-id=com.pianetagenoa1893.app"><meta name="author" content="PianetaGenoa1893.net"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#ff9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271cb!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#df1f1c!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#cb2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#c90e12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#f175a8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4ebaff!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#eb4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413a33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0!important}</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/xapple-touch-icon.png.pagespeed.ic.YLHOjlJese.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/xfavicon-32x32.png.pagespeed.ic.xdkpVdKp4M.png"><link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/xandroid-chrome-192x192.png.pagespeed.ic.sood8SN1Re.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/xfavicon-16x16.png.pagespeed.ic.3Km3RYP2qa.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#24326f"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pianetagenoa1893.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled{display:none}</style> <script>window.addEventListener('CookiebotOnTagsExecuted',function(e){if(Cookiebot.consent.statistics&&Cookiebot.consent.marketing){jQuery('.wp-video-shortcode__disabled').addClass('wp-video-shortcode').removeClass('wp-video-shortcode__disabled');jQuery('.wp-audio-shortcode__disabled').addClass('wp-audio-shortcode').removeClass('wp-audio-shortcode__disabled');window.wp.mediaelement.initialize();}},false);</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.pianetagenoa1893.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.pianetagenoa1893.net\/wp-content\/themes\/pianetagenoa";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Username o password non corretti!";var td_email_user_incorrect="Email o username non corretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f00006";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto da %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine  #%curr% non pu\u00f2 essere caricata.";var tdsDateFormat="l, d F Y";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/focus-rossoblu/",
                                "name": "Focus rossoblù"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/",
                                "name": "Il calcio di Andreazzoli contro lo smarrimento da risultato"                                
                            }
                        }    ]
                        }</script><script>var gadwpDnt=false;var gadwpProperty='UA-120229900-1';var gadwpDntFollow=true;var gadwpOptout=true;var disableStr='ga-disable-'+gadwpProperty;if(gadwpDntFollow&&(window.doNotTrack==="1"||navigator.doNotTrack==="1"||navigator.doNotTrack==="yes"||navigator.msDoNotTrack==="1")){gadwpDnt=true;}if(gadwpDnt||(document.cookie.indexOf(disableStr+'=true')>-1&&gadwpOptout)){window[disableStr]=true;}function gaOptout(){var expDate=new Date;expDate.setFullYear(expDate.getFullYear()+10);document.cookie=disableStr+'=true; expires='+expDate.toGMTString()+'; path=/';window[disableStr]=true;}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-120229900-1','auto');ga('set','forceSSL',true);ga('set','anonymizeIp',true);ga('send','pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-149760 single-format-standard calcio-andreazzoli-smarrimento-risultato global-block-template-6 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background"> <script type="text/javascript">jQuery(function(){var images=['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg','https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];jQuery('#body-background').css({'background-image':'url('+images[Math.floor(Math.random()*images.length)]+')'});console.log(Math.floor(Math.random()*images.length));});</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li><li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li><li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li><li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li><li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li><li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li><li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li><li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">lunedì, 23 settembre 2019</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> <span class="td-visual-hidden">PianetaGenoa1893</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/"> <img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d887dcb834ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_1_5d887dcb834ab"><script>var block_td_uid_1_5d887dcb834ab=new tdBlock();block_td_uid_1_5d887dcb834ab.id="td_uid_1_5d887dcb834ab";block_td_uid_1_5d887dcb834ab.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d887dcb834ab_rand","tdc_css_class":"td_uid_1_5d887dcb834ab_rand","tdc_css_class_style":"td_uid_1_5d887dcb834ab_rand_style"}';block_td_uid_1_5d887dcb834ab.td_column_number="3";block_td_uid_1_5d887dcb834ab.block_type="td_block_mega_menu";block_td_uid_1_5d887dcb834ab.post_count="5";block_td_uid_1_5d887dcb834ab.found_posts="7124";block_td_uid_1_5d887dcb834ab.header_color="";block_td_uid_1_5d887dcb834ab.ajax_pagination_infinite_stop="";block_td_uid_1_5d887dcb834ab.max_num_pages="1425";tdBlocksArray.push(block_td_uid_1_5d887dcb834ab);</script><div id=td_uid_1_5d887dcb834ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-ha-ottenuto-piu-plusvalenze-di-tutte-le-squadre-di-serie-a-nellultimo-quinquennio/" rel="bookmark" class="td-image-wrap" title="Il Genoa ha ottenuto più plusvalenze di tutte le squadre di serie A nell&#8217;ultimo quinquennio"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/02/xTifosi-Genoa-Ferraris-218x150.jpg.pagespeed.ic.599gRfOSbi.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/02/xTifosi-Genoa-Ferraris-218x150.jpg.pagespeed.ic.599gRfOSbi.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/02/xTifosi-Genoa-Ferraris-100x70.jpg.pagespeed.ic.SzJx_dJMqX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Genoa ha ottenuto più plusvalenze di tutte le squadre di serie A nell&#8217;ultimo quinquennio"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-genoa-ha-ottenuto-piu-plusvalenze-di-tutte-le-squadre-di-serie-a-nellultimo-quinquennio/" rel="bookmark" title="Il Genoa ha ottenuto più plusvalenze di tutte le squadre di serie A nell&#8217;ultimo quinquennio">Il Genoa ha ottenuto più plusvalenze di tutte le squadre di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/perinetti-a-tmw-radio-andreazzoli-e-stato-bravo-ad-ottenere-giocatori-mirati/" rel="bookmark" class="td-image-wrap" title="Perinetti a TMW Radio: «Andreazzoli è stato bravo ad ottenere giocatori mirati» "><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xperinetti-218x150.png.pagespeed.ic.B252K-k1zB.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xperinetti-218x150.png.pagespeed.ic.B252K-k1zB.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xperinetti-100x70.png.pagespeed.ic.OyR5hC3q0A.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perinetti a TMW Radio: «Andreazzoli è stato bravo ad ottenere giocatori mirati» "/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/perinetti-a-tmw-radio-andreazzoli-e-stato-bravo-ad-ottenere-giocatori-mirati/" rel="bookmark" title="Perinetti a TMW Radio: «Andreazzoli è stato bravo ad ottenere giocatori mirati» ">Perinetti a TMW Radio: «Andreazzoli è stato bravo ad ottenere giocatori&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-il-genoa-ha-tentato-lassalto-a-parigini/" rel="bookmark" class="td-image-wrap" title="Gazzetta dello Sport: il Genoa ha tentato l’assalto a Parigini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/19/23/xVittorio-Parigini-218x150.png.pagespeed.ic.Rk9EW00Axx.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/19/23/xVittorio-Parigini-218x150.png.pagespeed.ic.Rk9EW00Axx.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/19/23/xVittorio-Parigini-100x70.png.pagespeed.ic.Ka59XPlbaA.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gazzetta dello Sport: il Genoa ha tentato l’assalto a Parigini"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-il-genoa-ha-tentato-lassalto-a-parigini/" rel="bookmark" title="Gazzetta dello Sport: il Genoa ha tentato l’assalto a Parigini">Gazzetta dello Sport: il Genoa ha tentato l’assalto a Parigini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/claudio-onofri-mercato-del-genoa-da-7-pieno/" rel="bookmark" class="td-image-wrap" title="Claudio Onofri: «Mercato del Genoa da 7 pieno»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/17/02/xOnofri-218x150.png.pagespeed.ic.4zoUS9cAPj.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/17/02/xOnofri-218x150.png.pagespeed.ic.4zoUS9cAPj.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/17/02/xOnofri-100x70.png.pagespeed.ic.GDTdZJgfOf.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Claudio Onofri: «Mercato del Genoa da 7 pieno»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/claudio-onofri-mercato-del-genoa-da-7-pieno/" rel="bookmark" title="Claudio Onofri: «Mercato del Genoa da 7 pieno»">Claudio Onofri: «Mercato del Genoa da 7 pieno»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ankersen-baluardo-visite-mediche/" rel="bookmark" class="td-image-wrap" title="Ankersen al Baluardo per le visite mediche"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/06/x69972836_2382502275198738_7808424086576562176_n-218x150.jpg.pagespeed.ic.hj0JkurbnD.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/06/x69972836_2382502275198738_7808424086576562176_n-218x150.jpg.pagespeed.ic.hj0JkurbnD.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/06/x69972836_2382502275198738_7808424086576562176_n-100x70.jpg.pagespeed.ic.74GTsGyn0j.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ankersen Genoa" title="Ankersen al Baluardo per le visite mediche"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ankersen-baluardo-visite-mediche/" rel="bookmark" title="Ankersen al Baluardo per le visite mediche">Ankersen al Baluardo per le visite mediche</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d887dcb834ab" data-td_block_id="td_uid_1_5d887dcb834ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d887dcb834ab" data-td_block_id="td_uid_1_5d887dcb834ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d887dcb89a16_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_2_5d887dcb89a16"><script>var block_td_uid_2_5d887dcb89a16=new tdBlock();block_td_uid_2_5d887dcb89a16.id="td_uid_2_5d887dcb89a16";block_td_uid_2_5d887dcb89a16.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d887dcb89a16_rand","tdc_css_class":"td_uid_2_5d887dcb89a16_rand","tdc_css_class_style":"td_uid_2_5d887dcb89a16_rand_style"}';block_td_uid_2_5d887dcb89a16.td_column_number="3";block_td_uid_2_5d887dcb89a16.block_type="td_block_mega_menu";block_td_uid_2_5d887dcb89a16.post_count="5";block_td_uid_2_5d887dcb89a16.found_posts="19315";block_td_uid_2_5d887dcb89a16.header_color="";block_td_uid_2_5d887dcb89a16.ajax_pagination_infinite_stop="";block_td_uid_2_5d887dcb89a16.max_num_pages="3863";tdBlocksArray.push(block_td_uid_2_5d887dcb89a16);</script><div id=td_uid_2_5d887dcb89a16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-100x70.jpg.pagespeed.ic.iGY0Jz3hvk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Rossi" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play">GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-possibile-cambio-in-difesa-romero-torna-titolare-zapata-in-panchina/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-218x150.jpg.pagespeed.ic.Gqm_AgF78D.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-218x150.jpg.pagespeed.ic.Gqm_AgF78D.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-100x70.jpg.pagespeed.ic.QR5anJbkPs.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Romero" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-possibile-cambio-in-difesa-romero-torna-titolare-zapata-in-panchina/" rel="bookmark" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina">Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brenzini-a-telenord-confronto-doveroso-tra-preziosi-e-andreazzoli/" rel="bookmark" class="td-image-wrap" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-218x150.jpg.pagespeed.ic.POa06FCVst.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-218x150.jpg.pagespeed.ic.POa06FCVst.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-100x70.jpg.pagespeed.ic.Oqp_UouYRX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preziosi" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brenzini-a-telenord-confronto-doveroso-tra-preziosi-e-andreazzoli/" rel="bookmark" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»">Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/" rel="bookmark" class="td-image-wrap" title="Il calcio di Andreazzoli contro lo smarrimento da risultato"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-218x150.jpg.pagespeed.ic.Iadw8hudOF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-218x150.jpg.pagespeed.ic.Iadw8hudOF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-100x70.jpg.pagespeed.ic.xNyWLjkQkF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Andreazzoli" title="Il calcio di Andreazzoli contro lo smarrimento da risultato"/></a></div> <a href="https://www.pianetagenoa1893.net/category/focus-rossoblu/" class="td-post-category">Focus rossoblù</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/" rel="bookmark" title="Il calcio di Andreazzoli contro lo smarrimento da risultato">Il calcio di Andreazzoli contro lo smarrimento da risultato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/risultati-e-classifica-la-lazio-batte-il-parma-il-genoa-al-13mo-posto-assieme-al-verona/" rel="bookmark" class="td-image-wrap" title="Risultati e classifica: la Lazio batte il Parma. Il Genoa al 13mo posto assieme al Verona"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/22/58/xImmobile-218x150.jpg.pagespeed.ic.tQBwOIEhlb.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/22/58/xImmobile-218x150.jpg.pagespeed.ic.tQBwOIEhlb.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/22/58/xImmobile-100x70.jpg.pagespeed.ic.Ezsphxz72N.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Risultati e classifica: la Lazio batte il Parma. Il Genoa al 13mo posto assieme al Verona"/></a></div> <a href="https://www.pianetagenoa1893.net/category/le-altre-partite/" class="td-post-category">Le altre partite</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/risultati-e-classifica-la-lazio-batte-il-parma-il-genoa-al-13mo-posto-assieme-al-verona/" rel="bookmark" title="Risultati e classifica: la Lazio batte il Parma. Il Genoa al 13mo posto assieme al Verona">Risultati e classifica: la Lazio batte il Parma. Il Genoa al&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d887dcb89a16" data-td_block_id="td_uid_2_5d887dcb89a16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d887dcb89a16" data-td_block_id="td_uid_2_5d887dcb89a16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d887dcb8f29a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_3_5d887dcb8f29a"><script>var block_td_uid_3_5d887dcb8f29a=new tdBlock();block_td_uid_3_5d887dcb8f29a.id="td_uid_3_5d887dcb8f29a";block_td_uid_3_5d887dcb8f29a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d887dcb8f29a_rand","tdc_css_class":"td_uid_3_5d887dcb8f29a_rand","tdc_css_class_style":"td_uid_3_5d887dcb8f29a_rand_style"}';block_td_uid_3_5d887dcb8f29a.td_column_number="3";block_td_uid_3_5d887dcb8f29a.block_type="td_block_mega_menu";block_td_uid_3_5d887dcb8f29a.post_count="5";block_td_uid_3_5d887dcb8f29a.found_posts="2201";block_td_uid_3_5d887dcb8f29a.header_color="";block_td_uid_3_5d887dcb8f29a.ajax_pagination_infinite_stop="";block_td_uid_3_5d887dcb8f29a.max_num_pages="441";tdBlocksArray.push(block_td_uid_3_5d887dcb8f29a);</script><div id=td_uid_3_5d887dcb8f29a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/verso-genoa-atalanta-luigi-cagni-a-pg-mi-aspetto-una-bella-partita-il-grifone-sta-bene/" rel="bookmark" class="td-image-wrap" title="Verso Genoa-Atalanta, Luigi Cagni a PG: «Mi aspetto una bella partita. Il Grifone sta bene»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/19/38/ximage-218x150.jpg.pagespeed.ic.07YnUzHnLn.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/19/38/ximage-218x150.jpg.pagespeed.ic.07YnUzHnLn.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/19/38/ximage-100x70.jpg.pagespeed.ic.KSSVa0GQeX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cagni" title="Verso Genoa-Atalanta, Luigi Cagni a PG: «Mi aspetto una bella partita. Il Grifone sta bene»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/verso-genoa-atalanta-luigi-cagni-a-pg-mi-aspetto-una-bella-partita-il-grifone-sta-bene/" rel="bookmark" title="Verso Genoa-Atalanta, Luigi Cagni a PG: «Mi aspetto una bella partita. Il Grifone sta bene»">Verso Genoa-Atalanta, Luigi Cagni a PG: «Mi aspetto una bella partita&#8230;.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gozzi-ottimi-genoa-ligure-a-spezia/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, GOZZI: «Ottimi rapporti con il Genoa. Terza ligure in A? Lo Spezia&#8230;»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/17/40/x47684825_2216536438385869_2237496808085389312_o-218x150.jpg.pagespeed.ic.nSPmEAoqI-.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/17/40/x47684825_2216536438385869_2237496808085389312_o-218x150.jpg.pagespeed.ic.nSPmEAoqI-.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/17/40/x47684825_2216536438385869_2237496808085389312_o-100x70.jpg.pagespeed.ic.7ylJNZPNW7.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gozzi Entella Genoa" title="ESCLUSIVA PG, GOZZI: «Ottimi rapporti con il Genoa. Terza ligure in A? Lo Spezia&#8230;»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gozzi-ottimi-genoa-ligure-a-spezia/" rel="bookmark" title="ESCLUSIVA PG, GOZZI: «Ottimi rapporti con il Genoa. Terza ligure in A? Lo Spezia&#8230;»">ESCLUSIVA PG, GOZZI: «Ottimi rapporti con il Genoa. Terza ligure in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/entella-croce-onlus-genoa-gaslini/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, Sabina Croce (onlus Entella nel Cuore): «Assieme ai genoani per aiutare il Gaslini»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/15/27/xentella-nel-cuore-virtus-entella-02-218x150.jpg.pagespeed.ic.SiO7Cf-hGi.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/15/27/xentella-nel-cuore-virtus-entella-02-218x150.jpg.pagespeed.ic.SiO7Cf-hGi.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/15/27/xentella-nel-cuore-virtus-entella-02-100x70.jpg.pagespeed.ic.5Jz5MgTm7V.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Croce Entella" title="ESCLUSIVA PG, Sabina Croce (onlus Entella nel Cuore): «Assieme ai genoani per aiutare il Gaslini»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/entella-croce-onlus-genoa-gaslini/" rel="bookmark" title="ESCLUSIVA PG, Sabina Croce (onlus Entella nel Cuore): «Assieme ai genoani per aiutare il Gaslini»">ESCLUSIVA PG, Sabina Croce (onlus Entella nel Cuore): «Assieme ai genoani&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/verso-genoa-fiorentina-dario-baldi-a-pg-sfida-tra-due-squadre-che-si-devono-ancora-scoprire/" rel="bookmark" class="td-image-wrap" title="Verso Genoa-Fiorentina, Dario Baldi a PG: «Sfida tra due squadre che si devono ancora scoprire»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/19/22/x49209717_2506422262702012_564140483996024832_n-218x150.jpg.pagespeed.ic._sfv5h3kWF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/19/22/x49209717_2506422262702012_564140483996024832_n-218x150.jpg.pagespeed.ic._sfv5h3kWF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/19/22/x49209717_2506422262702012_564140483996024832_n-100x70.jpg.pagespeed.ic.yLmSyzcBs1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Favilli" title="Verso Genoa-Fiorentina, Dario Baldi a PG: «Sfida tra due squadre che si devono ancora scoprire»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/verso-genoa-fiorentina-dario-baldi-a-pg-sfida-tra-due-squadre-che-si-devono-ancora-scoprire/" rel="bookmark" title="Verso Genoa-Fiorentina, Dario Baldi a PG: «Sfida tra due squadre che si devono ancora scoprire»">Verso Genoa-Fiorentina, Dario Baldi a PG: «Sfida tra due squadre che&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-thiago-maia-newcastle-genoa/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG: Thiago Maia, il Newcastle sorpassa il Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xThiago-Maia-218x150.jpg.pagespeed.ic.ZLYKsHCagm.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xThiago-Maia-218x150.jpg.pagespeed.ic.ZLYKsHCagm.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xThiago-Maia-100x70.jpg.pagespeed.ic.Gy-5wAGhSr.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Thiago Maia" title="ESCLUSIVA PG: Thiago Maia, il Newcastle sorpassa il Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-thiago-maia-newcastle-genoa/" rel="bookmark" title="ESCLUSIVA PG: Thiago Maia, il Newcastle sorpassa il Genoa">ESCLUSIVA PG: Thiago Maia, il Newcastle sorpassa il Genoa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d887dcb8f29a" data-td_block_id="td_uid_3_5d887dcb8f29a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d887dcb8f29a" data-td_block_id="td_uid_3_5d887dcb8f29a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d887dcb95693_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_4_5d887dcb95693"><script>var block_td_uid_4_5d887dcb95693=new tdBlock();block_td_uid_4_5d887dcb95693.id="td_uid_4_5d887dcb95693";block_td_uid_4_5d887dcb95693.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d887dcb95693_rand","tdc_css_class":"td_uid_4_5d887dcb95693_rand","tdc_css_class_style":"td_uid_4_5d887dcb95693_rand_style"}';block_td_uid_4_5d887dcb95693.td_column_number="3";block_td_uid_4_5d887dcb95693.block_type="td_block_mega_menu";block_td_uid_4_5d887dcb95693.post_count="5";block_td_uid_4_5d887dcb95693.found_posts="617";block_td_uid_4_5d887dcb95693.header_color="";block_td_uid_4_5d887dcb95693.ajax_pagination_infinite_stop="";block_td_uid_4_5d887dcb95693.max_num_pages="124";tdBlocksArray.push(block_td_uid_4_5d887dcb95693);</script><div id=td_uid_4_5d887dcb95693 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sconfitta-onorevole-per-il-genoa-lo-spirito-di-squadra-e-intatto/" rel="bookmark" class="td-image-wrap" title="Sconfitta onorevole per il Genoa: lo spirito di squadra è intatto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Sconfitta onorevole per il Genoa: lo spirito di squadra è intatto"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sconfitta-onorevole-per-il-genoa-lo-spirito-di-squadra-e-intatto/" rel="bookmark" title="Sconfitta onorevole per il Genoa: lo spirito di squadra è intatto">Sconfitta onorevole per il Genoa: lo spirito di squadra è intatto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/perche-non-si-assegna-a-schone-la-maglia-numero-1/" rel="bookmark" class="td-image-wrap" title="Perché non si assegna a Schöne la maglia numero 1?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/54/xEBS8DtwW4AEQAjc-218x150.jpg.pagespeed.ic.jF8MSppVnf.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/54/xEBS8DtwW4AEQAjc-218x150.jpg.pagespeed.ic.jF8MSppVnf.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/23/54/xEBS8DtwW4AEQAjc-100x70.jpg.pagespeed.ic.iMiSO_Elmu.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Schöne" title="Perché non si assegna a Schöne la maglia numero 1?"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/perche-non-si-assegna-a-schone-la-maglia-numero-1/" rel="bookmark" title="Perché non si assegna a Schöne la maglia numero 1?">Perché non si assegna a Schöne la maglia numero 1?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/editoriale/andreazzoli-genoa-pronto-coppa-italia/" rel="bookmark" class="td-image-wrap" title="Andreazzoli vuole un Genoa pronto per la Coppa Italia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/19/47/xAndreazzoli-218x150.jpg.pagespeed.ic.U_rj6jsB4M.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/19/47/xAndreazzoli-218x150.jpg.pagespeed.ic.U_rj6jsB4M.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/19/47/xAndreazzoli-100x70.jpg.pagespeed.ic.45XpxWqzG1.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Andreazzoli" title="Andreazzoli vuole un Genoa pronto per la Coppa Italia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/editoriale/andreazzoli-genoa-pronto-coppa-italia/" rel="bookmark" title="Andreazzoli vuole un Genoa pronto per la Coppa Italia">Andreazzoli vuole un Genoa pronto per la Coppa Italia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/editoriale/genoa-cest-magnifique/" rel="bookmark" class="td-image-wrap" title="Genoa, c&#8217;est magnifique"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/09/xHiljemark-gol-218x150.jpg.pagespeed.ic.MiZ0Y_nw8E.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/09/xHiljemark-gol-218x150.jpg.pagespeed.ic.MiZ0Y_nw8E.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/09/xHiljemark-gol-100x70.jpg.pagespeed.ic.XSZwWb32NZ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Genoa, c&#8217;est magnifique"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/editoriale/genoa-cest-magnifique/" rel="bookmark" title="Genoa, c&#8217;est magnifique">Genoa, c&#8217;est magnifique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/finalmente-salvezza-ma-ce-ben-poco-da-festeggiare-quale-futuro-per-il-genoa/" rel="bookmark" class="td-image-wrap" title="Finalmente salvezza, ma c’è ben poco da festeggiare: quale futuro per il Genoa?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-218x150.jpg.pagespeed.ic.sWXPJEEezg.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/xMarco-Liguori-100x70.jpg.pagespeed.ic.KanOx3gymT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Finalmente salvezza, ma c’è ben poco da festeggiare: quale futuro per il Genoa?"/></a></div> <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/finalmente-salvezza-ma-ce-ben-poco-da-festeggiare-quale-futuro-per-il-genoa/" rel="bookmark" title="Finalmente salvezza, ma c’è ben poco da festeggiare: quale futuro per il Genoa?">Finalmente salvezza, ma c’è ben poco da festeggiare: quale futuro per&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d887dcb95693" data-td_block_id="td_uid_4_5d887dcb95693"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d887dcb95693" data-td_block_id="td_uid_4_5d887dcb95693"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d887dcb9b223_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_5_5d887dcb9b223"><script>var block_td_uid_5_5d887dcb9b223=new tdBlock();block_td_uid_5_5d887dcb9b223.id="td_uid_5_5d887dcb9b223";block_td_uid_5_5d887dcb9b223.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d887dcb9b223_rand","tdc_css_class":"td_uid_5_5d887dcb9b223_rand","tdc_css_class_style":"td_uid_5_5d887dcb9b223_rand_style"}';block_td_uid_5_5d887dcb9b223.td_column_number="3";block_td_uid_5_5d887dcb9b223.block_type="td_block_mega_menu";block_td_uid_5_5d887dcb9b223.post_count="5";block_td_uid_5_5d887dcb9b223.found_posts="11260";block_td_uid_5_5d887dcb9b223.header_color="";block_td_uid_5_5d887dcb9b223.ajax_pagination_infinite_stop="";block_td_uid_5_5d887dcb9b223.max_num_pages="2252";tdBlocksArray.push(block_td_uid_5_5d887dcb9b223);</script><div id=td_uid_5_5d887dcb9b223 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-100x70.jpg.pagespeed.ic.iGY0Jz3hvk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Rossi" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play">GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-andreazzoli-non-cambia/" rel="bookmark" class="td-image-wrap" title="GazSport: Genoa, esame di coscienza. Ma Andreazzoli non cambia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/23/24/xAurelio-Andreazzoli-218x150.jpg.pagespeed.ic.m4TiDU8ZDq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/23/24/xAurelio-Andreazzoli-218x150.jpg.pagespeed.ic.m4TiDU8ZDq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/23/24/xAurelio-Andreazzoli-100x70.jpg.pagespeed.ic.Rk8R0Qj3GZ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Andreazzoli Genoa" title="GazSport: Genoa, esame di coscienza. Ma Andreazzoli non cambia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-andreazzoli-non-cambia/" rel="bookmark" title="GazSport: Genoa, esame di coscienza. Ma Andreazzoli non cambia">GazSport: Genoa, esame di coscienza. Ma Andreazzoli non cambia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sospiro-favilli-peggio-spalle/" rel="bookmark" class="td-image-wrap" title="La Gazzetta dello Sport: Sospiro Favilli, il peggio è alle spalle"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/00/10/xFavilli-e-Pisacane-218x150.jpg.pagespeed.ic.nIjAN5abZb.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/00/10/xFavilli-e-Pisacane-218x150.jpg.pagespeed.ic.nIjAN5abZb.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/00/10/xFavilli-e-Pisacane-100x70.jpg.pagespeed.ic.B8A6PB-Aay.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Favilli" title="La Gazzetta dello Sport: Sospiro Favilli, il peggio è alle spalle"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sospiro-favilli-peggio-spalle/" rel="bookmark" title="La Gazzetta dello Sport: Sospiro Favilli, il peggio è alle spalle">La Gazzetta dello Sport: Sospiro Favilli, il peggio è alle spalle</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-bocciato-andreazzoli-si-salva-solo-kouame-nel-genoa/" rel="bookmark" class="td-image-wrap" title="Le pagelle dei quotidiani sportivi: bocciato Andreazzoli, si salva solo Kouamé nel Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/10/08/xTestate-218x150.png.pagespeed.ic.SFEmpln30c.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/10/08/xTestate-218x150.png.pagespeed.ic.SFEmpln30c.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/10/08/xTestate-100x70.png.pagespeed.ic.2m6z68c2HQ.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/10/08/xTestate-534x367.png.pagespeed.ic.ykiAxvERcg.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le pagelle dei quotidiani sportivi: bocciato Andreazzoli, si salva solo Kouamé nel Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/le-pagelle-dei-quotidiani-sportivi-bocciato-andreazzoli-si-salva-solo-kouame-nel-genoa/" rel="bookmark" title="Le pagelle dei quotidiani sportivi: bocciato Andreazzoli, si salva solo Kouamé nel Genoa">Le pagelle dei quotidiani sportivi: bocciato Andreazzoli, si salva solo Kouamé&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-sportivi-harakiri-genoa/" rel="bookmark" class="td-image-wrap" title="I titoli dei quotidiani sportivi: harakiri Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70761173_2968301413180759_1433847253784592384_o-218x150.jpg.pagespeed.ic.5xqNqca1C0.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70761173_2968301413180759_1433847253784592384_o-218x150.jpg.pagespeed.ic.5xqNqca1C0.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70761173_2968301413180759_1433847253784592384_o-100x70.jpg.pagespeed.ic.WGlxK6x91n.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I titoli dei quotidiani sportivi: harakiri Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/i-titoli-dei-quotidiani-sportivi-harakiri-genoa/" rel="bookmark" title="I titoli dei quotidiani sportivi: harakiri Genoa">I titoli dei quotidiani sportivi: harakiri Genoa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d887dcb9b223" data-td_block_id="td_uid_5_5d887dcb9b223"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d887dcb9b223" data-td_block_id="td_uid_5_5d887dcb9b223"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d887dcba0d5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_6_5d887dcba0d5c"><script>var block_td_uid_6_5d887dcba0d5c=new tdBlock();block_td_uid_6_5d887dcba0d5c.id="td_uid_6_5d887dcba0d5c";block_td_uid_6_5d887dcba0d5c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d887dcba0d5c_rand","tdc_css_class":"td_uid_6_5d887dcba0d5c_rand","tdc_css_class_style":"td_uid_6_5d887dcba0d5c_rand_style"}';block_td_uid_6_5d887dcba0d5c.td_column_number="3";block_td_uid_6_5d887dcba0d5c.block_type="td_block_mega_menu";block_td_uid_6_5d887dcba0d5c.post_count="5";block_td_uid_6_5d887dcba0d5c.found_posts="69";block_td_uid_6_5d887dcba0d5c.header_color="";block_td_uid_6_5d887dcba0d5c.ajax_pagination_infinite_stop="";block_td_uid_6_5d887dcba0d5c.max_num_pages="14";tdBlocksArray.push(block_td_uid_6_5d887dcba0d5c);</script><div id=td_uid_6_5d887dcba0d5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/letture-genoane/la-leggendaria-genesi-del-football-italiano-domani-al-museo-del-genoa/" rel="bookmark" class="td-image-wrap" title="“La leggendaria genesi del football italiano” domani al Museo del Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/35/x70255315_2489577941103599_946206111629836288_n-218x150.jpg.pagespeed.ic.5gniMhTB_-.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/35/x70255315_2489577941103599_946206111629836288_n-218x150.jpg.pagespeed.ic.5gniMhTB_-.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/35/x70255315_2489577941103599_946206111629836288_n-100x70.jpg.pagespeed.ic.rMWOEuOBVj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="“La leggendaria genesi del football italiano” domani al Museo del Genoa"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/letture-genoane/la-leggendaria-genesi-del-football-italiano-domani-al-museo-del-genoa/" rel="bookmark" title="“La leggendaria genesi del football italiano” domani al Museo del Genoa">“La leggendaria genesi del football italiano” domani al Museo del Genoa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/letture-genoane/la-stella-negata-al-grande-genoa-il-racconto-della-piu-grave-ingiustizia-di-tutti-i-tempi/" rel="bookmark" class="td-image-wrap" title="&#8220;La Stella negata al Grande Genoa&#8221;: il racconto della più grave ingiustizia di tutti i tempi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/00/xLa-stella-negata-al-Grande-Genoa-218x150.jpg.pagespeed.ic.5lG9mfW8sU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/00/xLa-stella-negata-al-Grande-Genoa-218x150.jpg.pagespeed.ic.5lG9mfW8sU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/00/xLa-stella-negata-al-Grande-Genoa-100x70.jpg.pagespeed.ic.VXEi4X-dqJ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;La Stella negata al Grande Genoa&#8221;: il racconto della più grave ingiustizia di tutti i tempi"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/letture-genoane/la-stella-negata-al-grande-genoa-il-racconto-della-piu-grave-ingiustizia-di-tutti-i-tempi/" rel="bookmark" title="&#8220;La Stella negata al Grande Genoa&#8221;: il racconto della più grave ingiustizia di tutti i tempi">&#8220;La Stella negata al Grande Genoa&#8221;: il racconto della più grave&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/letture-genoane/presentato-in-brianza-cosa-ha-fatto-il-genoa-lultimo-libro-di-diego-pistacchi/" rel="bookmark" class="td-image-wrap" title="Presentato in Brianza “Cosa ha fatto il Genoa?”, l’ultimo libro di Diego Pistacchi"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/10/27/xPistacchi-Sabatino-218x150.jpeg.pagespeed.ic.Ag0pe4dudP.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/10/27/xPistacchi-Sabatino-218x150.jpeg.pagespeed.ic.Ag0pe4dudP.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/10/27/xPistacchi-Sabatino-100x70.jpeg.pagespeed.ic.0YrWXxSSRl.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato in Brianza “Cosa ha fatto il Genoa?”, l’ultimo libro di Diego Pistacchi"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/letture-genoane/presentato-in-brianza-cosa-ha-fatto-il-genoa-lultimo-libro-di-diego-pistacchi/" rel="bookmark" title="Presentato in Brianza “Cosa ha fatto il Genoa?”, l’ultimo libro di Diego Pistacchi">Presentato in Brianza “Cosa ha fatto il Genoa?”, l’ultimo libro di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/letture-genoane/oltre-la-linea-alza-il-sipario-sui-problemi-e-sul-malcostume-del-mondo-calcistico-giovanile/" rel="bookmark" class="td-image-wrap" title="&#8220;Oltre la linea&#8221; alza il sipario sui problemi e sul malcostume del mondo calcistico giovanile"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/08/00/xOltre-la-linea-218x150.png.pagespeed.ic.dbpmTWDPXQ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/08/00/xOltre-la-linea-218x150.png.pagespeed.ic.dbpmTWDPXQ.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/08/00/xOltre-la-linea-100x70.png.pagespeed.ic.VdU7lK5pHB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Oltre la linea&#8221; alza il sipario sui problemi e sul malcostume del mondo calcistico giovanile"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/letture-genoane/oltre-la-linea-alza-il-sipario-sui-problemi-e-sul-malcostume-del-mondo-calcistico-giovanile/" rel="bookmark" title="&#8220;Oltre la linea&#8221; alza il sipario sui problemi e sul malcostume del mondo calcistico giovanile">&#8220;Oltre la linea&#8221; alza il sipario sui problemi e sul malcostume&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/in-libreria-da-lunedi-gli-svizzeri-pionieri-del-football-italiano-1887-1915/" rel="bookmark" class="td-image-wrap" title="In libreria da lunedì &#8220;Gli Svizzeri, Pionieri del Football Italiano 1887-1915&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/34/xCopertina-Massimo-Prati-218x150.png.pagespeed.ic.rag_yWTfDZ.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/34/xCopertina-Massimo-Prati-218x150.png.pagespeed.ic.rag_yWTfDZ.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/34/xCopertina-Massimo-Prati-100x70.png.pagespeed.ic.PyuQNG0Wxy.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In libreria da lunedì &#8220;Gli Svizzeri, Pionieri del Football Italiano 1887-1915&#8221;"/></a></div> <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/in-libreria-da-lunedi-gli-svizzeri-pionieri-del-football-italiano-1887-1915/" rel="bookmark" title="In libreria da lunedì &#8220;Gli Svizzeri, Pionieri del Football Italiano 1887-1915&#8221;">In libreria da lunedì &#8220;Gli Svizzeri, Pionieri del Football Italiano 1887-1915&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d887dcba0d5c" data-td_block_id="td_uid_6_5d887dcba0d5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d887dcba0d5c" data-td_block_id="td_uid_6_5d887dcba0d5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d887dcba71d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_7_5d887dcba71d0"><script>var block_td_uid_7_5d887dcba71d0=new tdBlock();block_td_uid_7_5d887dcba71d0.id="td_uid_7_5d887dcba71d0";block_td_uid_7_5d887dcba71d0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d887dcba71d0_rand","tdc_css_class":"td_uid_7_5d887dcba71d0_rand","tdc_css_class_style":"td_uid_7_5d887dcba71d0_rand_style"}';block_td_uid_7_5d887dcba71d0.td_column_number="3";block_td_uid_7_5d887dcba71d0.block_type="td_block_mega_menu";block_td_uid_7_5d887dcba71d0.post_count="5";block_td_uid_7_5d887dcba71d0.found_posts="3600";block_td_uid_7_5d887dcba71d0.header_color="";block_td_uid_7_5d887dcba71d0.ajax_pagination_infinite_stop="";block_td_uid_7_5d887dcba71d0.max_num_pages="720";tdBlocksArray.push(block_td_uid_7_5d887dcba71d0);</script><div id=td_uid_7_5d887dcba71d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" class="td-image-wrap" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-218x150.jpg.pagespeed.ic.PbzcDtkFfF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-218x150.jpg.pagespeed.ic.PbzcDtkFfF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-100x70.jpg.pagespeed.ic.SNfeZ05XBT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia">Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-prenotazione-posti-aperta-sul-pullman-del-club-imperia/" rel="bookmark" class="td-image-wrap" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-218x150.jpg.pagespeed.ic.1QsSz1RiiV.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-218x150.jpg.pagespeed.ic.1QsSz1RiiV.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-100x70.jpg.pagespeed.ic.U6eLvD7yH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-prenotazione-posti-aperta-sul-pullman-del-club-imperia/" rel="bookmark" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia">Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lazio-genoa-il-club-oregina-organizza-la-trasferta-2/" rel="bookmark" class="td-image-wrap" title="Lazio-Genoa: il Club Oregina organizza la trasferta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-218x150.jpg.pagespeed.ic.Nyg3hTSwbw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-218x150.jpg.pagespeed.ic.Nyg3hTSwbw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-100x70.jpg.pagespeed.ic.rPY2KogJ9u.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazio-Genoa: il Club Oregina organizza la trasferta"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lazio-genoa-il-club-oregina-organizza-la-trasferta-2/" rel="bookmark" title="Lazio-Genoa: il Club Oregina organizza la trasferta">Lazio-Genoa: il Club Oregina organizza la trasferta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-pullman-del-club-savona-scalda-i-motori-per-genoa-bologna-2/" rel="bookmark" class="td-image-wrap" title="Il pullman del Club Savona scalda i motori per Genoa-Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-savona-festa-2-218x150.jpg.pagespeed.ic.ILob40YY4q.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-savona-festa-2-218x150.jpg.pagespeed.ic.ILob40YY4q.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-savona-festa-2-100x70.jpg.pagespeed.ic.0dJ-hFZJgb.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il pullman del Club Savona scalda i motori per Genoa-Bologna"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-pullman-del-club-savona-scalda-i-motori-per-genoa-bologna-2/" rel="bookmark" title="Il pullman del Club Savona scalda i motori per Genoa-Bologna">Il pullman del Club Savona scalda i motori per Genoa-Bologna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/federsupporter/federsupporter-ricorda-una-frase-di-manganelli-una-cosa-sono-i-delinquenti-unaltra-gli-ultras-con-cui-occorre-dialogare/" rel="bookmark" class="td-image-wrap" title="Federsupporter ricorda una frase di Manganelli: «Una cosa sono i delinquenti, un’altra gli ultras con cui occorre dialogare»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xFedersupporter-1-218x150.jpg.pagespeed.ic.PtbW15R4Lw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xFedersupporter-1-218x150.jpg.pagespeed.ic.PtbW15R4Lw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xFedersupporter-1-100x70.jpg.pagespeed.ic.MOte2boLYy.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federsupporter ricorda una frase di Manganelli: «Una cosa sono i delinquenti, un’altra gli ultras con cui occorre dialogare»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/federsupporter/" class="td-post-category">Federsupporter</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/federsupporter/federsupporter-ricorda-una-frase-di-manganelli-una-cosa-sono-i-delinquenti-unaltra-gli-ultras-con-cui-occorre-dialogare/" rel="bookmark" title="Federsupporter ricorda una frase di Manganelli: «Una cosa sono i delinquenti, un’altra gli ultras con cui occorre dialogare»">Federsupporter ricorda una frase di Manganelli: «Una cosa sono i delinquenti,&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d887dcba71d0" data-td_block_id="td_uid_7_5d887dcba71d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d887dcba71d0" data-td_block_id="td_uid_7_5d887dcba71d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d887dcbacf91_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_8_5d887dcbacf91"><script>var block_td_uid_8_5d887dcbacf91=new tdBlock();block_td_uid_8_5d887dcbacf91.id="td_uid_8_5d887dcbacf91";block_td_uid_8_5d887dcbacf91.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d887dcbacf91_rand","tdc_css_class":"td_uid_8_5d887dcbacf91_rand","tdc_css_class_style":"td_uid_8_5d887dcbacf91_rand_style"}';block_td_uid_8_5d887dcbacf91.td_column_number="3";block_td_uid_8_5d887dcbacf91.block_type="td_block_mega_menu";block_td_uid_8_5d887dcbacf91.post_count="5";block_td_uid_8_5d887dcbacf91.found_posts="241";block_td_uid_8_5d887dcbacf91.header_color="";block_td_uid_8_5d887dcbacf91.ajax_pagination_infinite_stop="";block_td_uid_8_5d887dcbacf91.max_num_pages="49";tdBlocksArray.push(block_td_uid_8_5d887dcbacf91);</script><div id=td_uid_8_5d887dcbacf91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" class="td-image-wrap" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-218x150.png.pagespeed.ic.zgl-QJaHoU.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/10/19/26/xPianetagenoa1893.net-You-Tube-100x70.png.pagespeed.ic.MrCbkbY0F5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net"/></a></div> <a href="https://www.pianetagenoa1893.net/category/video/" class="td-post-category">Video</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/video/iscrivetevi-al-canale-youtube-di-pianetagenoa1893-net-2/" rel="bookmark" title="Iscrivetevi al canale YouTube di Pianetagenoa1893.net">Iscrivetevi al canale YouTube di Pianetagenoa1893.net</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/e-nata-la-ponente-genoa-academy/" rel="bookmark" class="td-image-wrap" title="E&#8217; nata la Ponente Genoa Academy (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-13-218x150.jpg.pagespeed.ic.D4dyIKns2X.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-13-218x150.jpg.pagespeed.ic.D4dyIKns2X.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-13-100x70.jpg.pagespeed.ic.6vqiA-xTSd.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; nata la Ponente Genoa Academy (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/genoa-soccer-academy/" class="td-post-category">Genoa Soccer Academy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/e-nata-la-ponente-genoa-academy/" rel="bookmark" title="E&#8217; nata la Ponente Genoa Academy (VIDEO)">E&#8217; nata la Ponente Genoa Academy (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/luca-chiappino-sono-molto-contento-della-prestazione-dei-ragazzi-video/" rel="bookmark" class="td-image-wrap" title="Luca Chiappino: «Sono molto contento della prestazione dei ragazzi» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-12-218x150.jpg.pagespeed.ic.F1oxKNa1Z-.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-12-218x150.jpg.pagespeed.ic.F1oxKNa1Z-.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-12-100x70.jpg.pagespeed.ic.qEmjHGQOWM.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luca Chiappino: «Sono molto contento della prestazione dei ragazzi» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/luca-chiappino-sono-molto-contento-della-prestazione-dei-ragazzi-video/" rel="bookmark" title="Luca Chiappino: «Sono molto contento della prestazione dei ragazzi» (VIDEO)">Luca Chiappino: «Sono molto contento della prestazione dei ragazzi» (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/bianchi/" rel="bookmark" class="td-image-wrap" title="Flavio Bianchi: «Abbiamo battuto anche la sfortuna» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-11-218x150.jpg.pagespeed.ic.AhemGNvn1z.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-11-218x150.jpg.pagespeed.ic.AhemGNvn1z.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xsddefault-11-100x70.jpg.pagespeed.ic.yZXFczQ-Mf.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flavio Bianchi: «Abbiamo battuto anche la sfortuna» (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/primavera/" class="td-post-category">Primavera</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/bianchi/" rel="bookmark" title="Flavio Bianchi: «Abbiamo battuto anche la sfortuna» (VIDEO)">Flavio Bianchi: «Abbiamo battuto anche la sfortuna» (VIDEO)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tre-canterani-del-genoa-si-raccontano-video/" rel="bookmark" class="td-image-wrap" title="Tre canterani del Genoa si raccontano (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xmaxresdefault-9-218x150.jpg.pagespeed.ic.brrHvRH7xe.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xmaxresdefault-9-218x150.jpg.pagespeed.ic.brrHvRH7xe.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/xmaxresdefault-9-100x70.jpg.pagespeed.ic.SPKBFRTBQF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tre canterani del Genoa si raccontano (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.pianetagenoa1893.net/category/giovanili/" class="td-post-category">Giovanili</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tre-canterani-del-genoa-si-raccontano-video/" rel="bookmark" title="Tre canterani del Genoa si raccontano (VIDEO)">Tre canterani del Genoa si raccontano (VIDEO)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d887dcbacf91" data-td_block_id="td_uid_8_5d887dcbacf91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d887dcbacf91" data-td_block_id="td_uid_8_5d887dcbacf91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di Focus rossoblù" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/focus-rossoblu/">Focus rossoblù</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il calcio di Andreazzoli contro lo smarrimento da risultato</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-149760" class="post-149760 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-rossoblu category-primo-piano tag-aurelio-andreazzoli tag-cagliari-genoa tag-genoa" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/focus-rossoblu/">Focus rossoblù</a></li><li class="entry-category"><a style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul><header class="td-post-title"><h1 class="entry-title">Il calcio di Andreazzoli contro lo smarrimento da risultato</h1><p class="td-post-sub-title">I ko contro Atalanta e Cagliari hanno disorientato i tifosi ma il Grifone è sulla strada giusta</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Alessandro Legnazzi</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-23T08:00:03+00:00">23 Settembre 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-149760">622</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_uid_9_5d887dcbb6cd3" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcalcio-andreazzoli-smarrimento-risultato%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+calcio+di+Andreazzoli+contro+lo+smarrimento+da+risultato&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcalcio-andreazzoli-smarrimento-risultato%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg&description=I ko contro Atalanta e Cagliari hanno portato un pò di smarrimento nella tifoseria del Genoa. Il gioco di Andreazzoli è il miglior antidoto"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5d887dcbb6cd3"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg" data-caption="Andreazzoli (foto di Genoa CFC Tanopress)"><img width="1772" height="1181" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o.jpg.pagespeed.ic.V96AJyT370.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o.jpg.pagespeed.ic.V96AJyT370.jpg 1772w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-300x200.jpg.pagespeed.ic.8fmdXj6dBr.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-768x512.jpg.pagespeed.ic.e0D4oGnh5f.jpg 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-1024x682.jpg.pagespeed.ic.hkeZUcvj4b.jpg 1024w" sizes="(max-width: 1772px) 100vw, 1772px" alt="Andreazzoli" title="Andreazzoli"/></a><figcaption class="wp-caption-text">Andreazzoli (foto di Genoa CFC Tanopress)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_10_5d887dcbb979c_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="7001305704"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p>Le sconfitte contro Atalanta e Cagliari hanno portato un pò di smarrimento nella tifoseria rossoblù. Qual è il vero Genoa? Quello capace di fare tre gol alla Roma? Quello capace di costruire almeno cinque occasioni da rete contro la Fiorentina? Oppure la timida comparsa entrata in campo nella ripresa <a href="https://live.pianetagenoa1893.net/live-match/cagliari-vs-genoa-20-09-2019" target="_blank" rel="noopener">in Sardegna</a>? Sono interrogativi che nascono nella testa dei tifosi per una sola causa: il risultato. C&#8217;è un dato che conforta la gestione di mister Andreazzoli: in quattro partite si è sempre visto una squadra giocare a calcio, o quantomeno tentare di farlo in regime di opposizione alle abilità dell&#8217;avversario.</p><div class="ads-in-testo"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>Il Genoa ha raccolto meno di quanto prodotto in campo ma è del tutto naturale in una squadra cambiata filosoficamente in estate. La rivoluzione non l&#8217;ha fatta Preziosi ma la scelta precisa ricaduta su Andreazzoli, che ha importato un nuovo modo di pensare dentro lo spogliatoio rossoblù: la sconfitta non fa paura. E pazienza se all&#8217;appello mancano due punti. «<em>Ne abbiamo perso uno? Potrà ricapitare ma sono cero che lo recupereremo con una vittoria</em>» spiegò Andreazzoli <a href="https://www.pianetagenoa1893.net/la-partita-odierna/andreazzoli-mentalita-vincente-tempo/" target="_blank" rel="noopener">in una conferenza stampa simil lectio magistralis sulla mentalità vincente</a>. Diventa, quindi, fondamentale dare continuità al lavoro iniziato a luglio.</p><p>Ci vuole tempo e sopportazione perché il Genoa è a metà del guado. Per certi versi è ancora la squadra fragile dello scorso anno, da altri punti di vista ha già acquisito taluni dettami della nuova guida tecnica. I rossoblù segnano ma incassano troppo, palleggiano con fluidità ma faticano a finalizzare negli ultimi sedici metri, hanno la personalità per giocare a calcio ma i cali di concentrazione rovinano il lavoro. E la classifica del Grifone. A testimonianza possono essere presi tre degli ultimi quattro gol subiti: quelli di Duvan Zapata, Simeone e l&#8217;autorete di Cristian Zapata. Marcature che prescindono dalla tattica, se non per piccoli dettagli. Il Genoa è sulla strada giusta, l&#8217;importante è non smarrirsi.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_5d887dcbb9d00_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="5049504756"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/aurelio-andreazzoli/">Aurelio Andreazzoli</a></li><li><a href="https://www.pianetagenoa1893.net/tag/cagliari-genoa/">Cagliari-Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/genoa/">Genoa</a></li></ul> <script src="//player.performgroup.com/eplayer.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script> </div><div class="td-post-sharing-bottom"><div id="td_uid_12_5d887dcbba329" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcalcio-andreazzoli-smarrimento-risultato%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+calcio+di+Andreazzoli+contro+lo+smarrimento+da+risultato&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fcalcio-andreazzoli-smarrimento-risultato%2F&via=pianetagenoa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg&description=I ko contro Atalanta e Cagliari hanno portato un pò di smarrimento nella tifoseria del Genoa. Il gioco di Andreazzoli è il miglior antidoto"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5d887dcbba329"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-prenotazione-posti-aperta-sul-pullman-del-club-imperia/">Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.pianetagenoa1893.net/primo-piano/brenzini-a-telenord-confronto-doveroso-tra-preziosi-e-andreazzoli/">Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»</a></div></div></div><div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/Alessandro-Legnazzi-150x150.jpg" width="96" height="96" alt="Alessandro Legnazzi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/><noscript><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/14/35/96x96xAlessandro-Legnazzi-150x150.jpg.pagespeed.ic.Nn7htaPcD5.jpg" width="96" height="96" alt="Alessandro Legnazzi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Alessandro Legnazzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/alessandro.legnazzi.3" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/alessandro-legnazzi-04a68586/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lusciandru" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ/videos?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Legnazzi"></span><meta itemprop="datePublished" content="2019-09-23T08:00:03+00:00"><meta itemprop="dateModified" content="2019-09-22T22:39:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="Il calcio di Andreazzoli contro lo smarrimento da risultato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/70466331_2968301149847452_6081964799724355584_o.jpg"><meta itemprop="width" content="1772"><meta itemprop="height" content="1181"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_5d887dcbbcb97_rand td_with_ajax_pagination td-pb-border-top td_block_template_6" data-td-block-uid="td_uid_13_5d887dcbbcb97"><script>var block_td_uid_13_5d887dcbbcb97=new tdBlock();block_td_uid_13_5d887dcbbcb97.id="td_uid_13_5d887dcbbcb97";block_td_uid_13_5d887dcbbcb97.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d887dcbbcb97_rand","td_column_number":3,"live_filter_cur_post_id":149760,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d887dcbbcb97_rand","tdc_css_class_style":"td_uid_13_5d887dcbbcb97_rand_style"}';block_td_uid_13_5d887dcbbcb97.td_column_number="3";block_td_uid_13_5d887dcbbcb97.block_type="td_block_related_posts";block_td_uid_13_5d887dcbbcb97.post_count="6";block_td_uid_13_5d887dcbbcb97.found_posts="16672";block_td_uid_13_5d887dcbbcb97.header_color="";block_td_uid_13_5d887dcbbcb97.ajax_pagination_infinite_stop="";block_td_uid_13_5d887dcbbcb97.max_num_pages="2779";tdBlocksArray.push(block_td_uid_13_5d887dcbbcb97);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d887dcbbd890" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d887dcbbcb97" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_5d887dcbbd89a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d887dcbbcb97" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_5d887dcbbcb97 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-100x70.jpg.pagespeed.ic.iGY0Jz3hvk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Rossi" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play">GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" class="td-image-wrap" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-218x150.jpg.pagespeed.ic.PbzcDtkFfF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-218x150.jpg.pagespeed.ic.PbzcDtkFfF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-100x70.jpg.pagespeed.ic.SNfeZ05XBT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia">Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-possibile-cambio-in-difesa-romero-torna-titolare-zapata-in-panchina/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-218x150.jpg.pagespeed.ic.Gqm_AgF78D.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-218x150.jpg.pagespeed.ic.Gqm_AgF78D.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-100x70.jpg.pagespeed.ic.QR5anJbkPs.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Romero" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-possibile-cambio-in-difesa-romero-torna-titolare-zapata-in-panchina/" rel="bookmark" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina">Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brenzini-a-telenord-confronto-doveroso-tra-preziosi-e-andreazzoli/" rel="bookmark" class="td-image-wrap" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-218x150.jpg.pagespeed.ic.POa06FCVst.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-218x150.jpg.pagespeed.ic.POa06FCVst.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-100x70.jpg.pagespeed.ic.Oqp_UouYRX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preziosi" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brenzini-a-telenord-confronto-doveroso-tra-preziosi-e-andreazzoli/" rel="bookmark" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»">Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-prenotazione-posti-aperta-sul-pullman-del-club-imperia/" rel="bookmark" class="td-image-wrap" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-218x150.jpg.pagespeed.ic.1QsSz1RiiV.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-218x150.jpg.pagespeed.ic.1QsSz1RiiV.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-100x70.jpg.pagespeed.ic.U6eLvD7yH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-prenotazione-posti-aperta-sul-pullman-del-club-imperia/" rel="bookmark" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia">Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lazio-genoa-il-club-oregina-organizza-la-trasferta-2/" rel="bookmark" class="td-image-wrap" title="Lazio-Genoa: il Club Oregina organizza la trasferta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-218x150.jpg.pagespeed.ic.Nyg3hTSwbw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-218x150.jpg.pagespeed.ic.Nyg3hTSwbw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-100x70.jpg.pagespeed.ic.rPY2KogJ9u.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazio-Genoa: il Club Oregina organizza la trasferta"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lazio-genoa-il-club-oregina-organizza-la-trasferta-2/" rel="bookmark" title="Lazio-Genoa: il Club Oregina organizza la trasferta">Lazio-Genoa: il Club Oregina organizza la trasferta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d887dcbbcb97" data-td_block_id="td_uid_13_5d887dcbbcb97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5d887dcbbcb97" data-td_block_id="td_uid_13_5d887dcbbcb97"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="3570817840"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5d887dcbc1175_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_16_5d887dcbc1175"><script>var block_td_uid_16_5d887dcbc1175=new tdBlock();block_td_uid_16_5d887dcbc1175.id="td_uid_16_5d887dcbc1175";block_td_uid_16_5d887dcbc1175.atts='{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5d887dcbc1175_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5d887dcbc1175_rand","tdc_css_class_style":"td_uid_16_5d887dcbc1175_rand_style"}';block_td_uid_16_5d887dcbc1175.td_column_number="1";block_td_uid_16_5d887dcbc1175.block_type="td_block_7";block_td_uid_16_5d887dcbc1175.post_count="10";block_td_uid_16_5d887dcbc1175.found_posts="116";block_td_uid_16_5d887dcbc1175.header_color="";block_td_uid_16_5d887dcbc1175.ajax_pagination_infinite_stop="";block_td_uid_16_5d887dcbc1175.max_num_pages="12";tdBlocksArray.push(block_td_uid_16_5d887dcbc1175);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_5d887dcbc1175 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-derby-abbonamenti-quarto-anno/" rel="bookmark" class="td-image-wrap" title="Al Genoa il derby degli abbonamenti per il quarto anno di fila"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x13230226_1125376797524158_2597577977451806817_n-100x70.jpg.pagespeed.ic.Iz0qJw4m8I.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x13230226_1125376797524158_2597577977451806817_n-100x70.jpg.pagespeed.ic.Iz0qJw4m8I.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/x13230226_1125376797524158_2597577977451806817_n-218x150.jpg.pagespeed.ic.NqPY6QoFUR.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="derby Genoa" title="Al Genoa il derby degli abbonamenti per il quarto anno di fila"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-derby-abbonamenti-quarto-anno/" rel="bookmark" title="Al Genoa il derby degli abbonamenti per il quarto anno di fila">Al Genoa il derby degli abbonamenti per il quarto anno di...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-20T11:50:21+00:00">20 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-100x70.jpg.pagespeed.ic.YVfW0GlXNS.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-100x70.jpg.pagespeed.ic.YVfW0GlXNS.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T07:28:33+00:00">23 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" class="td-image-wrap" title="Habemus app: disponibile quella per Android su Google Play"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-100x70.png.pagespeed.ic.lxy9HwJ8EW.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/18/54/xApp-Android-Pianetagenoa1893.net_-218x150.png.pagespeed.ic.HFN3sg9lb2.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habemus app: disponibile quella per Android su Google Play"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/multimedia/habemus-app-disponibile-quella-per-android-su-google-play/" rel="bookmark" title="Habemus app: disponibile quella per Android su Google Play">Habemus app: disponibile quella per Android su Google Play</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T06:55:03+00:00">23 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/andreazzoli-e-turn-over/" rel="bookmark" class="td-image-wrap" title="Tuttosport: Andreazzoli, è turn over"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/51/xSTRISCIATA-DSC_1021-100x70.jpg.pagespeed.ic.IgIm8ULxWF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/51/xSTRISCIATA-DSC_1021-100x70.jpg.pagespeed.ic.IgIm8ULxWF.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/11/51/xSTRISCIATA-DSC_1021-218x150.jpg.pagespeed.ic.cAyHPAxcip.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa Andreazzoli Schöne" title="Tuttosport: Andreazzoli, è turn over"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/andreazzoli-e-turn-over/" rel="bookmark" title="Tuttosport: Andreazzoli, è turn over">Tuttosport: Andreazzoli, è turn over</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-18T10:27:59+00:00">18 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-idea-favilli-al-posto-di-pinamonti/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Idea Favilli al posto di Pinamonti"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/27/xFavilli-gol-Entella-Genoa-100x70.jpg.pagespeed.ic.I_hcGtsm5y.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/27/xFavilli-gol-Entella-Genoa-100x70.jpg.pagespeed.ic.I_hcGtsm5y.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/14/27/xFavilli-gol-Entella-Genoa-218x150.jpg.pagespeed.ic.5CsR8HvN1f.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Favilli" title="Primocanale &#8211; Idea Favilli al posto di Pinamonti"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-idea-favilli-al-posto-di-pinamonti/" rel="bookmark" title="Primocanale &#8211; Idea Favilli al posto di Pinamonti">Primocanale &#8211; Idea Favilli al posto di Pinamonti</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T19:03:03+00:00">17 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/stadio-urbano-ferraris-domani/" rel="bookmark" class="td-image-wrap" title="La Gazzetta dello Sport: &#8220;Lo stadio urbano&#8221;, così il Ferraris di domani"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/13/34/xDwn_tuLWkAEnkrE-100x70.jpg.pagespeed.ic.ngX1iAgn4C.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/13/34/xDwn_tuLWkAEnkrE-100x70.jpg.pagespeed.ic.ngX1iAgn4C.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/01/13/34/xDwn_tuLWkAEnkrE-218x150.jpg.pagespeed.ic.nQaAlwMAGT.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Anzalone Genoa Ferraris Marassi stadio Luca Maestripieri" title="La Gazzetta dello Sport: &#8220;Lo stadio urbano&#8221;, così il Ferraris di domani"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/stadio-urbano-ferraris-domani/" rel="bookmark" title="La Gazzetta dello Sport: &#8220;Lo stadio urbano&#8221;, così il Ferraris di domani">La Gazzetta dello Sport: &#8220;Lo stadio urbano&#8221;, così il Ferraris di...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T10:50:50+00:00">17 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/giudice-sportivo-genoa-e-atalanta-diffidate/" rel="bookmark" class="td-image-wrap" title="Giudice sportivo: Genoa e Atalanta diffidate"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/15/22/xlogo-serie-a-19-20-100x70.jpg.pagespeed.ic.S3S5LJFmiC.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/15/22/xlogo-serie-a-19-20-100x70.jpg.pagespeed.ic.S3S5LJFmiC.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/15/22/xlogo-serie-a-19-20-218x150.jpg.pagespeed.ic.x4Z8Q8_Ogr.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Serie A plusvalenze" title="Giudice sportivo: Genoa e Atalanta diffidate"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/giudice-sportivo-genoa-e-atalanta-diffidate/" rel="bookmark" title="Giudice sportivo: Genoa e Atalanta diffidate">Giudice sportivo: Genoa e Atalanta diffidate</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T19:29:51+00:00">17 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/giovanni-porcella-cercasi-gia-risposte-per-un-genoa-un-po-troppo-bella-gioia/" rel="bookmark" class="td-image-wrap" title="Giovanni Porcella &#8211; Cercasi già risposte per un Genoa un po&#8217; troppo &#8220;bella gioia&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xporcella-in-onda-100x70.jpg.pagespeed.ic.tyIGxTIsxD.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xporcella-in-onda-100x70.jpg.pagespeed.ic.tyIGxTIsxD.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xporcella-in-onda-218x150.jpg.pagespeed.ic.rMYDxQUaqp.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giovanni Porcella &#8211; Cercasi già risposte per un Genoa un po&#8217; troppo &#8220;bella gioia&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/giovanni-porcella-cercasi-gia-risposte-per-un-genoa-un-po-troppo-bella-gioia/" rel="bookmark" title="Giovanni Porcella &#8211; Cercasi già risposte per un Genoa un po&#8217; troppo &#8220;bella gioia&#8221;">Giovanni Porcella &#8211; Cercasi già risposte per un Genoa un po&#8217;...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-21T13:52:16+00:00">21 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-andreazzoli-studia-un-nuovo-genoa-per-cercare-il-riscatto/" rel="bookmark" class="td-image-wrap" title="TUTTOSPORT &#8211; Andreazzoli studia un nuovo Genoa per cercare il riscatto"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/17/00/xTAN_5417a-100x70.jpg.pagespeed.ic.KSY27j1K1C.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/17/00/xTAN_5417a-100x70.jpg.pagespeed.ic.KSY27j1K1C.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/17/00/xTAN_5417a-218x150.jpg.pagespeed.ic.RmpGjlNlB5.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Andreazzoli Genoa" title="TUTTOSPORT &#8211; Andreazzoli studia un nuovo Genoa per cercare il riscatto"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tuttosport-andreazzoli-studia-un-nuovo-genoa-per-cercare-il-riscatto/" rel="bookmark" title="TUTTOSPORT &#8211; Andreazzoli studia un nuovo Genoa per cercare il riscatto">TUTTOSPORT &#8211; Andreazzoli studia un nuovo Genoa per cercare il riscatto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T08:45:18+00:00">19 Settembre 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-match-cagliari-genoa-3-1/" rel="bookmark" class="td-image-wrap" title="LIVE MATCH &#8211; Cagliari-Genoa 3-1 FINALE"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xcagliari-genoa-100x70.jpg.pagespeed.ic.cdjTFfkkY6.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xcagliari-genoa-100x70.jpg.pagespeed.ic.cdjTFfkkY6.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xcagliari-genoa-218x150.jpg.pagespeed.ic.jGqE1_vqo6.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cagliari-Genoa" title="LIVE MATCH &#8211; Cagliari-Genoa 3-1 FINALE"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-match-cagliari-genoa-3-1/" rel="bookmark" title="LIVE MATCH &#8211; Cagliari-Genoa 3-1 FINALE">LIVE MATCH &#8211; Cagliari-Genoa 3-1 FINALE</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-20T22:37:06+00:00">20 Settembre 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d887dcbc1175" data-td_block_id="td_uid_16_5d887dcbc1175"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5d887dcbc1175" data-td_block_id="td_uid_16_5d887dcbc1175"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="6071367415"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5d887dce2a959_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5d887dce2a959"><script>var block_td_uid_17_5d887dce2a959=new tdBlock();block_td_uid_17_5d887dce2a959.id="td_uid_17_5d887dce2a959";block_td_uid_17_5d887dce2a959.atts='{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d887dce2a959_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d887dce2a959_rand","tdc_css_class_style":"td_uid_17_5d887dce2a959_rand_style"}';block_td_uid_17_5d887dce2a959.td_column_number="1";block_td_uid_17_5d887dce2a959.block_type="td_block_15";block_td_uid_17_5d887dce2a959.post_count="10";block_td_uid_17_5d887dce2a959.found_posts="78339";block_td_uid_17_5d887dce2a959.header_color="";block_td_uid_17_5d887dce2a959.ajax_pagination_infinite_stop="";block_td_uid_17_5d887dce2a959.max_num_pages="7834";tdBlocksArray.push(block_td_uid_17_5d887dce2a959);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_5d887dce2a959 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-100x70.jpg.pagespeed.ic.iGY0Jz3hvk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Rossi" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play">GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" class="td-image-wrap" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-218x150.jpg.pagespeed.ic.PbzcDtkFfF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-218x150.jpg.pagespeed.ic.PbzcDtkFfF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-100x70.jpg.pagespeed.ic.SNfeZ05XBT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia">Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-possibile-cambio-in-difesa-romero-torna-titolare-zapata-in-panchina/" rel="bookmark" class="td-image-wrap" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-218x150.jpg.pagespeed.ic.Gqm_AgF78D.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-218x150.jpg.pagespeed.ic.Gqm_AgF78D.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/07/22/16/x66704801_2836799102997658_7891545426174672896_n-100x70.jpg.pagespeed.ic.QR5anJbkPs.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Romero" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina"/></a></div> <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/primocanale-possibile-cambio-in-difesa-romero-torna-titolare-zapata-in-panchina/" rel="bookmark" title="Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in panchina">Primocanale &#8211; Possibile cambio in difesa: Romero torna titolare, Zapata in...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/brenzini-a-telenord-confronto-doveroso-tra-preziosi-e-andreazzoli/" rel="bookmark" class="td-image-wrap" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-218x150.jpg.pagespeed.ic.POa06FCVst.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-218x150.jpg.pagespeed.ic.POa06FCVst.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/17/xPreziosi-100x70.jpg.pagespeed.ic.Oqp_UouYRX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preziosi" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/brenzini-a-telenord-confronto-doveroso-tra-preziosi-e-andreazzoli/" rel="bookmark" title="Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»">Brenzini a Telenord: «Confronto doveroso tra Preziosi e Andreazzoli»</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/" rel="bookmark" class="td-image-wrap" title="Il calcio di Andreazzoli contro lo smarrimento da risultato"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-218x150.jpg.pagespeed.ic.Iadw8hudOF.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-218x150.jpg.pagespeed.ic.Iadw8hudOF.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/02/00/x70466331_2968301149847452_6081964799724355584_o-100x70.jpg.pagespeed.ic.xNyWLjkQkF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Andreazzoli" title="Il calcio di Andreazzoli contro lo smarrimento da risultato"/></a></div> <a href="https://www.pianetagenoa1893.net/category/focus-rossoblu/" class="td-post-category">Focus rossoblù</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/calcio-andreazzoli-smarrimento-risultato/" rel="bookmark" title="Il calcio di Andreazzoli contro lo smarrimento da risultato">Il calcio di Andreazzoli contro lo smarrimento da risultato</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-prenotazione-posti-aperta-sul-pullman-del-club-imperia/" rel="bookmark" class="td-image-wrap" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-218x150.jpg.pagespeed.ic.1QsSz1RiiV.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-218x150.jpg.pagespeed.ic.1QsSz1RiiV.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-imperia-bandierone-100x70.jpg.pagespeed.ic.U6eLvD7yH6.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-prenotazione-posti-aperta-sul-pullman-del-club-imperia/" rel="bookmark" title="Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia">Genoa-Bologna: prenotazione posti aperta sul pullman del Club Imperia</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lazio-genoa-il-club-oregina-organizza-la-trasferta-2/" rel="bookmark" class="td-image-wrap" title="Lazio-Genoa: il Club Oregina organizza la trasferta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-218x150.jpg.pagespeed.ic.Nyg3hTSwbw.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-218x150.jpg.pagespeed.ic.Nyg3hTSwbw.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/xTifosi-Genoa-Oregina-100x70.jpg.pagespeed.ic.rPY2KogJ9u.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazio-Genoa: il Club Oregina organizza la trasferta"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/lazio-genoa-il-club-oregina-organizza-la-trasferta-2/" rel="bookmark" title="Lazio-Genoa: il Club Oregina organizza la trasferta">Lazio-Genoa: il Club Oregina organizza la trasferta</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-pullman-del-club-savona-scalda-i-motori-per-genoa-bologna-2/" rel="bookmark" class="td-image-wrap" title="Il pullman del Club Savona scalda i motori per Genoa-Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-savona-festa-2-218x150.jpg.pagespeed.ic.ILob40YY4q.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-savona-festa-2-218x150.jpg.pagespeed.ic.ILob40YY4q.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xgenoa-club-savona-festa-2-100x70.jpg.pagespeed.ic.0dJ-hFZJgb.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il pullman del Club Savona scalda i motori per Genoa-Bologna"/></a></div> <a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/" class="td-post-category">Tifosi e club</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/il-pullman-del-club-savona-scalda-i-motori-per-genoa-bologna-2/" rel="bookmark" title="Il pullman del Club Savona scalda i motori per Genoa-Bologna">Il pullman del Club Savona scalda i motori per Genoa-Bologna</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu/" rel="bookmark" class="td-image-wrap" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-218x150.jpg.pagespeed.ic.mCHa3TO9qq.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/17/51/xtelegram-logo-100x70.jpg.pagespeed.ic.YVfW0GlXNS.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pianetagenoa1893.net Telegram" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/pianetagenoa1893-net-e-su-telegram-accedi-al-canale-dinformazione-rossoblu/" rel="bookmark" title="Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù">Pianetagenoa1893.net è su Telegram: accedi al canale d&#8217;informazione rossoblù</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" class="td-image-wrap" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-218x150.png.pagespeed.ic.MjCVdqtyZP.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-218x150.png.pagespeed.ic.MjCVdqtyZP.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/12/12/48/xApp-Pianetagenoa-Apple-100x70.png.pagespeed.ic.WHKpLHs2z3.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store"/></a></div> <a href="https://www.pianetagenoa1893.net/category/notizie/" class="td-post-category">Notizie</a></div><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/notizie/habemus-pianetagenoa1893-net-app-disponibile-quella-per-apple-su-app-store/" rel="bookmark" title="Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store">Habemus Pianetagenoa1893.net app: disponibile quella per Apple su App Store</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d887dce2a959" data-td_block_id="td_uid_17_5d887dce2a959"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5d887dce2a959" data-td_block_id="td_uid_17_5d887dce2a959"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5d887dce319a6_rand td_block_template_6"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-0949194864903275" data-ad-slot="4684588964"></ins> <script type="text/plain" data-cookieconsent="marketing">(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/xlogo-pianeta-genoa.png.pagespeed.ic.lhgwh1w3tn.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">PianetaGenoa1893.net di Marco Liguori - Tutti i diritti riservati - Editore e direttore responsabile Marco Liguori - Autorizzazione Tribunale di Napoli n° 39 - sede Corso Meridionale 11 - 80142 Napoli<br> P.IVA 06807761215 <br/><br/> Il logo di PianetaGenoa1893.net è un marchio registrato. Ne sono vietati l'uso e la distribuzione. Avvertenze Fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. <br/><br/> Per contatti <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE NEWS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" class="td-image-wrap" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-100x70.jpg.pagespeed.ic.iGY0Jz3hvk.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-100x70.jpg.pagespeed.ic.iGY0Jz3hvk.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/08/12/30/x67690322_2867379806606254_2583478409715777536_n-218x150.jpg.pagespeed.ic.yKDQTbko05.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa Rossi" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/gazzetta-dello-sport-best-fifa-larea-comunicazione-del-genoa-e-stata-in-lizza-per-il-premio-fair-play/" rel="bookmark" title="GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è stata in lizza per il premio fair play">GAZZETTA DELLO SPORT &#8211; Best Fifa: l&#8217;area comunicazione del Genoa è...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T10:03:17+00:00">23 Settembre 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" class="td-image-wrap" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-100x70.jpg.pagespeed.ic.SNfeZ05XBT.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-100x70.jpg.pagespeed.ic.SNfeZ05XBT.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/09/21/xRonco-Scrivia-Genoa-Bologna-218x150.jpg.pagespeed.ic.PbzcDtkFfF.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/tifosi-e-club/genoa-bologna-posti-prenotabili-sul-pullman-del-club-ronco-scrivia/" rel="bookmark" title="Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia">Genoa-Bologna: posti prenotabili sul pullman del Club Ronco Scrivia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T09:27:42+00:00">23 Settembre 2019</time></span></div></div></div></div></div> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>var appBannersConfig={"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript'>jQuery(function(){appBannersConfig=appBannersConfig||{},jQuery.smartbanner(appBannersConfig),jQuery(".sb-close").click(function(){jQuery("#smartbanner").css("display","none")})});</script> <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js,qver=8.7.5.pagespeed.jm.mILQzNxB8I.js'></script> <script src="https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js+wp-embed.min.js.pagespeed.jc.J4l-sGJD6N.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script> <script>eval(mod_pagespeed_iVr1iGGpTv);</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[149760]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style> <script>(function(w,d){var b=d.getElementsByTagName("body")[0];var s=d.createElement("script");s.async=true;var v=!("IntersectionObserver"in w)?"8.7.1":"10.5.2";s.src="https://www.pianetagenoa1893.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload-"+v+".min.js";w.lazyLoadOptions={elements_selector:"img, iframe",data_src:"lazy-src",data_srcset:"lazy-srcset",skip_invisible:false,class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_load:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};b.appendChild(s);}(window,document));window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;var observer=new MutationObserver(function(mutations){mutations.forEach(function(mutation){lazyLoadInstance.update();});});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);},false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569226190 -->