<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>

	<meta name="apple-itunes-app" content="app-id=1436051887">
	<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
	<link rel="stylesheet" type="text/css" href="/banner-app/smart-app-banner.css">
	<link rel="apple-touch-icon" href="/banner-app/175x175.jpg">
	<link rel="android-touch-icon" href="/banner-app/175x175.jpg" />
	<script type="text/javascript" src="/banner-app/smart-app-banner.js"></script>
	<script type="text/javascript">
		new SmartBanner({
			daysHidden: 15,   
			daysReminder: 90,
			title: 'PianetaGenoa1893',
			author: 'PianetaGenoa1893',
			button: 'VAI',
			store: {
				android: 'Google Play'
			},
			price: {
				android: 'Gratis',
			}
		});
	</script>
    <title>Badelj amaro: «Serve un&#039;analisi profonda del nostro primo tempo»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pianetagenoa1893.net/xmlrpc.php" />
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="305f686d-1e1f-4ed8-88d2-15ddfae8d31c" data-culture="IT" type="text/javascript" ></script><meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le parole di Milan Badelj a Genoa Channel dopo la sconfitta del Grifone a Verona contro l&#039;Hellas: al Bentegodi decide Simeone" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Badelj amaro: «Serve un&#039;analisi profonda del nostro primo tempo»" />
	<meta property="og:description" content="Le parole di Milan Badelj a Genoa Channel dopo la sconfitta del Grifone a Verona contro l&#039;Hellas: al Bentegodi decide Simeone" />
	<meta property="og:url" content="https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/" />
	<meta property="og:site_name" content="PianetaGenoa1893" />
	<meta property="article:publisher" content="https://www.facebook.com/pianetagenoa/" />
	<meta property="article:published_time" content="2022-04-04T20:20:45+00:00" />
	<meta property="article:modified_time" content="2022-04-04T20:37:43+00:00" />
	<meta property="og:image" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg" />
	<meta property="og:image:width" content="1886" />
	<meta property="og:image:height" content="1258" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pianetagenoa" />
	<meta name="twitter:site" content="@pianetagenoa" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Pianetagenoa">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pianetagenoa1893.net/#organization","name":"PianetaGenoa1893.net","url":"https://www.pianetagenoa1893.net/","sameAs":["https://www.facebook.com/pianetagenoa/","https://www.instagram.com/officialpg1893/","https://twitter.com/pianetagenoa"],"logo":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#logo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianetagenoa-newsletter.png","width":344,"height":162,"caption":"PianetaGenoa1893.net"},"image":{"@id":"https://www.pianetagenoa1893.net/#logo"}},{"@type":"WebSite","@id":"https://www.pianetagenoa1893.net/#website","url":"https://www.pianetagenoa1893.net/","name":"PianetaGenoa1893","description":" ","publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pianetagenoa1893.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/#primaryimage","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg","width":1886,"height":1258,"caption":"Milan Badelj conquista palla (foto di Genoa CFC Tanopress)"},{"@type":"WebPage","@id":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/#webpage","url":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/","name":"Badelj amaro: \u00abServe un'analisi profonda del nostro primo tempo\u00bb","isPartOf":{"@id":"https://www.pianetagenoa1893.net/#website"},"primaryImageOfPage":{"@id":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/#primaryimage"},"datePublished":"2022-04-04T20:20:45+00:00","dateModified":"2022-04-04T20:37:43+00:00","description":"Le parole di Milan Badelj a Genoa Channel dopo la sconfitta del Grifone a Verona contro l'Hellas: al Bentegodi decide Simeone","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/"]}]},{"@type":"Article","@id":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/#article","isPartOf":{"@id":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/#webpage"},"author":{"@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f"},"headline":"Badelj amaro: \u00abServe un&#8217;analisi profonda del nostro primo tempo\u00bb","datePublished":"2022-04-04T20:20:45+00:00","dateModified":"2022-04-04T20:37:43+00:00","mainEntityOfPage":{"@id":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/#webpage"},"publisher":{"@id":"https://www.pianetagenoa1893.net/#organization"},"image":{"@id":"https://www.pianetagenoa1893.net/la-partita-odierna/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/#primaryimage"},"keywords":"Genoa,Hellas Verona-Genoa,Milan Badelj","articleSection":"La partita odierna,Primo piano","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pianetagenoa1893.net/#/schema/person/0f344511baa0d80400e6c4822128345f","name":"Redazione Pianetagenoa","image":{"@type":"ImageObject","@id":"https://www.pianetagenoa1893.net/#personlogo","inLanguage":"it-IT","url":"https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg","caption":"Redazione Pianetagenoa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.pianetagenoa1893.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//connect.facebook.com' />
<link rel='dns-prefetch' href='//twitter.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//googleusercontent.com' />
<link rel='dns-prefetch' href='//lh1.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh2.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh3.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh4.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh5.googleusercontent.com' />
<link rel='dns-prefetch' href='//lh6.googleusercontent.com' />
<link rel='dns-prefetch' href='//khms1.googleapis.com' />
<link rel='dns-prefetch' href='//file.myfontastic.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//cookiebot.com' />
<link rel='dns-prefetch' href='//manage.cookiebot.com' />
<link rel='dns-prefetch' href='//consent.cookiebot.com' />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed" href="https://www.pianetagenoa1893.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Feed dei commenti" href="https://www.pianetagenoa1893.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PianetaGenoa1893 &raquo; Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo» Feed dei commenti" href="https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120229900-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-120229900-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-120229900-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pianetagenoa1893.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dps-league-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/public/css/dps-league-public-4b1fb37e4c0f20b2957e02ec1adb3f42.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-bb4e64eb1647d31a5aa0d765eab25768.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='DPS-slick-theme-css-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/dps-league/includes/slick/slick-theme-fe2953e12b95d5088699ca777fe25b59.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dcwss-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/wordpress-social-stream/css/dcwss-7eeb6fad42d78e4c77a965dffa1babb0.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-8421056b670d667c9e9ad7c93c3db96b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.pianetagenoa1893.net/wp-content/cache/min/1/wp-content/themes/pianetagenoa-child/style-658bdf05a622e1406950e11a14404a55.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pianetagenoa1893.net","hash_tracking":"false","ua":"UA-120229900-1"};
/* ]]> */
</script>
<script src="https://www.pianetagenoa1893.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0" type="text/plain" data-cookieconsent="statistics"></script><script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/public/js/dps-league-public.js?ver=1.0.0' id='dps-league-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/dps-league/includes/slick/slick.min.js?ver=1.0.0' id='DPS-slick-js-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.8.js' id='dcwss-wall-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js' id='dcwss-js'></script>
<link rel="https://api.w.org/" href="https://www.pianetagenoa1893.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pianetagenoa1893.net/wp-json/wp/v2/posts/211624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pianetagenoa1893.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pianetagenoa1893.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pianetagenoa1893.net/?p=211624' />
<link rel="alternate" type="application/json+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fbadelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pianetagenoa1893.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fbadelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo%2F&#038;format=xml" />
<meta name="google-play-app" content="app-id=com.pianetagenoa1893.app">
<meta name="author" content="PianetaGenoa1893.net">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}.dcwss.dc-wall .stream li {width: 226px!important; margin: 0px 15px 15px 0px!important;}</style>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#24326f">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#24326f">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.pianetagenoa1893.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/category/la-partita-odierna/",
                                "name": "La partita odierna"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/",
                                "name": "Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
		<script type='text/plain' data-cookieconsent='marketing' >	  window._taboola = window._taboola || [];	  _taboola.push({article:'auto'});	  !function (e, f, u, i) {		if (!document.getElementById(i)){		  e.async = 1;		  e.src = u;		  e.id = i;		  f.parentNode.insertBefore(e, f);		}	  }(document.createElement('script'),	  document.getElementsByTagName('script')[0],	  '//cdn.taboola.com/libtrc/pianetagenoa1893/loader.js',	  'tb_loader_script');	  if(window.performance && typeof window.performance.mark == 'function')		{window.performance.mark('tbl_ic');}	</script> 		
	
	
</head>

<body class="post-template-default single single-post postid-211624 single-format-standard badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo global-block-template-6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" id="body-background">

		<script type="text/javascript">
		jQuery(function() {
			var images = ['https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/07/52/sfondo-1.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/01/sfondo-2.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-3.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/02/sfondo-4.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/03/sfondo-5.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-6.jpg', 'https://www.pianetagenoa1893.net/wp-content/uploads/2018/09/08/04/sfondo-7.jpg'];
			jQuery('#body-background').css({'background-image': 'url(' + images[Math.floor(Math.random() * images.length)] + ')'});
			console.log(Math.floor(Math.random() * images.length));
		});
	</script>
		
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-18542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a></li>
<li id="menu-item-18538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-18536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a></li>
<li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a></li>
<li id="menu-item-18535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a></li>
<li id="menu-item-18544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a></li>
<li id="menu-item-18534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a></li>
<li id="menu-item-102313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì, 04 Aprile 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.pianetagenoa1893.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.pianetagenoa1893.net/">
				<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
				<span class="td-visual-hidden">PianetaGenoa1893</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.pianetagenoa1893.net/">
			<img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-18542"><a href="https://www.pianetagenoa1893.net/category/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_624b5945c1cf1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_1_624b5945c1cf1" ><script>var block_td_uid_1_624b5945c1cf1 = new tdBlock();
block_td_uid_1_624b5945c1cf1.id = "td_uid_1_624b5945c1cf1";
block_td_uid_1_624b5945c1cf1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"370","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_624b5945c1cf1_rand","tdc_css_class":"td_uid_1_624b5945c1cf1_rand","tdc_css_class_style":"td_uid_1_624b5945c1cf1_rand_style"}';
block_td_uid_1_624b5945c1cf1.td_column_number = "3";
block_td_uid_1_624b5945c1cf1.block_type = "td_block_mega_menu";
block_td_uid_1_624b5945c1cf1.post_count = "5";
block_td_uid_1_624b5945c1cf1.found_posts = "8592";
block_td_uid_1_624b5945c1cf1.header_color = "";
block_td_uid_1_624b5945c1cf1.ajax_pagination_infinite_stop = "";
block_td_uid_1_624b5945c1cf1.max_num_pages = "1719";
tdBlocksArray.push(block_td_uid_1_624b5945c1cf1);
</script><div id=td_uid_1_624b5945c1cf1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/caicedo-e-costato-al-genoa-poco-meno-di-2-milioni/" rel="bookmark" class="td-image-wrap" title="Caicedo è costato al Genoa poco meno di 2 milioni"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/16/04/249581599_5082265101784369_1398430818130405229_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/16/04/249581599_5082265101784369_1398430818130405229_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/16/04/249581599_5082265101784369_1398430818130405229_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caicedo Genoa" title="Caicedo è costato al Genoa poco meno di 2 milioni"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/caicedo-e-costato-al-genoa-poco-meno-di-2-milioni/" rel="bookmark" title="Caicedo è costato al Genoa poco meno di 2 milioni">Caicedo è costato al Genoa poco meno di 2 milioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-il-genoa-a-gennaio-vicinissimo-a-raskin/" rel="bookmark" class="td-image-wrap" title="TMW: il Genoa a gennaio vicinissimo a Raskin"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/32/Nicolas-Thierry-Raskin-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/32/Nicolas-Thierry-Raskin-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/32/Nicolas-Thierry-Raskin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Raskin" title="TMW: il Genoa a gennaio vicinissimo a Raskin"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-il-genoa-a-gennaio-vicinissimo-a-raskin/" rel="bookmark" title="TMW: il Genoa a gennaio vicinissimo a Raskin">TMW: il Genoa a gennaio vicinissimo a Raskin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/calciomercato-stop-a-criscito-ora-il-toronto-vuole-masiello/" rel="bookmark" class="td-image-wrap" title="Calciomercato: stop a Criscito, ora il Toronto vuole Masiello"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/48/254093622_5109299749080904_600127666691594815_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/48/254093622_5109299749080904_600127666691594815_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/00/48/254093622_5109299749080904_600127666691594815_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masiello Genoa" title="Calciomercato: stop a Criscito, ora il Toronto vuole Masiello"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/calciomercato-stop-a-criscito-ora-il-toronto-vuole-masiello/" rel="bookmark" title="Calciomercato: stop a Criscito, ora il Toronto vuole Masiello">Calciomercato: stop a Criscito, ora il Toronto vuole Masiello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-regole-fifa-per-i-giocatori-di-russia-e-ucraina-ecco-quali-potrebbero-arrivare-in-occidente/" rel="bookmark" class="td-image-wrap" title="Nuove regole Fifa per i giocatori di Russia e Ucraina: ecco quali potrebbero arrivare in occidente"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/16/29/Yuri_Alberto_2022-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/16/29/Yuri_Alberto_2022-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/16/29/Yuri_Alberto_2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yuri Alberto" title="Nuove regole Fifa per i giocatori di Russia e Ucraina: ecco quali potrebbero arrivare in occidente"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/nuove-regole-fifa-per-i-giocatori-di-russia-e-ucraina-ecco-quali-potrebbero-arrivare-in-occidente/" rel="bookmark" title="Nuove regole Fifa per i giocatori di Russia e Ucraina: ecco quali potrebbero arrivare in occidente">Nuove regole Fifa per i giocatori di Russia e Ucraina: ecco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-criscito-andra-subito-al-toronto/" rel="bookmark" class="td-image-wrap" title="TMW: Criscito andrà subito al Toronto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/17/12/Schermata-2021-12-11-alle-17.13.31-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/17/12/Schermata-2021-12-11-alle-17.13.31-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/17/12/Schermata-2021-12-11-alle-17.13.31-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Genoa" title="TMW: Criscito andrà subito al Toronto"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-criscito-andra-subito-al-toronto/" rel="bookmark" title="TMW: Criscito andrà subito al Toronto">TMW: Criscito andrà subito al Toronto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_624b5945c1cf1" data-td_block_id="td_uid_1_624b5945c1cf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_624b5945c1cf1" data-td_block_id="td_uid_1_624b5945c1cf1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18538"><a href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_624b5945d30ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_2_624b5945d30ab" ><script>var block_td_uid_2_624b5945d30ab = new tdBlock();
block_td_uid_2_624b5945d30ab.id = "td_uid_2_624b5945d30ab";
block_td_uid_2_624b5945d30ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"407","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_624b5945d30ab_rand","tdc_css_class":"td_uid_2_624b5945d30ab_rand","tdc_css_class_style":"td_uid_2_624b5945d30ab_rand_style"}';
block_td_uid_2_624b5945d30ab.td_column_number = "3";
block_td_uid_2_624b5945d30ab.block_type = "td_block_mega_menu";
block_td_uid_2_624b5945d30ab.post_count = "5";
block_td_uid_2_624b5945d30ab.found_posts = "30573";
block_td_uid_2_624b5945d30ab.header_color = "";
block_td_uid_2_624b5945d30ab.ajax_pagination_infinite_stop = "";
block_td_uid_2_624b5945d30ab.max_num_pages = "6115";
tdBlocksArray.push(block_td_uid_2_624b5945d30ab);
</script><div id=td_uid_2_624b5945d30ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/" rel="bookmark" class="td-image-wrap" title="Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Badelj Genoa" title="Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/" rel="bookmark" title="Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»">Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Hellas Verona-Genoa 1-0"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="La fotogallery di Hellas Verona-Genoa 1-0"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" title="La fotogallery di Hellas Verona-Genoa 1-0">La fotogallery di Hellas Verona-Genoa 1-0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" class="td-image-wrap" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blessin Genoa" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»">Blessin: «Male il primo tempo, Genoa migliore nella ripresa»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tudor-tante-squadre-importanti-non-sono-riuscite-a-battere-il-genoa-labbiamo-fatto-noi/" rel="bookmark" class="td-image-wrap" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tudor Hellas Verona" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tudor-tante-squadre-importanti-non-sono-riuscite-a-battere-il-genoa-labbiamo-fatto-noi/" rel="bookmark" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»">Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-le-pagelle-flop-gudmundsson-e-frendrup-tardivi-yeboah-e-amiri/" rel="bookmark" class="td-image-wrap" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Amiri Blessin Genoa" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-le-pagelle-flop-gudmundsson-e-frendrup-tardivi-yeboah-e-amiri/" rel="bookmark" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri">Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_624b5945d30ab" data-td_block_id="td_uid_2_624b5945d30ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_624b5945d30ab" data-td_block_id="td_uid_2_624b5945d30ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18536"><a href="https://www.pianetagenoa1893.net/category/esclusive/">Esclusive</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_624b59460dab9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_3_624b59460dab9" ><script>var block_td_uid_3_624b59460dab9 = new tdBlock();
block_td_uid_3_624b59460dab9.id = "td_uid_3_624b59460dab9";
block_td_uid_3_624b59460dab9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"212","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_624b59460dab9_rand","tdc_css_class":"td_uid_3_624b59460dab9_rand","tdc_css_class_style":"td_uid_3_624b59460dab9_rand_style"}';
block_td_uid_3_624b59460dab9.td_column_number = "3";
block_td_uid_3_624b59460dab9.block_type = "td_block_mega_menu";
block_td_uid_3_624b59460dab9.post_count = "5";
block_td_uid_3_624b59460dab9.found_posts = "2307";
block_td_uid_3_624b59460dab9.header_color = "";
block_td_uid_3_624b59460dab9.ajax_pagination_infinite_stop = "";
block_td_uid_3_624b59460dab9.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_3_624b59460dab9);
</script><div id=td_uid_3_624b59460dab9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-valeriano-fiorin-anche-nel-1992-93-il-genoa-cambio-tre-allenatori-ma-ci-salvammo/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG – Valeriano Fiorin: «Anche nel 1992-93 il Genoa cambiò tre allenatori, ma ci salvammo»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/valeriano_fiorin-in-maglia-rossoblu-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/valeriano_fiorin-in-maglia-rossoblu-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/valeriano_fiorin-in-maglia-rossoblu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG – Valeriano Fiorin: «Anche nel 1992-93 il Genoa cambiò tre allenatori, ma ci salvammo»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-valeriano-fiorin-anche-nel-1992-93-il-genoa-cambio-tre-allenatori-ma-ci-salvammo/" rel="bookmark" title="ESCLUSIVA PG – Valeriano Fiorin: «Anche nel 1992-93 il Genoa cambiò tre allenatori, ma ci salvammo»">ESCLUSIVA PG – Valeriano Fiorin: «Anche nel 1992-93 il Genoa cambiò&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-maselli-credo-nella-salvezza-blessin-ha-ridato-positivita/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, MASELLI: «Credo nella salvezza. Blessin ha ridato positività»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/21/59/maselli-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/21/59/maselli-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/05/21/59/maselli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maselli" title="ESCLUSIVA PG, MASELLI: «Credo nella salvezza. Blessin ha ridato positività»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-maselli-credo-nella-salvezza-blessin-ha-ridato-positivita/" rel="bookmark" title="ESCLUSIVA PG, MASELLI: «Credo nella salvezza. Blessin ha ridato positività»">ESCLUSIVA PG, MASELLI: «Credo nella salvezza. Blessin ha ridato positività»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-adailton-mi-rivedo-in-amiri-ora-deve-assumersi-la-responsabilita-della-giocata/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, ADAILTON: «Mi rivedo in Amiri, ora deve assumersi la responsabilità della giocata»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/17/08/Adailton-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/17/08/Adailton-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/06/17/08/Adailton-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adailton" title="ESCLUSIVA PG, ADAILTON: «Mi rivedo in Amiri, ora deve assumersi la responsabilità della giocata»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-adailton-mi-rivedo-in-amiri-ora-deve-assumersi-la-responsabilita-della-giocata/" rel="bookmark" title="ESCLUSIVA PG, ADAILTON: «Mi rivedo in Amiri, ora deve assumersi la responsabilità della giocata»">ESCLUSIVA PG, ADAILTON: «Mi rivedo in Amiri, ora deve assumersi la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-scarrone-larbitro-dei-test-a-pegli-blessin-e-esaltante/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG &#8211; Scarrone, l&#8217;arbitro dei test a Pegli: «Blessin? È esaltante»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/23/42/photo_2022-03-27_00-41-43-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/23/42/photo_2022-03-27_00-41-43-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/23/42/photo_2022-03-27_00-41-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sandro Scarrone con Alexander Blessin" title="ESCLUSIVA PG &#8211; Scarrone, l&#8217;arbitro dei test a Pegli: «Blessin? È esaltante»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-scarrone-larbitro-dei-test-a-pegli-blessin-e-esaltante/" rel="bookmark" title="ESCLUSIVA PG &#8211; Scarrone, l&#8217;arbitro dei test a Pegli: «Blessin? È esaltante»">ESCLUSIVA PG &#8211; Scarrone, l&#8217;arbitro dei test a Pegli: «Blessin? È&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-giacomini-blessin-e-un-decisionista-mi-piace-molto/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA PG, Giacomini: «Blessin è un decisionista, mi piace molto»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/11/55/WhatsApp-Image-2020-11-17-at-11.59.33-218x150.jpeg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/11/55/WhatsApp-Image-2020-11-17-at-11.59.33-218x150.jpeg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/11/11/55/WhatsApp-Image-2020-11-17-at-11.59.33-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ESCLUSIVA PG, Giacomini: «Blessin è un decisionista, mi piace molto»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/esclusive/" class="td-post-category">Esclusive</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/esclusiva-pg-giacomini-blessin-e-un-decisionista-mi-piace-molto/" rel="bookmark" title="ESCLUSIVA PG, Giacomini: «Blessin è un decisionista, mi piace molto»">ESCLUSIVA PG, Giacomini: «Blessin è un decisionista, mi piace molto»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_624b59460dab9" data-td_block_id="td_uid_3_624b59460dab9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_624b59460dab9" data-td_block_id="td_uid_3_624b59460dab9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18537"><a href="https://www.pianetagenoa1893.net/category/editoriale/">Editoriale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_624b594619279_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_4_624b594619279" ><script>var block_td_uid_4_624b594619279 = new tdBlock();
block_td_uid_4_624b594619279.id = "td_uid_4_624b594619279";
block_td_uid_4_624b594619279.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_624b594619279_rand","tdc_css_class":"td_uid_4_624b594619279_rand","tdc_css_class_style":"td_uid_4_624b594619279_rand_style"}';
block_td_uid_4_624b594619279.td_column_number = "3";
block_td_uid_4_624b594619279.block_type = "td_block_mega_menu";
block_td_uid_4_624b594619279.post_count = "5";
block_td_uid_4_624b594619279.found_posts = "658";
block_td_uid_4_624b594619279.header_color = "";
block_td_uid_4_624b594619279.ajax_pagination_infinite_stop = "";
block_td_uid_4_624b594619279.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_4_624b594619279);
</script><div id=td_uid_4_624b594619279 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lettera-aperta-al-ministro-lamorgese-perche-confinare-solo-i-genoani-residenti-nella-provincia-di-genova-nel-settore-ospiti-del-bentegodi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti nella provincia di Genova nel settore ospiti del Bentegodi?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/13/19/Luciana_Lamorgese_Ministero-dellInterno-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/13/19/Luciana_Lamorgese_Ministero-dellInterno-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/13/19/Luciana_Lamorgese_Ministero-dellInterno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti nella provincia di Genova nel settore ospiti del Bentegodi?"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lettera-aperta-al-ministro-lamorgese-perche-confinare-solo-i-genoani-residenti-nella-provincia-di-genova-nel-settore-ospiti-del-bentegodi/" rel="bookmark" title="Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti nella provincia di Genova nel settore ospiti del Bentegodi?">Lettera aperta al Ministro Lamorgese: perché confinare solo i genoani residenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ma-quando-si-giocheranno-udinese-salernitana-e-salernitana-venezia/" rel="bookmark" class="td-image-wrap" title="Ma quando si giocheranno Udinese-Salernitana e Salernitana-Venezia?"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Ma quando si giocheranno Udinese-Salernitana e Salernitana-Venezia?"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ma-quando-si-giocheranno-udinese-salernitana-e-salernitana-venezia/" rel="bookmark" title="Ma quando si giocheranno Udinese-Salernitana e Salernitana-Venezia?">Ma quando si giocheranno Udinese-Salernitana e Salernitana-Venezia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/lespulsione-di-ostigard-ha-reso-il-genoa-ancor-piu-compatto-e-granitico/" rel="bookmark" class="td-image-wrap" title="L&#8217;espulsione di Ostigard ha reso il Genoa ancor più compatto e granitico"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="L&#8217;espulsione di Ostigard ha reso il Genoa ancor più compatto e granitico"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/lespulsione-di-ostigard-ha-reso-il-genoa-ancor-piu-compatto-e-granitico/" rel="bookmark" title="L&#8217;espulsione di Ostigard ha reso il Genoa ancor più compatto e granitico">L&#8217;espulsione di Ostigard ha reso il Genoa ancor più compatto e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/se-non-si-raggiungesse-la-salvezza-il-genoa-punti-al-terzultimo-posto/" rel="bookmark" class="td-image-wrap" title="Se non si raggiungesse la salvezza, il Genoa punti al terzultimo posto"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/46/FNQOjedXwAE-tt_-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/46/FNQOjedXwAE-tt_-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/46/FNQOjedXwAE-tt_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asllani Empoli Ostigard Genoa" title="Se non si raggiungesse la salvezza, il Genoa punti al terzultimo posto"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/se-non-si-raggiungesse-la-salvezza-il-genoa-punti-al-terzultimo-posto/" rel="bookmark" title="Se non si raggiungesse la salvezza, il Genoa punti al terzultimo posto">Se non si raggiungesse la salvezza, il Genoa punti al terzultimo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-ha-ridato-entusiasmo-al-popolo-rossoblu/" rel="bookmark" class="td-image-wrap" title="Blessin ha ridato entusiasmo al Popolo rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/16/11/Marco-Liguori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liguori" title="Blessin ha ridato entusiasmo al Popolo rossoblù"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/editoriale/" class="td-post-category">Editoriale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-ha-ridato-entusiasmo-al-popolo-rossoblu/" rel="bookmark" title="Blessin ha ridato entusiasmo al Popolo rossoblù">Blessin ha ridato entusiasmo al Popolo rossoblù</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_624b594619279" data-td_block_id="td_uid_4_624b594619279"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_624b594619279" data-td_block_id="td_uid_4_624b594619279"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18535"><a href="https://www.pianetagenoa1893.net/category/rassegna-stampa/">Rassegna stampa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_624b59461f6f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_5_624b59461f6f3" ><script>var block_td_uid_5_624b59461f6f3 = new tdBlock();
block_td_uid_5_624b59461f6f3.id = "td_uid_5_624b59461f6f3";
block_td_uid_5_624b59461f6f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_624b59461f6f3_rand","tdc_css_class":"td_uid_5_624b59461f6f3_rand","tdc_css_class_style":"td_uid_5_624b59461f6f3_rand_style"}';
block_td_uid_5_624b59461f6f3.td_column_number = "3";
block_td_uid_5_624b59461f6f3.block_type = "td_block_mega_menu";
block_td_uid_5_624b59461f6f3.post_count = "5";
block_td_uid_5_624b59461f6f3.found_posts = "13284";
block_td_uid_5_624b59461f6f3.header_color = "";
block_td_uid_5_624b59461f6f3.ajax_pagination_infinite_stop = "";
block_td_uid_5_624b59461f6f3.max_num_pages = "2657";
tdBlocksArray.push(block_td_uid_5_624b59461f6f3);
</script><div id=td_uid_5_624b59461f6f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/the-guardian-blessin-calma-le-acque-del-genoa-come-nettuno/" rel="bookmark" class="td-image-wrap" title="The Guardian &#8211; Blessin calma le acque del Genoa come Nettuno"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/09/00/Alexander-Blessin-Genoa-6-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/09/00/Alexander-Blessin-Genoa-6-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/09/00/Alexander-Blessin-Genoa-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blessin Genoa" title="The Guardian &#8211; Blessin calma le acque del Genoa come Nettuno"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/the-guardian-blessin-calma-le-acque-del-genoa-come-nettuno/" rel="bookmark" title="The Guardian &#8211; Blessin calma le acque del Genoa come Nettuno">The Guardian &#8211; Blessin calma le acque del Genoa come Nettuno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-europeo-under-21-stasera-scamacca-e-rovella-in-italia-portogallo/" rel="bookmark" class="td-image-wrap" title="Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/10/tuttosport-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/10/tuttosport-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/10/10/tuttosport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-europeo-under-21-stasera-scamacca-e-rovella-in-italia-portogallo/" rel="bookmark" title="Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo">Prime pagine: Europeo Under 21: stasera Scamacca e Rovella in Italia-Portogallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-il-genoa-vuole-tenere-strootman-ma-la-roma-cerca-di-riprenderselo/" rel="bookmark" class="td-image-wrap" title="LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la Roma cerca di riprenderselo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/14/59/143009691_4249482405062647_6426016304456489704_o-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/14/59/143009691_4249482405062647_6426016304456489704_o-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/01/14/59/143009691_4249482405062647_6426016304456489704_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Strootman Genoa" title="LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la Roma cerca di riprenderselo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-il-genoa-vuole-tenere-strootman-ma-la-roma-cerca-di-riprenderselo/" rel="bookmark" title="LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la Roma cerca di riprenderselo">LA STAMPA SAVONA &#8211; Il Genoa vuole tenere Strootman ma la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-superlega-ceferin-nessun-dialogo-con-juve-real-e-barca/" rel="bookmark" class="td-image-wrap" title="Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/09/41/corriere-dello-sport-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/09/41/corriere-dello-sport-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/05/09/41/corriere-dello-sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/prime-pagine-superlega-ceferin-nessun-dialogo-con-juve-real-e-barca/" rel="bookmark" title="Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»">Prime pagine. Superlega, Ceferin: «Nessun dialogo con Juve, Real e Barca»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-ballardini-preziosi-colloquio-a-distanza/" rel="bookmark" class="td-image-wrap" title="LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/17/10/ballardini-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/17/10/ballardini-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/04/17/10/ballardini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ballardini" title="LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-stampa-savona-ballardini-preziosi-colloquio-a-distanza/" rel="bookmark" title="LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza">LA STAMPA SAVONA &#8211; Ballardini-Preziosi colloquio a distanza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_624b59461f6f3" data-td_block_id="td_uid_5_624b59461f6f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_624b59461f6f3" data-td_block_id="td_uid_5_624b59461f6f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18544"><a href="https://www.pianetagenoa1893.net/category/letture-genoane/">Letture genoane</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_624b594630eb5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_6_624b594630eb5" ><script>var block_td_uid_6_624b594630eb5 = new tdBlock();
block_td_uid_6_624b594630eb5.id = "td_uid_6_624b594630eb5";
block_td_uid_6_624b594630eb5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_624b594630eb5_rand","tdc_css_class":"td_uid_6_624b594630eb5_rand","tdc_css_class_style":"td_uid_6_624b594630eb5_rand_style"}';
block_td_uid_6_624b594630eb5.td_column_number = "3";
block_td_uid_6_624b594630eb5.block_type = "td_block_mega_menu";
block_td_uid_6_624b594630eb5.post_count = "5";
block_td_uid_6_624b594630eb5.found_posts = "98";
block_td_uid_6_624b594630eb5.header_color = "";
block_td_uid_6_624b594630eb5.ajax_pagination_infinite_stop = "";
block_td_uid_6_624b594630eb5.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_6_624b594630eb5);
</script><div id=td_uid_6_624b594630eb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/cosa-ha-fatto-il-genoa-la-domanda-che-risuona-nella-memoria-dei-tifosi-rossoblu/" rel="bookmark" class="td-image-wrap" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/12/08/51/cosa-ha-fatto-il-genoa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/cosa-ha-fatto-il-genoa-la-domanda-che-risuona-nella-memoria-dei-tifosi-rossoblu/" rel="bookmark" title="“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria dei tifosi rossoblù">“Cosa ha fatto il Genoa?”, la domanda che risuona nella memoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-quando-le-foglie-di-te-incontrano-i-sacchi-di-iuta-sulle-banchine/" rel="bookmark" class="td-image-wrap" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/13/16/dieci-racconti-di-una-lucertola-del-porto-di-genova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-quando-le-foglie-di-te-incontrano-i-sacchi-di-iuta-sulle-banchine/" rel="bookmark" title="“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le foglie di tè incontrano i sacchi di iuta sulle banchine">“Dieci Racconti di una Lucertola del Porto di Genova”: Quando le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-la-bandiera-del-genoa-a-boccadasse/" rel="bookmark" class="td-image-wrap" title="&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera del Genoa a Boccadasse"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/41/index-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/41/index-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/08/20/41/index-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa Boccadasse" title="&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera del Genoa a Boccadasse"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/dieci-racconti-di-una-lucertola-del-porto-di-genova-la-bandiera-del-genoa-a-boccadasse/" rel="bookmark" title="&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera del Genoa a Boccadasse">&#8220;Dieci Racconti di una Lucertola del Porto di Genova&#8221;: la bandiera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-al-little-club-genoa-per-noi-video/" rel="bookmark" class="td-image-wrap" title="Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/maxresdefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/maxresdefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/11/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/presentato-al-little-club-genoa-per-noi-video/" rel="bookmark" title="Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)">Presentato al Little Club &#8220;Genoa per noi&#8221; (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-fabrizio-calzia-presenta-genoa-per-noi/" rel="bookmark" class="td-image-wrap" title="Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/14/59/Genoa-per-Noi-Fabrizio-Calzia-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/14/59/Genoa-per-Noi-Fabrizio-Calzia-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/14/59/Genoa-per-Noi-Fabrizio-Calzia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/letture-genoane/" class="td-post-category">Letture genoane</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/domani-fabrizio-calzia-presenta-genoa-per-noi/" rel="bookmark" title="Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;">Oggi pomeriggio Fabrizio Calzia presenta &#8220;Genoa per noi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_624b594630eb5" data-td_block_id="td_uid_6_624b594630eb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_624b594630eb5" data-td_block_id="td_uid_6_624b594630eb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18534"><a href="https://www.pianetagenoa1893.net/category/tifosi-e-club/">Tifosi e club</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_624b594635bcb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_7_624b594635bcb" ><script>var block_td_uid_7_624b594635bcb = new tdBlock();
block_td_uid_7_624b594635bcb.id = "td_uid_7_624b594635bcb";
block_td_uid_7_624b594635bcb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_624b594635bcb_rand","tdc_css_class":"td_uid_7_624b594635bcb_rand","tdc_css_class_style":"td_uid_7_624b594635bcb_rand_style"}';
block_td_uid_7_624b594635bcb.td_column_number = "3";
block_td_uid_7_624b594635bcb.block_type = "td_block_mega_menu";
block_td_uid_7_624b594635bcb.post_count = "5";
block_td_uid_7_624b594635bcb.found_posts = "4105";
block_td_uid_7_624b594635bcb.header_color = "";
block_td_uid_7_624b594635bcb.ajax_pagination_infinite_stop = "";
block_td_uid_7_624b594635bcb.max_num_pages = "821";
tdBlocksArray.push(block_td_uid_7_624b594635bcb);
</script><div id=td_uid_7_624b594635bcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-dei-tifosi-del-genoa-a-verona/" rel="bookmark" class="td-image-wrap" title="La fotogallery dei tifosi del Genoa a Verona"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/16/04/tifosi-genoa-1-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/16/04/tifosi-genoa-1-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/16/04/tifosi-genoa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La fotogallery dei tifosi del Genoa a Verona"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-dei-tifosi-del-genoa-a-verona/" rel="bookmark" title="La fotogallery dei tifosi del Genoa a Verona">La fotogallery dei tifosi del Genoa a Verona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/verona-genoa-i-figgi-do-zena-organizzano-la-trasferta/" rel="bookmark" class="td-image-wrap" title="Verona-Genoa: i Figgi do Zena organizzano la trasferta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/23/01/figgi-do-Zena-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/23/01/figgi-do-Zena-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/23/01/figgi-do-Zena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verona-Genoa: i Figgi do Zena organizzano la trasferta"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/news-rossoblu/" class="td-post-category">News rossoblu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/verona-genoa-i-figgi-do-zena-organizzano-la-trasferta/" rel="bookmark" title="Verona-Genoa: i Figgi do Zena organizzano la trasferta">Verona-Genoa: i Figgi do Zena organizzano la trasferta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-pullman-redblue-in-trasferta-per-verona-genoa/" rel="bookmark" class="td-image-wrap" title="Il Pullman Red&#038;Blue in trasferta per Verona-Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pullman-RedBlue-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pullman-RedBlue-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/Pullman-RedBlue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Pullman Red&#038;Blue in trasferta per Verona-Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-pullman-redblue-in-trasferta-per-verona-genoa/" rel="bookmark" title="Il Pullman Red&#038;Blue in trasferta per Verona-Genoa">Il Pullman Red&#038;Blue in trasferta per Verona-Genoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/verona-genoa-il-club-oregina-organizza-la-trasferta/" rel="bookmark" class="td-image-wrap" title="Verona-Genoa: il Club Oregina organizza la trasferta"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/Tifosi-Genoa-Oregina-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/Tifosi-Genoa-Oregina-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/03/23/44/Tifosi-Genoa-Oregina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verona-Genoa: il Club Oregina organizza la trasferta"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/verona-genoa-il-club-oregina-organizza-la-trasferta/" rel="bookmark" title="Verona-Genoa: il Club Oregina organizza la trasferta">Verona-Genoa: il Club Oregina organizza la trasferta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/e-a-pegli-risuono-per-il-genoa-gente-di-mare-video/" rel="bookmark" class="td-image-wrap" title="E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/hqdefault-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/hqdefault-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/allenamenti/" class="td-post-category">Allenamenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/e-a-pegli-risuono-per-il-genoa-gente-di-mare-video/" rel="bookmark" title="E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)">E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_624b594635bcb" data-td_block_id="td_uid_7_624b594635bcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_624b594635bcb" data-td_block_id="td_uid_7_624b594635bcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102313"><a href="https://www.pianetagenoa1893.net/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_624b594640d84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_8_624b594640d84" ><script>var block_td_uid_8_624b594640d84 = new tdBlock();
block_td_uid_8_624b594640d84.id = "td_uid_8_624b594640d84";
block_td_uid_8_624b594640d84.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_624b594640d84_rand","tdc_css_class":"td_uid_8_624b594640d84_rand","tdc_css_class_style":"td_uid_8_624b594640d84_rand_style"}';
block_td_uid_8_624b594640d84.td_column_number = "3";
block_td_uid_8_624b594640d84.block_type = "td_block_mega_menu";
block_td_uid_8_624b594640d84.post_count = "5";
block_td_uid_8_624b594640d84.found_posts = "522";
block_td_uid_8_624b594640d84.header_color = "";
block_td_uid_8_624b594640d84.ajax_pagination_infinite_stop = "";
block_td_uid_8_624b594640d84.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_8_624b594640d84);
</script><div id=td_uid_8_624b594640d84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-verona-genoa-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-giorgio-guerello-e-carlo-sciaccaluga-2/" rel="bookmark" class="td-image-wrap" title="Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello e Carlo Sciaccaluga"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello e Carlo Sciaccaluga"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-verona-genoa-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-giorgio-guerello-e-carlo-sciaccaluga-2/" rel="bookmark" title="Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello e Carlo Sciaccaluga">Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-verona-genoa-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Verona-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO &#8211; Verona-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-verona-genoa-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" title="LIVE VIDEO &#8211; Verona-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo">LIVE VIDEO &#8211; Verona-Genoa, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/ovunque-tu-sarai-non-ti-lascero-mai-il-coro-dei-tifosi-del-genoa-a-pegli-video/" rel="bookmark" class="td-image-wrap" title="«Ovunque tu sarai non ti lascerò mai» il coro dei tifosi del Genoa a Pegli (Video)"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/11/22/18d8bb6a-dfcf-4937-9c8b-5f663c328faf-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/11/22/18d8bb6a-dfcf-4937-9c8b-5f663c328faf-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/11/22/18d8bb6a-dfcf-4937-9c8b-5f663c328faf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="«Ovunque tu sarai non ti lascerò mai» il coro dei tifosi del Genoa a Pegli (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.pianetagenoa1893.net/category/allenamenti/" class="td-post-category">Allenamenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/ovunque-tu-sarai-non-ti-lascero-mai-il-coro-dei-tifosi-del-genoa-a-pegli-video/" rel="bookmark" title="«Ovunque tu sarai non ti lascerò mai» il coro dei tifosi del Genoa a Pegli (Video)">«Ovunque tu sarai non ti lascerò mai» il coro dei tifosi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-torino-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-alessio-de-bode-e-riccardo-sallo-2/" rel="bookmark" class="td-image-wrap" title="Live video Genoa-Torino: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Alessio De Bode e Riccardo Sallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Live video Genoa-Torino: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Alessio De Bode e Riccardo Sallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-torino-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-alessio-de-bode-e-riccardo-sallo-2/" rel="bookmark" title="Live video Genoa-Torino: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Alessio De Bode e Riccardo Sallo">Live video Genoa-Torino: commenti in &#8220;La voce del Patrone rossoblù&#8221; e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-torino-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" class="td-image-wrap" title="LIVE VIDEO &#8211; Genoa-Torino, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="LIVE VIDEO &#8211; Genoa-Torino, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-genoa-torino-la-voce-del-patrone-rossoblu-commento-nellintervallo-2/" rel="bookmark" title="LIVE VIDEO &#8211; Genoa-Torino, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo">LIVE VIDEO &#8211; Genoa-Torino, La Voce del Patrone Rossoblù: commento nell&#8217;intervallo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_624b594640d84" data-td_block_id="td_uid_8_624b594640d84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_624b594640d84" data-td_block_id="td_uid_8_624b594640d84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.pianetagenoa1893.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutte le news di La partita odierna" class="entry-crumb" href="https://www.pianetagenoa1893.net/category/la-partita-odierna/">La partita odierna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-211624" class="post-211624 post type-post status-publish format-standard has-post-thumbnail hentry category-la-partita-odierna category-primo-piano tag-genoa tag-hellas-verona-genoa tag-milan-badelj" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/la-partita-odierna/">La partita odierna</a></li><li class="entry-category"><a  style="background-color:#f00006; color:#fff; border-color:#f00006;" href="https://www.pianetagenoa1893.net/category/primo-piano/">Primo piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»</h1>
				                				                    <p class="td-post-sub-title">«Dobbiamo ricominciare a non regalare più nulla ai nostri avversari» spiega il croato</p>
                				
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-04-04T22:20:45+00:00" >4 Aprile 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_9_624b5946483e7" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fbadelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Badelj+amaro%3A+%C2%ABServe+un%E2%80%99analisi+profonda+del+nostro+primo+tempo%C2%BB&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fbadelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg&description=Le parole di Milan Badelj a Genoa Channel dopo la sconfitta del Grifone a Verona contro l&#039;Hellas: al Bentegodi decide Simeone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_624b5946483e7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg" data-caption="Milan Badelj conquista palla (foto di Genoa CFC Tanopress)"><img width="1886" height="1258" class="entry-thumb td-modal-image" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg 1886w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-300x200.jpg 300w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-1024x683.jpg 1024w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-768x512.jpg 768w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-1536x1025.jpg 1536w" sizes="(max-width: 1886px) 100vw, 1886px" alt="Badelj Genoa" title="Badelj"/></a><figcaption class="wp-caption-text">Milan Badelj conquista palla (foto di Genoa CFC Tanopress)</figcaption></figure></div>
		<br clear="all" />

        
		<div class="ads-in-testo">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Sidebar 2 AD 300x250 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-0949194864903275"
				 data-ad-slot="6071367415"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_10_624b5946490af_rand td_block_template_6"><!-- Article Inline AD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="7001305704"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><p>Un Milan Badelj visbilmente amareggiato analizza ai microfoni di Genoa Channel la sconfitta di Verona <a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" target="_blank" rel="noopener">(1-0</a><a href="https://live.pianetagenoa1893.net/live-match/hellas-verona-vs-genoa-04-04-2022" target="_blank" rel="noopener">)</a>: «Per ripartire serve innanzitutto fare una bella analisi della partita, soprattutto del primo tempo dove siamo mancati di ritmo. Dobbiamo ricominciare a non regalare più nulla ai nostri avversari».</p>
<p>«Lazio? Ci impegneremo nello spirito, nell&#8217;atteggiamento e nel voler migliorare anche tecnicamente per sbagliare meno palloni: servirà quasi la voglia di soffrire» chiosa Badelj.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_624b594649340_rand td_block_template_6"><!-- Article Bottom Ad 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="5049504756"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div>		
		<br clear="all" />
		
        </div>
	

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.pianetagenoa1893.net/tag/genoa/">Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/hellas-verona-genoa/">Hellas Verona-Genoa</a></li><li><a href="https://www.pianetagenoa1893.net/tag/milan-badelj/">Milan Badelj</a></li></ul>								<script src="//player.daznservices.com/player.js#323746dbd0cf5f9fdc44229c33.14mzgcg7tl2o313rkyunenze4n" async></script>
            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_12_624b594649699" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fbadelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Badelj+amaro%3A+%C2%ABServe+un%E2%80%99analisi+profonda+del+nostro+primo+tempo%C2%BB&url=https%3A%2F%2Fwww.pianetagenoa1893.net%2Fprimo-piano%2Fbadelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo%2F&via=pianetagenoa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/&amp;media=https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg&description=Le parole di Milan Badelj a Genoa Channel dopo la sconfitta del Grifone a Verona contro l&#039;Hellas: al Bentegodi decide Simeone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_624b594649699">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/">La fotogallery di Hellas Verona-Genoa 1-0</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.pianetagenoa1893.net"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/pianeta-genoa-150x150.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.pianetagenoa1893.net">Redazione Pianetagenoa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Pianetagenoa"></span><meta itemprop="datePublished" content="2022-04-04T22:20:45+00:00"><meta itemprop="dateModified" content="2022-04-04T22:37:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png"></span><meta itemprop="name" content="PianetaGenoa1893"></span><meta itemprop="headline " content="Badelj amaro: «Serve un&#039;analisi profonda del nostro primo tempo»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n.jpg"><meta itemprop="width" content="1886"><meta itemprop="height" content="1258"></span>        </footer>
    </article> <!-- /.post -->		<div id="taboola-below-article-thumbnails"></div>	<script type="text/javascript">	  window._taboola = window._taboola || [];	  _taboola.push({		mode: 'alternating-thumbnails-a',		container: 'taboola-below-article-thumbnails',		placement: 'Below Article Thumbnails',		target_type: 'mix'	  });	</script>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="3570817840"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	<!-- Sidebar 2 AD 300x250 -->	<ins class="adsbygoogle"		 style="display:inline-block;width:300px;height:250px"		 data-ad-client="ca-pub-0949194864903275"		 data-ad-slot="6071367415"></ins>	<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>			
    <div class="td_block_wrap td_block_related_posts td_uid_13_624b59464b596_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_13_624b59464b596" ><script>var block_td_uid_13_624b59464b596 = new tdBlock();
block_td_uid_13_624b59464b596.id = "td_uid_13_624b59464b596";
block_td_uid_13_624b59464b596.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_624b59464b596_rand","td_column_number":3,"live_filter_cur_post_id":211624,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_624b59464b596_rand","tdc_css_class_style":"td_uid_13_624b59464b596_rand_style"}';
block_td_uid_13_624b59464b596.td_column_number = "3";
block_td_uid_13_624b59464b596.block_type = "td_block_related_posts";
block_td_uid_13_624b59464b596.post_count = "6";
block_td_uid_13_624b59464b596.found_posts = "25767";
block_td_uid_13_624b59464b596.header_color = "";
block_td_uid_13_624b59464b596.ajax_pagination_infinite_stop = "";
block_td_uid_13_624b59464b596.max_num_pages = "4295";
tdBlocksArray.push(block_td_uid_13_624b59464b596);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_624b59466741c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_624b59464b596" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_15_624b59466742c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_624b59464b596" href="#">ALTRO DELLO STESSO AUTORE</a></h4><div id=td_uid_13_624b59464b596 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Hellas Verona-Genoa 1-0"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="La fotogallery di Hellas Verona-Genoa 1-0"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" title="La fotogallery di Hellas Verona-Genoa 1-0">La fotogallery di Hellas Verona-Genoa 1-0</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" class="td-image-wrap" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blessin Genoa" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»">Blessin: «Male il primo tempo, Genoa migliore nella ripresa»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tudor-tante-squadre-importanti-non-sono-riuscite-a-battere-il-genoa-labbiamo-fatto-noi/" rel="bookmark" class="td-image-wrap" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tudor Hellas Verona" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tudor-tante-squadre-importanti-non-sono-riuscite-a-battere-il-genoa-labbiamo-fatto-noi/" rel="bookmark" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»">Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-le-pagelle-flop-gudmundsson-e-frendrup-tardivi-yeboah-e-amiri/" rel="bookmark" class="td-image-wrap" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Amiri Blessin Genoa" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-le-pagelle-flop-gudmundsson-e-frendrup-tardivi-yeboah-e-amiri/" rel="bookmark" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri">Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-verona-genoa-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-giorgio-guerello-e-carlo-sciaccaluga-2/" rel="bookmark" class="td-image-wrap" title="Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello e Carlo Sciaccaluga"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/14/21/pianetagenoa-r-grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello e Carlo Sciaccaluga"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/il-salotto-del-grifone/" class="td-post-category">Il Salotto del Grifone</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/live-video-verona-genoa-commenti-in-la-voce-del-patrone-rossoblu-e-ne-il-salotto-del-grifone-con-giorgio-guerello-e-carlo-sciaccaluga-2/" rel="bookmark" title="Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello e Carlo Sciaccaluga">Live video Verona-Genoa: commenti in &#8220;La voce del Patrone rossoblù&#8221; e ne &#8220;Il Salotto del Grifone&#8221; con Giorgio Guerello e Carlo Sciaccaluga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-live-match-1-0-finale/" rel="bookmark" class="td-image-wrap" title="HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/15/08/image-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/15/08/image-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/15/08/image-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hellas Verona-Genoa" title="HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/diretta-testuale/" class="td-post-category">Diretta testuale</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-live-match-1-0-finale/" rel="bookmark" title="HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE">HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_624b59464b596" data-td_block_id="td_uid_13_624b59464b596"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_624b59464b596" data-td_block_id="td_uid_13_624b59464b596"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="3570817840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_624b59466c040_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_624b59466c040" ><script>var block_td_uid_16_624b59466c040 = new tdBlock();
block_td_uid_16_624b59466c040.id = "td_uid_16_624b59466c040";
block_td_uid_16_624b59466c040.atts = '{"custom_title":"LE PI\u00d9 LETTE","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular_of_latest","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_624b59466c040_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_624b59466c040_rand","tdc_css_class_style":"td_uid_16_624b59466c040_rand_style"}';
block_td_uid_16_624b59466c040.td_column_number = "1";
block_td_uid_16_624b59466c040.block_type = "td_block_7";
block_td_uid_16_624b59466c040.post_count = "10";
block_td_uid_16_624b59466c040.found_posts = "75";
block_td_uid_16_624b59466c040.header_color = "";
block_td_uid_16_624b59466c040.ajax_pagination_infinite_stop = "";
block_td_uid_16_624b59466c040.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_16_624b59466c040);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ LETTE</span></h4></div><div id=td_uid_16_624b59466c040 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-grinta-di-blessin-in-allenamento-a-pegli-fotogallery/" rel="bookmark" class="td-image-wrap" title="La grinta di Blessin in allenamento a Pegli (fotogallery)"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/08/35/Blessin-1-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/08/35/Blessin-1-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/08/35/Blessin-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Blessin Genoa" title="La grinta di Blessin in allenamento a Pegli (fotogallery)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-grinta-di-blessin-in-allenamento-a-pegli-fotogallery/" rel="bookmark" title="La grinta di Blessin in allenamento a Pegli (fotogallery)">La grinta di Blessin in allenamento a Pegli (fotogallery)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-29T08:50:32+00:00" >29 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/e-a-pegli-risuono-per-il-genoa-gente-di-mare-video/" rel="bookmark" class="td-image-wrap" title="E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/hqdefault-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/hqdefault-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/hqdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa" title="E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/e-a-pegli-risuono-per-il-genoa-gente-di-mare-video/" rel="bookmark" title="E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)">E a Pegli risuonò per il Genoa: «Gente di mare&#8230;» (Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-02T12:00:02+00:00" >2 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/il-capriccio-di-bonucci-e-lincapacita-di-accettare-la-sconfitta/" rel="bookmark" class="td-image-wrap" title="Il capriccio di Bonucci è l&#8217;incapacità di accettare la sconfitta"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/01/40/DeopQt0XUAEHSvo-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/01/40/DeopQt0XUAEHSvo-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2018/06/01/40/DeopQt0XUAEHSvo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonucci" title="Il capriccio di Bonucci è l&#8217;incapacità di accettare la sconfitta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/il-capriccio-di-bonucci-e-lincapacita-di-accettare-la-sconfitta/" rel="bookmark" title="Il capriccio di Bonucci è l&#8217;incapacità di accettare la sconfitta">Il capriccio di Bonucci è l&#8217;incapacità di accettare la sconfitta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-29T08:00:36+00:00" >29 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-pochi-ritocchi-per-un-genoa-pronto-alla-battaglia-contro-il-verona/" rel="bookmark" class="td-image-wrap" title="Probabili formazioni: pochi ritocchi per un Genoa pronto alla battaglia contro il Verona"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/46/Ekuban-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/46/Ekuban-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/02/18/46/Ekuban-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Probabili formazioni: pochi ritocchi per un Genoa pronto alla battaglia contro il Verona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/probabili-formazioni-pochi-ritocchi-per-un-genoa-pronto-alla-battaglia-contro-il-verona/" rel="bookmark" title="Probabili formazioni: pochi ritocchi per un Genoa pronto alla battaglia contro il Verona">Probabili formazioni: pochi ritocchi per un Genoa pronto alla battaglia contro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-03T20:14:47+00:00" >3 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/zangrillo-blessin-aprira-un-ciclo-al-genoa/" rel="bookmark" class="td-image-wrap" title="Zangrillo: «Blessin aprirà un ciclo al Genoa»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/00/45/Schermata-2022-03-19-alle-00.45.47-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/00/45/Schermata-2022-03-19-alle-00.45.47-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/00/45/Schermata-2022-03-19-alle-00.45.47-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Zangrillo Genoa" title="Zangrillo: «Blessin aprirà un ciclo al Genoa»"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/zangrillo-blessin-aprira-un-ciclo-al-genoa/" rel="bookmark" title="Zangrillo: «Blessin aprirà un ciclo al Genoa»">Zangrillo: «Blessin aprirà un ciclo al Genoa»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-02T16:42:26+00:00" >2 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-il-genoa-a-gennaio-vicinissimo-a-raskin/" rel="bookmark" class="td-image-wrap" title="TMW: il Genoa a gennaio vicinissimo a Raskin"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/32/Nicolas-Thierry-Raskin-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/32/Nicolas-Thierry-Raskin-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/11/32/Nicolas-Thierry-Raskin-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Raskin" title="TMW: il Genoa a gennaio vicinissimo a Raskin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tmw-il-genoa-a-gennaio-vicinissimo-a-raskin/" rel="bookmark" title="TMW: il Genoa a gennaio vicinissimo a Raskin">TMW: il Genoa a gennaio vicinissimo a Raskin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T11:38:04+00:00" >30 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/qui-pegli-genoa-in-allenamento-sotto-la-pioggia-fotogallery/" rel="bookmark" class="td-image-wrap" title="QUI PEGLI: Genoa in allenamento sotto la pioggia (fotogallery)"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/19/09/melegoni-a-volo-allenamento-Genoa-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/19/09/melegoni-a-volo-allenamento-Genoa-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/19/09/melegoni-a-volo-allenamento-Genoa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Melegoni Genoa" title="QUI PEGLI: Genoa in allenamento sotto la pioggia (fotogallery)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/qui-pegli-genoa-in-allenamento-sotto-la-pioggia-fotogallery/" rel="bookmark" title="QUI PEGLI: Genoa in allenamento sotto la pioggia (fotogallery)">QUI PEGLI: Genoa in allenamento sotto la pioggia (fotogallery)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T19:33:37+00:00" >30 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/plusvalenze-la-procura-figc-ha-deferito-genoa-juventus-sampdoria-napoli-ed-empoli/" rel="bookmark" class="td-image-wrap" title="Plusvalenze: la Procura Figc ha deferito Genoa, Juventus, Sampdoria, Napoli ed Empoli"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/16/30/Pallone-soldi-grande-100x70.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/16/30/Pallone-soldi-grande-100x70.png 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2019/09/16/30/Pallone-soldi-grande-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa" title="Plusvalenze: la Procura Figc ha deferito Genoa, Juventus, Sampdoria, Napoli ed Empoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/plusvalenze-la-procura-figc-ha-deferito-genoa-juventus-sampdoria-napoli-ed-empoli/" rel="bookmark" title="Plusvalenze: la Procura Figc ha deferito Genoa, Juventus, Sampdoria, Napoli ed Empoli">Plusvalenze: la Procura Figc ha deferito Genoa, Juventus, Sampdoria, Napoli ed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T18:49:37+00:00" >1 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sampdoria-genoa-primavera-1-live-match-0-1-finale/" rel="bookmark" class="td-image-wrap" title="SAMPDORIA-GENOA PRIMAVERA 1 LIVE MATCH 0-1 FINALE"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/22/56/FPW9NwVXEAMD1xJ-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/22/56/FPW9NwVXEAMD1xJ-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/22/56/FPW9NwVXEAMD1xJ-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sampdoria-Genoa Primavera" title="SAMPDORIA-GENOA PRIMAVERA 1 LIVE MATCH 0-1 FINALE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sampdoria-genoa-primavera-1-live-match-0-1-finale/" rel="bookmark" title="SAMPDORIA-GENOA PRIMAVERA 1 LIVE MATCH 0-1 FINALE">SAMPDORIA-GENOA PRIMAVERA 1 LIVE MATCH 0-1 FINALE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-02T19:02:02+00:00" >2 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/bani-se-ci-salviamo-mandiamo-blessin-a-piedi-in-germania/" rel="bookmark" class="td-image-wrap" title="Bani: «Se ci salviamo mandiamo Blessin a piedi in Germania»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/15/17/Bani-Genoa-allenamento-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/15/17/Bani-Genoa-allenamento-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/10/15/17/Bani-Genoa-allenamento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bani Genoa" title="Bani: «Se ci salviamo mandiamo Blessin a piedi in Germania»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/bani-se-ci-salviamo-mandiamo-blessin-a-piedi-in-germania/" rel="bookmark" title="Bani: «Se ci salviamo mandiamo Blessin a piedi in Germania»">Bani: «Se ci salviamo mandiamo Blessin a piedi in Germania»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T12:07:05+00:00" >1 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_624b59466c040" data-td_block_id="td_uid_16_624b59466c040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_624b59466c040" data-td_block_id="td_uid_16_624b59466c040"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 AD 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="6071367415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_624b5946e554e_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_624b5946e554e" ><script>var block_td_uid_17_624b5946e554e = new tdBlock();
block_td_uid_17_624b5946e554e.id = "td_uid_17_624b5946e554e";
block_td_uid_17_624b5946e554e.atts = '{"custom_title":"LE PI\u00d9 RECENTI","custom_url":"","block_template_id":"","header_text_color":"#","header_image":"","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-17","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_624b5946e554e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_624b5946e554e_rand","tdc_css_class_style":"td_uid_17_624b5946e554e_rand_style"}';
block_td_uid_17_624b5946e554e.td_column_number = "1";
block_td_uid_17_624b5946e554e.block_type = "td_block_15";
block_td_uid_17_624b5946e554e.post_count = "10";
block_td_uid_17_624b5946e554e.found_posts = "89585";
block_td_uid_17_624b5946e554e.header_color = "";
block_td_uid_17_624b5946e554e.ajax_pagination_infinite_stop = "";
block_td_uid_17_624b5946e554e.max_num_pages = "8959";
tdBlocksArray.push(block_td_uid_17_624b5946e554e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LE PIÙ RECENTI</span></h4></div><div id=td_uid_17_624b5946e554e class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/" rel="bookmark" class="td-image-wrap" title="Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277995172_5623112184366322_6655122879140080849_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Badelj Genoa" title="Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/badelj-amaro-serve-unanalisi-profonda-del-nostro-primo-tempo/" rel="bookmark" title="Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»">Badelj amaro: «Serve un&#8217;analisi profonda del nostro primo tempo»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Hellas Verona-Genoa 1-0"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Genoa" title="La fotogallery di Hellas Verona-Genoa 1-0"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" title="La fotogallery di Hellas Verona-Genoa 1-0">La fotogallery di Hellas Verona-Genoa 1-0</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" class="td-image-wrap" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blessin Genoa" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»">Blessin: «Male il primo tempo, Genoa migliore nella ripresa»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/tudor-tante-squadre-importanti-non-sono-riuscite-a-battere-il-genoa-labbiamo-fatto-noi/" rel="bookmark" class="td-image-wrap" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/09/16/14/media-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tudor Hellas Verona" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/avversarie/" class="td-post-category">Avversarie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/tudor-tante-squadre-importanti-non-sono-riuscite-a-battere-il-genoa-labbiamo-fatto-noi/" rel="bookmark" title="Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa, l&#8217;abbiamo fatto noi»">Tudor: «Tante squadre importanti non sono riuscite a battere il Genoa,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-le-pagelle-flop-gudmundsson-e-frendrup-tardivi-yeboah-e-amiri/" rel="bookmark" class="td-image-wrap" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/03/12/49/Screenshot-2022-03-07-at-12-50-03-Alexander-Blessin-alexanderblessin-•-Foto-e-video-di-Instagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Amiri Blessin Genoa" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/primo-piano/" class="td-post-category">Primo piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-le-pagelle-flop-gudmundsson-e-frendrup-tardivi-yeboah-e-amiri/" rel="bookmark" title="Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e Amiri">Hellas Verona-Genoa, le pagelle: flop Gudmundsson e Frendrup, tardivi Yeboah e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-live-match-1-0-finale/" rel="bookmark" class="td-image-wrap" title="HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/15/08/image-218x150.png" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/15/08/image-218x150.png 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/15/08/image-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hellas Verona-Genoa" title="HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/diretta-testuale/" class="td-post-category">Diretta testuale</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-genoa-live-match-1-0-finale/" rel="bookmark" title="HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE">HELLAS VERONA-GENOA LIVE MATCH 1-0 FINALE</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-verona-genoa-2/" rel="bookmark" class="td-image-wrap" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Verona-Genoa"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/17/20/Genoa-vs-hellas-verona-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/17/20/Genoa-vs-hellas-verona-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/17/20/Genoa-vs-hellas-verona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Verona-Genoa"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/sondaggio-quali-sono-i-tre-migliori-e-i-tre-peggiori-rossoblu-in-verona-genoa-2/" rel="bookmark" title="Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù in Verona-Genoa">Sondaggio: quali sono i tre migliori e i tre peggiori rossoblù...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-dei-tifosi-del-genoa-a-verona/" rel="bookmark" class="td-image-wrap" title="La fotogallery dei tifosi del Genoa a Verona"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/16/04/tifosi-genoa-1-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/16/04/tifosi-genoa-1-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/16/04/tifosi-genoa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La fotogallery dei tifosi del Genoa a Verona"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/fotogallery/" class="td-post-category">Fotogallery</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-dei-tifosi-del-genoa-a-verona/" rel="bookmark" title="La fotogallery dei tifosi del Genoa a Verona">La fotogallery dei tifosi del Genoa a Verona</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-lunder-17-ritorna-capolista-battuta-darresto-per-lu18/" rel="bookmark" class="td-image-wrap" title="Genoa, l&#8217;Under 17 ritorna capolista: battuta d&#8217;arresto per l&#8217;U18"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/12/00/HOME-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/12/00/HOME-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2020/02/12/00/HOME-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Izzo Lopez Inter-Genoa-Carpi Preziosi Logo Genoa Cagia FIGC Grifone" title="Genoa, l&#8217;Under 17 ritorna capolista: battuta d&#8217;arresto per l&#8217;U18"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/giovanili/" class="td-post-category">Giovanili</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/genoa-lunder-17-ritorna-capolista-battuta-darresto-per-lu18/" rel="bookmark" title="Genoa, l&#8217;Under 17 ritorna capolista: battuta d&#8217;arresto per l&#8217;U18">Genoa, l&#8217;Under 17 ritorna capolista: battuta d&#8217;arresto per l&#8217;U18</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-tudor-perde-barak-assenti-altri-sei-uomini/" rel="bookmark" class="td-image-wrap" title="Hellas Verona, Tudor perde Barak: assenti altri sei uomini"><img width="218" height="150" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2021/02/18/51/Eur5gVyXYAEMsJr-218x150.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2021/02/18/51/Eur5gVyXYAEMsJr-218x150.jpg 218w, https://www.pianetagenoa1893.net/wp-content/uploads/2021/02/18/51/Eur5gVyXYAEMsJr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Criscito Barak Genoa-Hellas Verona" title="Hellas Verona, Tudor perde Barak: assenti altri sei uomini"/></a></div>                <a href="https://www.pianetagenoa1893.net/category/la-partita-odierna/" class="td-post-category">La partita odierna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/hellas-verona-tudor-perde-barak-assenti-altri-sei-uomini/" rel="bookmark" title="Hellas Verona, Tudor perde Barak: assenti altri sei uomini">Hellas Verona, Tudor perde Barak: assenti altri sei uomini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_624b5946e554e" data-td_block_id="td_uid_17_624b5946e554e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_624b5946e554e" data-td_block_id="td_uid_17_624b5946e554e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_624b59471c1c7_rand td_block_template_6"><!-- Footer Top 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0949194864903275"
     data-ad-slot="4684588964"></ins>
<script  type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="cookieconsent-optout-marketing"><a href="javascript:Cookiebot.renew()">Accetta i marketing-cookies</a> per visualizzare questo contenuto.</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.pianetagenoa1893.net/"><img src="https://www.pianetagenoa1893.net/wp-content/uploads/2018/05/logo-pianeta-genoa.png" alt="Pianeta Genoa 1893" title="Pianeta Genoa 1893"/></a><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pianetagenoa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/officialpg1893/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/pianetagenoa" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pianetagenoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC61jhvUiMKUI4POOiBRUOqQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Pianetagenoa1893.net di Marco Liguori – Tutti i diritti riservati – Editore e direttore responsabile Marco Liguori – Autorizzazione Tribunale di Napoli n° 39/2009 – sede: Corso Meridionale 11 – 80143 Napoli<br>P. Iva 06807761215<br>
<br />
Il logo di Pianetagenoa1893.net è un marchio registrato: ne sono vietati l’uso e la distribuzione. Avvertenze: fotografie, manoscritti e libri, non pubblicati o non recensiti, non saranno restituiti. 
<br /><br />
Per contatti: <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>
<br /><br />
Le foto presenti su Pianetagenoa1893.net sono prese anche da Internet e sono dunque valutate di pubblico dominio. Se i soggetti oppure gli autori fossero eventualmente contrari alla pubblicazione, potranno segnalarlo alla redazione (spedendo un messaggio a <a href="mailto:redazione@pianetagenoa1893.net">redazione@pianetagenoa1893.net</a>) che provvederà alla rimozione immediata delle immagini utilizzate</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                     <a href="https://www.iubenda.com/privacy-policy/35156563" class="iubenda-white no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> - <a href="/cookies/" target="_blank">Cookies Policy</a> - Credits <a href="https://www.dpsonline.it/" target="_blank">dpsonline*</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" class="td-image-wrap" title="La fotogallery di Hellas Verona-Genoa 1-0"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/277815168_5623111484366392_5443500799614866681_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Genoa" title="La fotogallery di Hellas Verona-Genoa 1-0"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/la-fotogallery-di-hellas-verona-genoa-1-0/" rel="bookmark" title="La fotogallery di Hellas Verona-Genoa 1-0">La fotogallery di Hellas Verona-Genoa 1-0</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T22:10:45+00:00" >4 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" class="td-image-wrap" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"><img width="100" height="70" class="entry-thumb" src="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-100x70.jpg" srcset="https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-100x70.jpg 100w, https://www.pianetagenoa1893.net/wp-content/uploads/2022/04/21/52/278010417_5623111907699683_5427403347547765414_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Blessin Genoa" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.pianetagenoa1893.net/primo-piano/blessin-male-il-primo-tempo-genoa-migliore-nella-ripresa/" rel="bookmark" title="Blessin: «Male il primo tempo, Genoa migliore nella ripresa»">Blessin: «Male il primo tempo, Genoa migliore nella ripresa»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T21:29:00+00:00" >4 Aprile 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 624b594743050
    -->

    <script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"PianetaGenoa1893.net","author":"PianetaGenoa1893.net","price":"Gratis","appStoreLanguage":"IT","inAppStore":"Su App Store","inGooglePlay":"Su Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VAI","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"7","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pianetagenoa1893.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[211624]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pianetagenoa1893.net/wp-content/themes/pianetagenoa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1649105223 -->